Moi et le Forum
Evan98 Hasn't joined any discussions yet.
Mes photos
No photos uploaded yet.
No videos uploaded yet.
Evan98 a répondu au sujet Aucun signal au demarrage du PC dans le forum 7 mois

Bonjour, tout d'abord merci de votre réponse.
J'ai testé sur 3 écran (TV) différents, sans carte graphie puis avec carte graphique, en utilisant un câble hdmi que j'utilise pour ma ps4 ou bien avec un câble vga neuf. Mais toujours rien.
Souhaitez-vous une photo de ce qui s'affiche sur mon écran ?
Bonne journée.

Lire la suite...

Evan98 A créé un nouveau sujet ' Aucun signal au demarrage du PC' dans le forum. 7 mois

Bonjour/Bonsoir,

Durant le moi de Janvier, j'ai essayé de monter mon premier PC fixe. Cependant je rencontre un problème, lorsque je démarre le PC. Des lumières de la carte mere s'allument sur DRAM et CPU et rien ne s'affiche sur mon écran (comme si il n'y avait rien de branché). J'ai donc essayé, je pense, tout les méthodes possible afin de remédier à ce problème :

- Brancher le câble HDMI sur la carte graphique
- Démarrer la carte mère en dehors du boitier avec uniquement les composant principaux (CPU, et une seul barrette de RAM que j'ai mis sur chacun des slots)
- Renvoyer le CPU afin que des tests soit effectués. Mais le compte rendu indique que ce dernier fonctionne parfaitement
- Renvoyer l'alimentation pour en recevoir une neuve
- Tester mes composants sur une 2nd carte mère.
- Contacter le support LDLC pour me confirmer que les câbles était bien branché.

Seriez-vous comment je peux remédier à ce problème ?

Merci et bonne journée/soirée.

Lire la suite...