Moi et le Forum
Vital Hasn't joined any discussions yet.
Mes photos
No photos uploaded yet.
No videos uploaded yet.
Vital a répondu au sujet Pc de montage vidéo dans le forum 7 mois

Hello !
Désolé, j'ai mis un peu de temps à répondre.
C'était une très bonne remarque quand tu as parlé de pilotes. J'ai donc installé les Nvidia studio. (Et Nvidia Geforce Experience pour être à jour)(C'est fou, mon service informatique fourni l'ordi mais avec le minimum syndical :blink:) J'ai l'impression d'avoir gagné en stabilité mais le temps reste à peu près le même.

Pour l'alimentation j'ai une RM650x.
Les SSD : un Samsung 870 EVO 1TB et un 970 EVo 1TB
Et le disque classique un Seagate BarraCuda 2 To (3.5" 2 TO 7200 RPM 64 MO SERIAL ATA 6 GB/S)

Lire la suite...

Vital a remercié Stiouf dans le sujet Pc de montage vidéo 7 mois
Vital a répondu au sujet Pc de montage vidéo dans le forum 7 mois

Tout d'abord merci pour ta réponse :)
Je suis sur une version de Juillet 2020, pas récente mais pas daté. J'exporte en MP4 en compressant en H264. J'utilise les préconfigurations de Média encoder.

J'ai regardé pour la ram (Visible en PJ) Kingston pour les slots 1 et 2 et Crucial pour 3 et 4.

Si je comprend bien, Je pourrais partir plutôt sur un upgrade de ce que j'ai déjà en remplaçant CPU et GPU ? :)

Petit update dans mon problème. Après quelques tests, j'ai remarqué que pour le rendu et l'export dès que je me met en "Accélération matérielle" (Sur Première Pro et Média encoder) j'ai un échec lors de l'export. Je dois donc rester en "Logiciel Mercury Playback Engine uniquement". Je ne peux donc pas utiliser mon GPU pour les exports et c'est le CPU qui fait tout le boulot.
Ce matin pour une vidéo de 4min (4k, 10bit) l'export à duré 1h15. C'est long et je ne peux pas vraiment utiliser d'autres logiciels à côté. :/

Lire la suite...

Vital a remercié Stiouf dans le sujet Pc de montage vidéo 7 mois