Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

SUJET : probleme au demarrage du pc

probleme au demarrage du pc 4 ans 10 mois #28564

  • Jeisen
  • Portrait de Jeisen
  • Offline
  • Caporal Niv 1
  • Messages : 26
bonjour,

lorsque je demarre mon pc, celui ci s'éteint puis se rallume.
j'ai changé la ram mais c'est pire, il s'éteint puis se rallume et m'affiche un ecran bleu avec plusieurs erreurs ( windows 8.1 ).

j'ai essayé sans disque dur mais pareil.
ce probleme est survenu lorsque j'ai changé de slots.
avant j'étais en 2 et 4, et vu que j'ai commandé des autres barettes je les ai mises en 1 et 3, j'ai monté un SSD, et le probleme est survenu.

a la reception des nouvelles barettes, la ca a empiré.

bref, je ne sais pas quoi faire... la je test une a une les barettes de ram.

config :
i5 2500k + asus P8P67
antec 620 high current gamer
560 gtx ti

debut des tests :
1 barette corsair sans ssd : 1 reboot mais demarre bien apres
1 barette corsair avec ssd : 1 reboot mais demarre bien.apres. ( tests memoire windows ok )
2 barettes corsair avec ssd : 1 reboot mais demarre bien ( tests memoire winodws ok )
L'administrateur a désactivé l'accès en écriture pour le public.

probleme au demarrage du pc 4 ans 10 mois #28565

  • Jeisen
  • Portrait de Jeisen
  • Offline
  • Caporal Niv 1
  • Messages : 26
la suite des tests :
1 barrette GSKILL #1010 + SSD = 1 reboot + écran noir avec pas de signal. Ca bloque là.

1 barette GSKILL #1009 + SSD = pas de reboot, j'arrive sur l'écran OC Failed please enter setup to reconfigure your system. Press F1
J'appuie sur F1, j'arrive sur le bios, je fais démarrer et il se lance sans soucis. Je fais un test mémoire, et windows me trouve des erreurs et me demande de contacter le fabriquant. L'ordinateur redemarre bien, m'affiche un écran bleu avec un code erreur et une erreur ( Page Fault in non paged area [ j'en ai eu pas mal durant les tests mais toutes différentes])

Je remets la ram Corsair, le pc reboot, puis me demande de le restaurer, chose que je fais. Il me désinstalle tout ( sympas je venais de télécharger 120go de jeux vidéo ( compte steam et origin )... Mais la ram corsair remarche comme il faut... Ca ne reboot plus.

je fais les tests avec la ram Gskill, ca reboot, ca bug...
bref, ça va pas !


EDIT : après un redémarrage, pas de soucis avec les Gskills...
bizarre !

EDIT 2 : je fais un diagnostique mémoire, et 0 soucis avec les Gskill...

Vraiment bizarre, un coup il me fait des reboot car j'ai juste changé de slots. Un coup il refuse de démarrer, un coup il démarre mais uniquement via le bios, un coup il démarre et m'affiche de nombreuses erreurs écran bleu, et maintenant, roule ma poule, ca marche...
Dernière édition: 4 ans 10 mois par Jeisen.
L'administrateur a désactivé l'accès en écriture pour le public.

probleme au demarrage du pc 4 ans 10 mois #28566

  • Jeisen
  • Portrait de Jeisen
  • Offline
  • Caporal Niv 1
  • Messages : 26
bon... je remets toutes les barrettes pour voir.
Premier démarrage, je vais directement dans le bios, je vois mes 12go en 1600mhz. Bien.
Je décide d'appliquer les réglages optimaux, ca redemarre, et non, ca reboot une fois, puis éran noir avec pas de signal.

J'enlève une barrette de ram corsair, pas de reboot, mais un écran OC failed, reconfigure setup etc etc, bref, le bios.
Et la, cette fois ci, j'ai bien 10go mais en 1333mhz.
Dernière édition: 4 ans 10 mois par Jeisen.
L'administrateur a désactivé l'accès en écriture pour le public.

probleme au demarrage du pc 4 ans 10 mois #28576

  • Bayroth
  • Portrait de Bayroth
  • Offline
  • Major Niv 4
  • Messages : 4649
  • Remerciements reçus 291
un barrette qui dysfonctionne. N'utilises que les Gskill au pire !
L'administrateur a désactivé l'accès en écriture pour le public.

Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
"B2" au démarrage PC5.52samedi, 14 novembre 2015
Bip bip au démarrage :(5.52jeudi, 12 novembre 2015
bloqué au démarrage5.46vendredi, 25 septembre 2015
Avis sur un problème de démarrage8.74vendredi, 31 juillet 2015
Plantage au démarrage de ma config5.4samedi, 30 mai 2015
Help windows 8 bloque au démarrage résolu5.34vendredi, 24 avril 2015

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 21 Membres et 1778 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité

Acheter Windows 10 pas cher

La ChatBox

Punisher : NicoLou le prix est de 699e :O
Il y a 1 minute
Xatak : Suffit de voir les prix des i7 7700k
Il y a 19 minutes
Xatak : Surement pas
Il y a 19 minutes
NicoLou : Tiens,

je viens de voir qiue les Core i9-9900K allaient sortir.
J'attends de voir également ses tarifs :)
Ca pourrait faire baisser ceux des autres...

Cdlt
Il y a 28 minutes
Rorisu : Bonjour, j'ai trouvé un Intel I5 8600k à 242 € ( en suisse : 279.-), il me semble que c'est clairement une bonne offre ? Qu'en pensez-vous ?
Il y a 7 heures
Xatak : ?
Il y a 20 heures
AlexioGrers : sujet résolut ;)
Il y a 1 jour
Mrgokker : Bonjour,

Cette config vaut-elle le coût ?
https://www.leboncoin.fr/informatique/1509283800.htm/
Il y a 1 jour
Zadeq : https://www.config-gamer.fr/forum/25-probleme-pc/45588-probleme-montage-ordi-ez-debug?start=12#217791
Il y a 1 jour
Zadeq : Si quelqu'un peut m'aider dans mon problème de montage PC je suis preneur!!
Il y a 1 jour
Majka : Tu as appuyer sur F12?
Il y a 1 jour
Maestro31 : Salut Blank, pour l'écran, il te faut le brancher à la carte graphique, vérifie que tu as bien tout branché et surtout le connecteur d'alimentation du processeur. Tu devrais nous lister tes composants pour qu'on puisse mieux t'aider.
Il y a 1 jour
Blank : Salut, je viens de monter mon pc tous les composants s'allument, le radiateur, les ventilateurs absolument tout s'allument, seulement quand je branche mon écran à la carte mère ou la carte graphique, l'écran reste noir, quelqu'un peut m'aider ?
Il y a 1 jour
Wada-Bueno : C'est la même en rouge ;)
Il y a 1 jour 1
koshe : Bonsoir , quelle est la différence entre la MSI B450 GAMING PLUS et la MSI B450-A PRO ?
Il y a 1 jour
Ero : De rien ;)
Il y a 2 jours
Camu159 : ok merci encore je vais commander ça TOUT DE SUITE !!!
Il y a 2 jours
Ero : Le 1er du guide fera le taf ;)
Il y a 2 jours
Camu159 : non pas encore , la fibre arrive petit à petit jusqu'à chez moi. Pour l’instant c'est juste de la DSL :(
Il y a 2 jours
Ero : Tu as une grosse co, fibre ?
Il y a 2 jours
Ero : oui c'est ton courant élec qui transmet :) et si tu en mets un 3eme dans une autre pièce c'est bon aussi :)
Il y a 2 jours
Camu159 : ok !!!! un site à me conseiller ou une marque particulière à prendre ? ou je prend le premier qui passe ?
Il y a 2 jours
Berun : Tu relies ta box et un cpl, ainsi que ton pc et un cpl avec un câble ethernet chacun, et le tour est joué !
Il y a 2 jours
Camu159 : Du coup concrètement c'est quoi ? Une prise qu'on branche avec un câble ethernet jusqu'à sa box et qui transmet le signal jusqu’à une autre prise CPL ?
Il y a 2 jours
Ero : De rien et oui je comprends la flemme des plinthes ^^
Il y a 2 jours
Berun : Je confirme, les CPL ça marche du tonnerre. ^^
Il y a 2 jours
Camu159 : ah c'est super ça !!! Je te remercie et pour le câble j'ai juste la flemme de le faire passer dans toutes les plinthes de l'appartement lol
Il y a 2 jours
Ero : Salut, quel soucis avec 30m de cable, j'en ai presque 35m :P Tu as la solution Cpl https://www.config-gamer.fr/guide-achat/guide-d-achat-bien-choisir-son-kit-cpl.html
Il y a 2 jours
Camu159 : bonjour, j'ai un pc qui n'ai pas relier par un câble ethernet à ma box et j'ai peur d'avoir quelques problème de latence surtout en partie multi avec juste le wifi. Vous auriez des solutions à m'apporter outre le fait de tirer un câble de 30m entre ma box et mon pc ? ^^
Il y a 2 jours
Berun : Ah d'accord ! Merci de ton aide !
Il y a 2 jours

La boîte de discussion n'est pas autorisée aux personnes non enregistrées