Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

SUJET : 4GO de RAM AU lieu de 8Go (Je suis bien en 64 bit)

4GO de RAM AU lieu de 8Go (Je suis bien en 64 bit) 4 ans 7 mois #33554

Bonjour bonsoir à tous, je viens a vous suite à problème persistant qui commence à m’inquiéter.
Alors voila. Il y a de cela 2 semaines j'ai reçu mon PC commandé sur LDLC, site avec lequel je n'ai jamais eu de problème ou quoi que ce soit à redire, et après l'avoir monté, installé Windows 7 en 64 Bits, ( j’ai bien dit 64 bits ) , je n'ai que 4 gigas de ram au lieu de 8 installés !

MAIS : Mon BIOS détecte les 8 gigas, j'ai bien respecté l'ordre du dual channel, et dans le moniteur des ressources, il m'indique que j'ai 4 gigas de ram en "matériel réservé" et que ce serais mon bios qui prendrai cette mémoire. J'ai regardé dans msconfig.exe, j'ai décoché la case mémoire maximale, je l'ai recochée encore en mettant le maximum, redémarré un nombre incalculable de fois et toujours rien, je ne trouve pas ou es le problème.
J'ai vérifié la compatibilité de ma carte mère et de ma ram, et il me semble que c'est censé fonctionner, étant donné que tout est détecté.

Je serais ravi de recevoir de l'aide de la part de n'importe qui en espérant qu'il m'aide à résoudre mon problème.

PS : J'ai de la Ram Kingston : 2x4Go 1600MHz CAS 10 il me semble. Et ma carte mère est une AsRock 970 Pro3 R2.0

Sur ce merci à vous de m'avoir lu !
L'administrateur a désactivé l'accès en écriture pour le public.

4GO de RAM AU lieu de 8Go (Je suis bien en 64 bit) 4 ans 7 mois #33558

  • admin-Guillaume
  • Portrait de admin-Guillaume
  • Offline
  • Administrateur
  • Messages : 17647
  • Remerciements reçus 2502
je n'ai que 4 gigas de ram au lieu de 8 installés ! +> Qui te dit cela ? Windows ? tu peux faire une copie d'écran de cette info.

Et regarde avec le logiciel nommé "SIW" , si les composants sont bien vu sous windows.
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

4GO de RAM AU lieu de 8Go (Je suis bien en 64 bit) 4 ans 7 mois #33565

Merci de m'avoir répondu ! Je vais essayer le logiciel que tu viens de me conseiller ! et regarde la pièce jointe je pense que ça répondra a ta question :)
L'administrateur a désactivé l'accès en écriture pour le public.

4GO de RAM AU lieu de 8Go (Je suis bien en 64 bit) 4 ans 7 mois #33573

  • admin-Guillaume
  • Portrait de admin-Guillaume
  • Offline
  • Administrateur
  • Messages : 17647
  • Remerciements reçus 2502
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

4GO de RAM AU lieu de 8Go (Je suis bien en 64 bit) 4 ans 7 mois #33577

Merci de ta réponse, mais est tu vraiment sur que les ram sont défectueuses ?

Si j'essaye en single channel chacune des barrettes peut être pourrais-je trouver celle qui déconne ?
L'administrateur a désactivé l'accès en écriture pour le public.

 

 Soutenez ce forum, c'est GRATUIT  => En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

--Vous apportez un soutien financier au site config-gamer.fr, et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).

              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr

4GO de RAM AU lieu de 8Go (Je suis bien en 64 bit) 4 ans 7 mois #33578

  • admin-Guillaume
  • Portrait de admin-Guillaume
  • Offline
  • Administrateur
  • Messages : 17647
  • Remerciements reçus 2502
Oui c'est à tester.
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.
Le(s) utilisateur(s) suivant vous remercie: DrHelyos

4GO de RAM AU lieu de 8Go (Je suis bien en 64 bit) 4 ans 7 mois #33579

Imaginons que les deux barrettes marchent séparément, ça voudrais dire que c'est la carte mère qui déconne ?
L'administrateur a désactivé l'accès en écriture pour le public.

4GO de RAM AU lieu de 8Go (Je suis bien en 64 bit) 4 ans 7 mois #33584

J'ai donc essayer et il y a bien une barrette défectueuse ! Merci pour le conseil ! Je les renvoies à ldlc demain !
L'administrateur a désactivé l'accès en écriture pour le public.

4GO de RAM AU lieu de 8Go (Je suis bien en 64 bit) 4 ans 7 mois #33588

  • admin-Guillaume
  • Portrait de admin-Guillaume
  • Offline
  • Administrateur
  • Messages : 17647
  • Remerciements reçus 2502
Ne doute jamais de la force de yoda !!! lol
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
Je me suis bien fait avoir par Intel !12.33mercredi, 14 mars 2018
Perte de 60 fps quand je suis en wifi6.69lundi, 11 janvier 2016
Investir maintenant ou bien attendre ?5.77dimanche, 08 novembre 2015

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 27 Membres et 1816 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité

Acheter Windows 10 pas cher

La ChatBox

Moteh : https://www.config-gamer.fr/forum/16-l-informatique-en-general/47894-une-question-simple-a-mon-avis Salut, pourrais-je avoir une petite réponse rapide svp, je m'apprete à actualiser mon setup et j'ai une simple question merciii
Il y a 33 minutes
Ade92 : Ok j'te remercie pour tes réponses.
Il y a 2 heures 1
Yoyayidescope : si c'est seulement et uniquement sur ce jeux, il faut peut-être attendre des patch et mise a jours d'optimisation pour ton matériel, c'est assez courant que par exemple sur des jeux on prend comme exemple une 1070ti et une 1080, il se peut qu'il soit mieux optimisé sur une carte que sur l'autre. désolé je peux pas plus t'aider. si le problème t'inquiète ouvre un sujet dans le forum problème pc
Il y a 2 heures
Ade92 : J'ai acheté le jeu y'a peut être 1 mois et j'avais déja fait la mise à jour nvidia. J'ai même essayé de revenir sur une version antérieur mais ça pose problème pareil. Et si ça peut aider j'entends comme un grisonnement au niveau de ma tour à chaque fois que le jeu est en cours alors que sur destiny 2 par exemple y'a RAS. Aucun bruit juste les ventilos de la carte graphique
Il y a 2 heures
Ade92 : config: MSI A Pro Z 390
Gigabyte RTX 2070 8gb
DDR 4 Aegis 3000mhz
I5 9600k

Voila en gros la config
Il y a 2 heures
Yoyayidescope : as tu ce problème depuis la mise a jours de ta cg ?
Il y a 2 heures
Ade92 : Bonjour oui c'est fait. Même ceux du Bios, carte mère et compagnie

Il y a 2 heures
Yoyayidescope : Salut
tu as mis a jours tes pilotes récemment ?
Il y a 2 heures
Ade92 : Si vous avez des questions ou des solutions carrément je suis preneur. Merci à vous et bon jeux...
Il y a 2 heures
Ade92 : Bonjour à tous je suis nouveau sur ce forum. Je viens par ce biais vous demander de l'aide j’espère être au bon endroit? j'ai une config gamer assez haut de gamme selon moi mais je rencontre un problème avec le jeu Black ops4 qui plante en cours de partie et je suis obligé de power off le PC complètement. J'ai constaté que le UC stagne à 100% durant l'utilisation du jeu. Cela arrive qu'avec ce jeu
Il y a 2 heures
Chiller : Salut à tous les ams ! Pourriez vous me donner votre avis ?
https://www.config-gamer.fr/forum/4-config-pc/47859-config-pc-evidemment
Merci à tous ! :D
Il y a 1 jour
thinkersaf : Blas- Tu veux les ouvrir avec quoi tes .dll ?
Il y a 1 jour
Blastrax : Salut a tous, j'ai un souci avec les fichiers .dll, ils s'ouvrent en bloc note, du au fait que dans le passé j'ai du en ouvrir un en bloc note avec la case cochée "toujours ouvrir ce type de fichier..." ... Comment je peux rétablir ca ? merci d'avance
Il y a 1 jour
leyoyo2 : bonjour tout le monde j'ai besoin d'aide pour une config https://www.config-gamer.fr/forum/4-config-pc/47860-tour-gaming-a-550
je suis vraiment perdu merci de m'aider svp merci :(
Il y a 1 jour
thinkersaf : cher pour une simple 1060
Il y a 1 jour
you68 : Bonjour tout le mond! Je voudrai m'acheter un nouveau pc gamer portable et j'aimerais avoir des avis du prix par rapport au composant du pc. Pour 1 594€ il y aurait :
Intel COR I768750H : 2,2 GHz ; Turbo 4,1GHz
Mémoir interne ; 9 Mo
Disque dure de 1 To et SSD 256 Go
Mémoir vive 8Go
et un NVIDIA GeForce GTX1060 avec 6Go GDDR5
Fréquence de balayage 120Hz
Merci d'avance ;-)
Il y a 1 jour
Jeremy76170 : Salut à tous je voudrais m'acheter un pc gamer et j'hésite entre 2 modele, lequel me conseiller le plus
Le premier: processeur amd fx 6300 avec carte graphique gtx 1050 ti4go 8 go de ram ddr3
Le deuxieme: processeur ryzen 3 2200g carte graphique gtx 1050 2go 8 go de ram ddr4
Il y a 1 jour
art_aga : N'hésitez pas à m'écrire par message privé aussi,
Bonne journée à tous !!
Il y a 2 jours
art_aga : Bnj tt le monde,j'ai fait 2 config pr PC Bureautique,Multimédia, Programmation: C/JAVA/C++ et plus tard de l'IA pr la finance
config_ryzen5_1500x35GHz_1
config_ryzen5_260034GHz_1
Donnez moi vos avis svp :)
Il y a 2 jours
Moteh : Salut, quelqu'un sait ou l'on peut vendre une carte graphique GTX 1050 2Go ? Existe-t-il une entreprise de recup de composant ou un truc du genre ?
Il y a 2 jours
Moh59 : Salut à tous!

j'aimerait savoir si sa serait préférable de prendre un i5 ou i7 au niveau perf ? ( Intel I5-8600k - I7 9700 )
Il y a 2 jours
Blastrax : Salut a tous, j'ai un souci avec les fichiers .dll, ils s'ouvrent en bloc note, du au fait que dans le passé j'ai du en ouvrir un en bloc note avec la case cochée "toujours ouvrir ce type de fichier..." ... Comment je peux rétablir ca ? merci d'avance
Il y a 3 jours
Hindialechat : Beoisn d'aide pour une config a 1600 euro :D
Il y a 3 jours
tiix101 : Bonjour à tous quelle carte graphique acheter sur les modèles RTX 2080 les moins chers?
Il y a 3 jours
Dwarfcherry : Bonjour tous le monde, je viens de poster un sujet concernant un problème rencontré avec mon pc (aucun signal à l'écran, et clavier et souris non détectés...) vous auriez une idée du problème à tous hasard ? ^^'
Il y a 3 jours
gamerbauer1985 : de toute façon si c'est quand tu branche les 8 pin, pour moi le prob vient soit de la CG ou de l'alim. pour savoir malheureusement dans beaucoup de cas il faut tester avec d'autre composants soit une autre CG soit une autre alim.
Il y a 3 jours
gamerbauer1985 : sur quel site ? il y en a qui ne sont pas bon. fais le sur le site (be quiet) pour etre sur.
Il y a 3 jours
Yoyayidescope : j'ai déja fait des simulations. ma config demande aux alentours de 300/325watts en charge, le problème n'est pas la
Il y a 3 jours
gamerbauer1985 : yoya j'aurai besoin de la config de ton pc pour faire une simulation de l'energie demander car je pense que c trop limite ton alim
Il y a 3 jours
Moteh : A votre avis une i5-4460 3,2Hz marche bien avec une GTX 1060 6gb ?
Il y a 3 jours

La boîte de discussion n'est pas autorisée aux personnes non enregistrées