Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

  • Page :
  • 1
  • 2

SUJET : Aie aie aie

Aie aie aie 3 ans 8 mois #38740

  • yaggO
  • Portrait de yaggO
  • Online
  • 2nd Lieutenant Niv 1
  • Messages : 225
  • Remerciements reçus 1
Re tout le monde

Voila j'ai monter le pc mais je comprends pas pourquoî celui s'y demarre ( carte mere s'allume et cg aussi ainsi que les ventillo) et s'eteint´ s'allume et s'eteint etc......

Qu'ai je homis ?

De connecté dessus juste le lecteur dvd en sata 6 et le ssd en sata 1 ( les autres sont relier au autres disque mais je ne les ai pas encore brancher a l'alimentation
L'administrateur a désactivé l'accès en écriture pour le public.

Aie aie aie 3 ans 8 mois #38744

  • polo50160
  • Portrait de polo50160
  • Offline
  • Sergent Niv1
  • Messages : 51
faut que tu verifi tout comme il faut regarde si ta bien mis ton ventirad. sinon ta quelque chose qui s’affiche sur ton écran, sa peut venir de plein de chose verifie tout prend ton temp si sa continue soit plus précis de se que fait ton pc les "temps" de démarrage ect
L'administrateur a désactivé l'accès en écriture pour le public.

Aie aie aie 3 ans 8 mois #38746

  • yaggO
  • Portrait de yaggO
  • Online
  • 2nd Lieutenant Niv 1
  • Messages : 225
  • Remerciements reçus 1
Oui j'ai tou verifier au demarrage les ventillo demarre ( alim aussi ) et sa s'arrete en faite je vois pas quoi dire de plus
L'administrateur a désactivé l'accès en écriture pour le public.

Aie aie aie 3 ans 8 mois #38748

  • Isolexam
  • Portrait de Isolexam
  • Offline
  • 1er Lieutenant Niv 3
  • Messages : 362
  • Remerciements reçus 24
C'est assez compliqué de t'aider parce que là c'est vraiment vague. :/
--->>>>>Vous pouvez également nous aider !
Utilisez les liens suivants lors de votre commande:
Materiel.net / LDLC / Top Achat / Pixmania / Grosbill / RueduCommerce
/ Cdiscount
Cela ne vous coûtera rien (O€)! De notre côté cela nous aide à payer l'hébergement et permet de continuer à exister ! Merci d'avance !
L'administrateur a désactivé l'accès en écriture pour le public.

Aie aie aie 3 ans 8 mois #38749

  • yaggO
  • Portrait de yaggO
  • Online
  • 2nd Lieutenant Niv 1
  • Messages : 225
  • Remerciements reçus 1
En enlevant une barrette de ram il reste alumer mais rien ne s'affiche a l'ecran que se soit via le hdmi de la cg ou de la cm
L'administrateur a désactivé l'accès en écriture pour le public.

 

 Soutenez ce forum, c'est GRATUIT  => En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

--Vous apportez un soutien financier au site config-gamer.fr, et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).

              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr

Aie aie aie 3 ans 8 mois #38750

  • polo50160
  • Portrait de polo50160
  • Offline
  • Sergent Niv1
  • Messages : 51
ta reussi a l'allumé au moin une fois pour installé windows?
L'administrateur a désactivé l'accès en écriture pour le public.

Aie aie aie 3 ans 8 mois #38751

  • yaggO
  • Portrait de yaggO
  • Online
  • 2nd Lieutenant Niv 1
  • Messages : 225
  • Remerciements reçus 1
Bon il a demarrer

Va falloir que je teste la ram voir si elle est defectueuse
L'administrateur a désactivé l'accès en écriture pour le public.

Aie aie aie 3 ans 8 mois #38761

  • Black_Wolf
  • Portrait de Black_Wolf
  • Offline
  • Membre de confiance
  • Messages : 739
  • Remerciements reçus 112
Il me semble que c'est une histoire d'alimentation du CPU !
Vérifie voir de ce côté, j'ai déjà eu le coup !
L'administrateur a désactivé l'accès en écriture pour le public.

Aie aie aie 3 ans 8 mois #38762

  • admin-Guillaume
  • Portrait de admin-Guillaume
  • Online
  • Administrateur
  • Messages : 17647
  • Remerciements reçus 2498
Oui 2 alim sur la CG
2 alim sur la CM.

Et sinon c'est aussi les gens qui n'enfoncent pas assez les barrettes...
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

Aie aie aie 3 ans 8 mois #38787

  • yaggO
  • Portrait de yaggO
  • Online
  • 2nd Lieutenant Niv 1
  • Messages : 225
  • Remerciements reçus 1
Pour les barrete si je les met en dual channel ca passe pas

La j'ai du les mettre sur les port 1 et 2 au lieu de 2 et 4

Maintenant la cg il faut aussi brancher le 6 pin en plus du 6+2 pin ?
L'administrateur a désactivé l'accès en écriture pour le public.

Aie aie aie 3 ans 8 mois #38789

  • admin-Guillaume
  • Portrait de admin-Guillaume
  • Online
  • Administrateur
  • Messages : 17647
  • Remerciements reçus 2498
Si tu as 2 connecteurs d'alim sur ta CG, il faut tout brancher.
Concernant le dual CHANNEL tu es sur de les avoir correctement enfoncé !!!! Sort les muscles mon gars
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

Aie aie aie 3 ans 8 mois #38791

  • yaggO
  • Portrait de yaggO
  • Online
  • 2nd Lieutenant Niv 1
  • Messages : 225
  • Remerciements reçus 1
Donc pour etre sure

Je prend ma nappe 6+2 pin et ensuite je remet une nappe 6+2 pin en retirant les 2 pin detachable c'est bien cela ?

Oui pour la barrettebj´ai mis a fond mais je vais retester une fois que la cg sera branché correctement
L'administrateur a désactivé l'accès en écriture pour le public.
  • Page :
  • 1
  • 2

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 33 Membres et 2276 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité

Acheter Windows 10 pas cher

La ChatBox

lolo67 : Ouuuuuuuuuuuuuups
Il y a 4 heures
tnfrance : @lucky le 8400
Il y a 4 heures
lolo67 : Yo, bientôt t'inquiète;)
Il y a 4 heures
tnfrance : quand on a le temps ...
Il y a 4 heures
mika54 : Il réponde au bout de combien de temps
Il y a 4 heures
luckymullerbeaum : bonjour, c'est quoi le mieux entre intel core i5 8400 2,8 Ghz et la intel core i3 8350K (4 ghz) merci :)
Il y a 5 heures
Persee84 : Personne n'aurait de réponse a ma petite question ? :s
Il y a 5 heures
RegeX : @BakaNeko exactement la même chose .. et toujours pas de réponse à mon topics :(
Il y a 5 heures
BakaNeko : C'est marrant j'ai l'impression que plus j'attends pour acheter et plus ça augmente la config qu'on m'a conseillé à pris 10€ de plus :S
Il y a 6 heures
RegeX : @mika54 si tu as prix la garantie tu as juste à contacter Kingui, ils vont t’en fournir une nouvelle
Il y a 6 heures
mika54 : La licence ne marche pas j ai contacté le numéro gratuit et me Dise licence bloquée
Il y a 7 heures
Persee84 : Bonjour a tous, pour monster hunter world il est recommandé d'avoir le processeur suivant : Intel Core i7 3770 3.4GHz / i3 8350 4Ghz / AMD Ryzen 5 1500x
De mon côté j'ai une Intel Core i5-8400 (2.8 GHz) qui peut monter jusqu'a 4GHz en boost. Lorsque je regarde les configurations recommandées, pour déterminer si ca passe, faut-il que je regarde la fréquence de mon processeur en normal ou en boost?
Il y a 8 heures
RegeX : @mika54 que ce passe-t-il ?
Il y a 8 heures
mika54 : Bonjour quelqu'un pourrait m'aider problème clé Windows 10 kinguin
Il y a 8 heures
RegeX : Ca va donner quoi du coup pour la durée de vie des 1060 - 1070 ? Je suis en train de regarder pour une config mais du coup je ne sais plus :S
Il y a 9 heures
djai6294 : les deux en mème temps impossible lol
Quand tu dis watercooling AIO ou watercooling avec réservoir
Il y a 11 heures
MagicaNexus : Bonsoir
J'ai une petite question concernant la config d'un PC :
Doit on mettre un ventirad ou un watercooling, ou alors est ce qu'il se peut qu'on puisse mettre les deux en même temps ?
Merci :)
Il y a 18 heures
Isirix : Non en septembre seulement les 2080 vont sortir. Les 2070 ne "seront pas pour tout de suite"
Il y a 22 heures
ThibMTB : Pour un stock raisonnable ça va etre long ^^
Il y a 23 heures
Wada-Bueno : A la suite de la conférence de NVIDIA, les carte 2070 / 2080 / 2080 Ti vont arriver en septembre. Combien de temps avant d'avoir les carte custom en boutique à votre avis ? :d
Il y a 1 jour
Punisher : De rien.
Il y a 1 jour
cam-el-eon : ok merci
Il y a 1 jour
Punisher : Ici : https://www.config-gamer.fr/forum/4-config-pc
Tu cliques sur nouveau sujet.
Il y a 1 jour
cam-el-eon : tout à fait le pci-e est bien branché sur la cg mais celle-ci ne tourne pas. comment puis-je faire cela ?
Il y a 1 jour
Punisher : Oui le cable hdmi suffit, tu as bien branché le cable pci-e de l'alim sur la cg ?
Ouvre un sujet ce sera plus simple et si tu peux ajoutes des photos.
Il y a 1 jour
cam-el-eon : Est-ce qu'un simple cable HDMI suffit a relier l' écran à carte graphique ? ou il faut autre chause ? merci pour vos réponses
Il y a 1 jour
cam-el-eon : oui
Il y a 1 jour
Punisher : ?
Il y a 1 jour
Punisher : Ton écran est sur le mode hdmi
Il y a 1 jour
cam-el-eon : Punisher : oui tout à fait, j'ai relié l' écran et la carte graphique par un cable HDMI, pour l'écran il a un port hdmi et une entrée VGA c'est tout.
Il y a 1 jour

La boîte de discussion n'est pas autorisée aux personnes non enregistrées