Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

SUJET : localiser panne

localiser panne 3 ans 6 mois #43786

  • dahos869
  • Portrait de dahos869
  • Offline
  • Caporal Niv 1
  • Messages : 31
Yop,
Au beau milieu d'une longue session de jeu mon pc s'est subitement arrêté, sans message d'erreur, comme si un contact avait pété net.
Lorsque je l'ouvre voir ce qu'il s'y passe, aucun ventilo ne démarre, aucun bip du bios lorsque je tente de rallumer le pc, même pas celui de l'alimentation. Lorsque je tend l'oreille, j'entend un petit grésillement electrique APRES avoir essayé d'allumer le pc, il y a aussi les leds des composants alimentés ( carte graphique / carte mére), mais rien de plus, j'ai bien peur que soit un des rails de l'alim ait lâché, soit un composant ait lâché dans la CM. Quelqu'un pour me donner des pistes svp ?
ce que j'ai essayé et qui n'a rien changé :
- clear bios, enlever ram, cartes filles, et après rapide inspection de la CM, je n'ai pas vu de condensateur noirci ou éclaté, après j'ai peut etre loupé qqch aussi, c'est assez exiguë.
(MAJ)
ce que j'ai essayé, qui à changé : en bootant sans le connecteur eatx 12v, cela démarre, enfin les ventilo, tout, et pas de grésillement, mais pas d'affichage à l'écran bien sur ...
Merci d'avance
Dernière édition: 3 ans 6 mois par dahos869.
L'administrateur a désactivé l'accès en écriture pour le public.

localiser panne 3 ans 6 mois #43817

  • dahos869
  • Portrait de dahos869
  • Offline
  • Caporal Niv 1
  • Messages : 31
Bon, après démontage de mon alim en faisant tréééss attention, ce grésillement vient de là (du transformateur pour être précis), mais il est en fait présent dés que le pc se met en marche, eatx branché ou non, c'est juste qu'il est inaudible à cause de la ventilation quand l'eatx est débranché.
Il y à aussi une mousse blanche dans l'alim, selon certains forums, c'est des condensateurs électrolytiques qui auraient été percés, selon d'autres juste de la colle.
En bref, je ne sait toujours pas si la panne viens de l'alim ou de la CM, si vous pouviez m'aider à trouver de quel composant le problème vient, ça serait vraiment génial.
Pour rappel, les composants impliqués sont :
CM Asus P8P67 rev 3.0
Alim Antex HCG 620 W bronze
cpu i5 2500 k O.C
L'administrateur a désactivé l'accès en écriture pour le public.

localiser panne 3 ans 6 mois #43819

  • Yoko95
  • Portrait de Yoko95
  • Offline
  • Major Niv 4
  • Messages : 3654
  • Remerciements reçus 696
Sa va être dure de savoir d'où vien le problème, mais si tu dit que l'alim fait un drôle de bruit sa doit venir de la.
Enfin si c'est entre l'alim (50-70€) et la carte mère (100€) sa va pas revenir trop chère
L'administrateur a désactivé l'accès en écriture pour le public.

localiser panne 3 ans 6 mois #43823

  • dahos869
  • Portrait de dahos869
  • Offline
  • Caporal Niv 1
  • Messages : 31
J'ai un ami qui vient avec une alim demain, je vais pouvoir être fixé.
L'administrateur a désactivé l'accès en écriture pour le public.

localiser panne 3 ans 6 mois #43824

  • Black_Wolf
  • Portrait de Black_Wolf
  • Offline
  • Membre de confiance
  • Messages : 743
  • Remerciements reçus 114
J'ai un peu de mal à comprendre là.
Pour ta mousse blanche, c'est collé ou ça semble ajouté ? parce que souvent, c'est de la colle pour éviter certains grésillements dus aux bobines.
De plus, si tes condos d'alim avaient lâchés, ça se verrait.
Quand tu parle de connecteur eatx 12 V, c'est du connecteur d'alimentation processeur dont tu veut parler ? Parce que si c'est le connecteur 24 broches, là tu ne peux plus rien faire fonctionner sans.

Concernant tes histoires de rails de l'alim, c'est souvent du vent. Dans la réalité, bien des fabricants utilisent un seul et unique rail pour la même tension.
En gros, si tu as 12 V sur ton connecteur 24 broches, et tes connecteurs auxiliaires, il y as fort à parier que tu auras aussi 12 V sur le connecteur processeur.

Tente voir avec une autre alim, ou sinon, envois des photos, ça peut aider !
L'administrateur a désactivé l'accès en écriture pour le public.

 

 Soutenez ce forum, c'est GRATUIT  => En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

--Vous apportez un soutien financier au site config-gamer.fr, et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).

              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr

localiser panne 3 ans 6 mois #43828

  • dahos869
  • Portrait de dahos869
  • Offline
  • Caporal Niv 1
  • Messages : 31
je parlais bien du connecteur à 8 broches /12 V pour le cpu, l'eatx.
celui la :

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.



pour la mousse blanche, elle est présente en plusieurs endroits, à la base de bobines et d'ensembles de petits condensateurs, dans mon cas, je pense plutôt que c'est de la colle ou un isolant, yen a des gros pâtés (pas de photos désolé, mon téléphone ne peut pas en faire)
comme je disais dans mon post précédent, demain j'ai un poto qui viens avec son alim, voir si cela change quelque chose.
L'administrateur a désactivé l'accès en écriture pour le public.

localiser panne 3 ans 6 mois #43832

  • Black_Wolf
  • Portrait de Black_Wolf
  • Offline
  • Membre de confiance
  • Messages : 743
  • Remerciements reçus 114
Ouaip, ton truc blanc, c'est bien de la colle, comme du silicone, mais en plus dur sur la surface !

Y as bien un moyen de faire démarrer l'alim seule, mais il faudrait être équipé pour mesurer les tensions !
L'administrateur a désactivé l'accès en écriture pour le public.

localiser panne 3 ans 6 mois #43841

  • dahos869
  • Portrait de dahos869
  • Offline
  • Caporal Niv 1
  • Messages : 31
Oui, relier la masse de l'alim à la pin 14, mais malheureusement je n'ai pas de matériel de mesure chez moi.
L'administrateur a désactivé l'accès en écriture pour le public.

localiser panne 3 ans 6 mois #43844

  • dahos869
  • Portrait de dahos869
  • Offline
  • Caporal Niv 1
  • Messages : 31
Bon, après test avec une autre alim, le problème viens de ma carte mère car celle ci ne boot pas même avec une autre alim.
Donc je suis bien reparti pour tout remonter ... génial.
Bon, du coup pour changer il me faut une carte mère avec :
socket 1155
fréquences ram jusqu’à 2133
des capacités d'overclocking

Du coup, après quelques recherches, je pensai partir sur un chipset z75/z77 :
genre ca : www.ldlc.com/fiche/PB00128851.html

le problème c'est que ce chipset est vieillot maintenant, et donc assez dur à trouver.
L'administrateur a désactivé l'accès en écriture pour le public.

localiser panne 3 ans 6 mois #43915

  • admin-Guillaume
  • Portrait de admin-Guillaume
  • Offline
  • Administrateur
  • Messages : 17637
  • Remerciements reçus 2498
Euh... en fait tu n'a pas le choix de partir sur ce modèle , y a rien d'autre en stock ^^ .
Ta précédente CM était une ASROCK?
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

localiser panne 3 ans 6 mois #43985

  • dahos869
  • Portrait de dahos869
  • Offline
  • Caporal Niv 1
  • Messages : 31
Salut, ma cm précédente était une Asus P8P67, j'ai regardé un peu le prix d'un chipset P67, ou de la même génération, enfin une cm sur quoi mettre un proco avec socket 1155, ben leur prix est équivalent à celui d'une cm récente (environ 90-100 E), même chose pour trouver un i5 avec un socket 1155 (environ 230 E).
Du coup, vu que à ce moment la je savait que le problème venait soit de ma cm, soit de mon cpu, et peut être des deux, sans toutefois avoir le moyen de vérifier de quel composant venait le problème. J'ai décidé de carrément passer à un truc un peu plus actuel, vu que le prix équivalent à la somme des composants d'ancienne génération est le même qu'un cpu et une CM récents. (car ces anciens composant ne sont plus commercialisés)
Après quelques rapides réflexions et recherches, j'ai prit une MSI Z97 PC MATE, et un i5 4590K, le tout pour 338,89 chez AtlanPolis, un marchand fiable que je ne connaissais pas.
Le seul désavantage que j'ai trouvé à cette CM, c'est un taux de retour de 4.7%, en espérant que je fasse parti des 95% de chanceux pour qui ça marche, pour le reste, elle est pas mal car : grosses fréquences pour les mémoires, le prix et des possibilités d'overclocking avancées dans le bios en plus de la connectique standard.
L'administrateur a désactivé l'accès en écriture pour le public.

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 20 Membres et 1985 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité

Acheter Windows 10 pas cher

La ChatBox

ThibMTB : Hello, ce sera détecté, et tu as raison mieux vaut tester de suite en cas de pépin :)
Il y a 2 heures
Drazarius : Hello à tous ! Est-ce possible que mon msi portable steelseries ne détecte pas mon écran asus rog PG279Q ips 27" ? (J'ai pour l'instant reçu que mon écran et pas les éléments de la tour) je voudrais voir s'il fonctionne bien... (c'est pas un problème de chipset ou quoi ?)
Il y a 15 heures
Sdmy : Je n'en trouve pas de neuf à moins de 60€ donc je pense prendre le risque avec un reconditionné tant pis
Il y a 16 heures
roix : Sa dépend de la raison :D C'est surtout sa ^^ y a reco et reco :)
Il y a 17 heures
Sdmy : Mais en reconditionné ça peut le faire non ?
Il y a 17 heures
Xatak : l'occasion sur les claviers c'est pas top non
Il y a 18 heures
Sdmy : Si oui il est cher mais en occasion je le vois en dessous de 50€ c'est une bonne idée de le prendre d'occas?
Il y a 19 heures
Xatak : oui
Il y a 19 heures
Sdmy : Désolé je me suis absenté c'est le Razer Deathstalker ?
Il y a 19 heures
Habigail : Merci Xatak
Il y a 20 heures
Xatak : En chiclet il n'existe que le razer
Il y a 21 heures
Sdmy : Salut je suis à la recherche d'un clavier chiclet rétro-éclairé puisque la nuit mon razer blackwidow est un cancer niveau bruit, mais je n'ai pas envie de mettre plus de 50€ dedans !
Une idée ? :) (je ne savais pas où demander donc je demande ici)
Il y a 21 heures
Xatak : Habigail : Corsair rm ou seasonic focus ou prime
Il y a 22 heures
Reaper66 : Hey ! Vous allez bien ? Quelqu'un aurait une idée SVP ? https://www.config-gamer.fr/forum/25-probleme-pc/45710-logiciel-de-backup-automatique
Il y a 22 heures
Habigail : Hello tout le monde, je suis un peu perdu pour ma future alimentation, je compte OC et mon besoin se situe sur du 750/850W maxi (budget pas au delà de 150€) j'ai entendu parler des corsaires et seasonic qui seraient très bonnes, qu'auriez-vous à me conseiller ?
Il y a 23 heures
Daiisuke : ok
Il y a 1 jour
Xatak : salut, il faudrait que tu creer un sujet ;)
Il y a 1 jour
Daiisuke : juste pour une tour*
Il y a 1 jour
Daiisuke : quelqu'un pourrait me conseiller une config de pc gamer a 400 500 euro ?
car je m'y connais pas du tout
Il y a 1 jour
Daiisuke : Bonjour
Il y a 1 jour
tnfrance : @lendam : réponse sous 24-48h par un modérateur
Il y a 1 jour
Lendam : Quelqu'un peut m'aider ? j'ai poster mais personne répond? merci
Il y a 1 jour
Susu10100 : https://www.config-gamer.fr/forum/4-config-pc/45692-upgrade-config Petit up des familles :D
Il y a 1 jour
Lendam : https://www.config-gamer.fr/forum/25-probleme-pc/45687-pc-qui-beug
Il y a 1 jour
SnoozeProduction : Bonjour à tous, quelqu'un peut il m'aider et me donner un avis sur ma config en mp ? j'ai vraiment besoin d'aide pour savoir quel aio / boitier / alim / processeur prendre pour ma config, je vous laisse le lien de ma config ici : https://www.topachat.com/pages/configomatic.php?c=bhEUmrGxkuGVvEsQc01j8qRgfa2F2p5q7EjLDoBHQXo%3D
Il y a 1 jour
Majka : Bonjour, je suis a la recherche d'un clavier, d'une souris, et d'un tapis de souris pour un budget de 100€ maximum. Pour le clavier j'en aimerait un pas trop bruyant, et je ne me rend pas compte du bruit que font les claviers mécaniques. Pour la souris, pas de spécialité particulière et pour le tapis de souris je pensais acheter un tapis Xxl. Merci d'avance pour votre aide.
Il y a 2 jours
Fr : https://www.config-gamer.fr/forum/4-config-pc/45543-pc-gamer-1-500-euros?start=24#218094
pour cette config par rapport avec la carte son svp merci
Il y a 2 jours
Fr : bonsoir un moderateur svp ?
Il y a 2 jours
Punisher : Bonsoir Majka, oui elle est pré-appliqué sur le ventirad.
Il y a 2 jours
Majka : Bonsoir, avec le ventirad Be Quiet Pure Rock, il y a t-il de la pâte thermique ?
Il y a 2 jours

La boîte de discussion n'est pas autorisée aux personnes non enregistrées