Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

SUJET : localiser panne

localiser panne 3 ans 10 mois #43786

  • dahos869
  • Portrait de dahos869
  • Offline
  • Caporal Niv 1
  • Messages : 31
Yop,
Au beau milieu d'une longue session de jeu mon pc s'est subitement arrêté, sans message d'erreur, comme si un contact avait pété net.
Lorsque je l'ouvre voir ce qu'il s'y passe, aucun ventilo ne démarre, aucun bip du bios lorsque je tente de rallumer le pc, même pas celui de l'alimentation. Lorsque je tend l'oreille, j'entend un petit grésillement electrique APRES avoir essayé d'allumer le pc, il y a aussi les leds des composants alimentés ( carte graphique / carte mére), mais rien de plus, j'ai bien peur que soit un des rails de l'alim ait lâché, soit un composant ait lâché dans la CM. Quelqu'un pour me donner des pistes svp ?
ce que j'ai essayé et qui n'a rien changé :
- clear bios, enlever ram, cartes filles, et après rapide inspection de la CM, je n'ai pas vu de condensateur noirci ou éclaté, après j'ai peut etre loupé qqch aussi, c'est assez exiguë.
(MAJ)
ce que j'ai essayé, qui à changé : en bootant sans le connecteur eatx 12v, cela démarre, enfin les ventilo, tout, et pas de grésillement, mais pas d'affichage à l'écran bien sur ...
Merci d'avance
Dernière édition: 3 ans 10 mois par dahos869.
L'administrateur a désactivé l'accès en écriture pour le public.

localiser panne 3 ans 10 mois #43817

  • dahos869
  • Portrait de dahos869
  • Offline
  • Caporal Niv 1
  • Messages : 31
Bon, après démontage de mon alim en faisant tréééss attention, ce grésillement vient de là (du transformateur pour être précis), mais il est en fait présent dés que le pc se met en marche, eatx branché ou non, c'est juste qu'il est inaudible à cause de la ventilation quand l'eatx est débranché.
Il y à aussi une mousse blanche dans l'alim, selon certains forums, c'est des condensateurs électrolytiques qui auraient été percés, selon d'autres juste de la colle.
En bref, je ne sait toujours pas si la panne viens de l'alim ou de la CM, si vous pouviez m'aider à trouver de quel composant le problème vient, ça serait vraiment génial.
Pour rappel, les composants impliqués sont :
CM Asus P8P67 rev 3.0
Alim Antex HCG 620 W bronze
cpu i5 2500 k O.C
L'administrateur a désactivé l'accès en écriture pour le public.

localiser panne 3 ans 10 mois #43819

  • Yoko95
  • Portrait de Yoko95
  • Offline
  • Major Niv 4
  • Messages : 3654
  • Remerciements reçus 696
Sa va être dure de savoir d'où vien le problème, mais si tu dit que l'alim fait un drôle de bruit sa doit venir de la.
Enfin si c'est entre l'alim (50-70€) et la carte mère (100€) sa va pas revenir trop chère
L'administrateur a désactivé l'accès en écriture pour le public.

localiser panne 3 ans 10 mois #43823

  • dahos869
  • Portrait de dahos869
  • Offline
  • Caporal Niv 1
  • Messages : 31
J'ai un ami qui vient avec une alim demain, je vais pouvoir être fixé.
L'administrateur a désactivé l'accès en écriture pour le public.

localiser panne 3 ans 10 mois #43824

  • Black_Wolf
  • Portrait de Black_Wolf
  • Offline
  • Membre de confiance
  • Messages : 754
  • Remerciements reçus 115
J'ai un peu de mal à comprendre là.
Pour ta mousse blanche, c'est collé ou ça semble ajouté ? parce que souvent, c'est de la colle pour éviter certains grésillements dus aux bobines.
De plus, si tes condos d'alim avaient lâchés, ça se verrait.
Quand tu parle de connecteur eatx 12 V, c'est du connecteur d'alimentation processeur dont tu veut parler ? Parce que si c'est le connecteur 24 broches, là tu ne peux plus rien faire fonctionner sans.

Concernant tes histoires de rails de l'alim, c'est souvent du vent. Dans la réalité, bien des fabricants utilisent un seul et unique rail pour la même tension.
En gros, si tu as 12 V sur ton connecteur 24 broches, et tes connecteurs auxiliaires, il y as fort à parier que tu auras aussi 12 V sur le connecteur processeur.

Tente voir avec une autre alim, ou sinon, envois des photos, ça peut aider !
L'administrateur a désactivé l'accès en écriture pour le public.

 

 Soutenez ce forum, c'est GRATUIT  => En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

--Vous apportez un soutien financier au site config-gamer.fr, et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).

              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr

localiser panne 3 ans 10 mois #43828

  • dahos869
  • Portrait de dahos869
  • Offline
  • Caporal Niv 1
  • Messages : 31
je parlais bien du connecteur à 8 broches /12 V pour le cpu, l'eatx.
celui la :

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.



pour la mousse blanche, elle est présente en plusieurs endroits, à la base de bobines et d'ensembles de petits condensateurs, dans mon cas, je pense plutôt que c'est de la colle ou un isolant, yen a des gros pâtés (pas de photos désolé, mon téléphone ne peut pas en faire)
comme je disais dans mon post précédent, demain j'ai un poto qui viens avec son alim, voir si cela change quelque chose.
L'administrateur a désactivé l'accès en écriture pour le public.

localiser panne 3 ans 10 mois #43832

  • Black_Wolf
  • Portrait de Black_Wolf
  • Offline
  • Membre de confiance
  • Messages : 754
  • Remerciements reçus 115
Ouaip, ton truc blanc, c'est bien de la colle, comme du silicone, mais en plus dur sur la surface !

Y as bien un moyen de faire démarrer l'alim seule, mais il faudrait être équipé pour mesurer les tensions !
L'administrateur a désactivé l'accès en écriture pour le public.

localiser panne 3 ans 10 mois #43841

  • dahos869
  • Portrait de dahos869
  • Offline
  • Caporal Niv 1
  • Messages : 31
Oui, relier la masse de l'alim à la pin 14, mais malheureusement je n'ai pas de matériel de mesure chez moi.
L'administrateur a désactivé l'accès en écriture pour le public.

localiser panne 3 ans 10 mois #43844

  • dahos869
  • Portrait de dahos869
  • Offline
  • Caporal Niv 1
  • Messages : 31
Bon, après test avec une autre alim, le problème viens de ma carte mère car celle ci ne boot pas même avec une autre alim.
Donc je suis bien reparti pour tout remonter ... génial.
Bon, du coup pour changer il me faut une carte mère avec :
socket 1155
fréquences ram jusqu’à 2133
des capacités d'overclocking

Du coup, après quelques recherches, je pensai partir sur un chipset z75/z77 :
genre ca : www.ldlc.com/fiche/PB00128851.html

le problème c'est que ce chipset est vieillot maintenant, et donc assez dur à trouver.
L'administrateur a désactivé l'accès en écriture pour le public.

localiser panne 3 ans 10 mois #43915

  • admin-Guillaume
  • Portrait de admin-Guillaume
  • Offline
  • Administrateur
  • Messages : 17647
  • Remerciements reçus 2502
Euh... en fait tu n'a pas le choix de partir sur ce modèle , y a rien d'autre en stock ^^ .
Ta précédente CM était une ASROCK?
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

localiser panne 3 ans 10 mois #43985

  • dahos869
  • Portrait de dahos869
  • Offline
  • Caporal Niv 1
  • Messages : 31
Salut, ma cm précédente était une Asus P8P67, j'ai regardé un peu le prix d'un chipset P67, ou de la même génération, enfin une cm sur quoi mettre un proco avec socket 1155, ben leur prix est équivalent à celui d'une cm récente (environ 90-100 E), même chose pour trouver un i5 avec un socket 1155 (environ 230 E).
Du coup, vu que à ce moment la je savait que le problème venait soit de ma cm, soit de mon cpu, et peut être des deux, sans toutefois avoir le moyen de vérifier de quel composant venait le problème. J'ai décidé de carrément passer à un truc un peu plus actuel, vu que le prix équivalent à la somme des composants d'ancienne génération est le même qu'un cpu et une CM récents. (car ces anciens composant ne sont plus commercialisés)
Après quelques rapides réflexions et recherches, j'ai prit une MSI Z97 PC MATE, et un i5 4590K, le tout pour 338,89 chez AtlanPolis, un marchand fiable que je ne connaissais pas.
Le seul désavantage que j'ai trouvé à cette CM, c'est un taux de retour de 4.7%, en espérant que je fasse parti des 95% de chanceux pour qui ça marche, pour le reste, elle est pas mal car : grosses fréquences pour les mémoires, le prix et des possibilités d'overclocking avancées dans le bios en plus de la connectique standard.
L'administrateur a désactivé l'accès en écriture pour le public.

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 20 Membres et 1315 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité

Acheter Windows 10 pas cher

La ChatBox

wislicenus : Bonjour, est-il toujours possible de demander un code à config-gamer pour matériel.net ? Cordialement
Il y a 4 heures
toylenain : Salut salut, je souhaiterais faire une upgrade de mon pc et j'aurais besoin d'un connaisseur !! (Voir poste)
Merci d'avance !! :D
Il y a 11 heures
daiki54800 : Bonjour, quelq'un qui s'y connais en setup pourrait aller voir mon post svp :) Merci d'avance :D
Il y a 11 heures
ilanos : Hello j'ai un bug mon jeu plante et ça me met "dxgi_error_device_hung" quelqu'un connait une solutions ?
Il y a 1 jour
Moteh : https://www.config-gamer.fr/forum/16-l-informatique-en-general/47894-une-question-simple-a-mon-avis Salut, pourrais-je avoir une petite réponse rapide svp, je m'apprete à actualiser mon setup et j'ai une simple question merciii
Il y a 1 jour
Ade92 : Ok j'te remercie pour tes réponses.
Il y a 1 jour 1
Yoyayidescope : si c'est seulement et uniquement sur ce jeux, il faut peut-être attendre des patch et mise a jours d'optimisation pour ton matériel, c'est assez courant que par exemple sur des jeux on prend comme exemple une 1070ti et une 1080, il se peut qu'il soit mieux optimisé sur une carte que sur l'autre. désolé je peux pas plus t'aider. si le problème t'inquiète ouvre un sujet dans le forum problème pc
Il y a 1 jour
Ade92 : J'ai acheté le jeu y'a peut être 1 mois et j'avais déja fait la mise à jour nvidia. J'ai même essayé de revenir sur une version antérieur mais ça pose problème pareil. Et si ça peut aider j'entends comme un grisonnement au niveau de ma tour à chaque fois que le jeu est en cours alors que sur destiny 2 par exemple y'a RAS. Aucun bruit juste les ventilos de la carte graphique
Il y a 1 jour
Ade92 : config: MSI A Pro Z 390
Gigabyte RTX 2070 8gb
DDR 4 Aegis 3000mhz
I5 9600k

Voila en gros la config
Il y a 1 jour
Yoyayidescope : as tu ce problème depuis la mise a jours de ta cg ?
Il y a 1 jour
Ade92 : Bonjour oui c'est fait. Même ceux du Bios, carte mère et compagnie

Il y a 1 jour
Yoyayidescope : Salut
tu as mis a jours tes pilotes récemment ?
Il y a 1 jour
Ade92 : Si vous avez des questions ou des solutions carrément je suis preneur. Merci à vous et bon jeux...
Il y a 1 jour
Ade92 : Bonjour à tous je suis nouveau sur ce forum. Je viens par ce biais vous demander de l'aide j’espère être au bon endroit? j'ai une config gamer assez haut de gamme selon moi mais je rencontre un problème avec le jeu Black ops4 qui plante en cours de partie et je suis obligé de power off le PC complètement. J'ai constaté que le UC stagne à 100% durant l'utilisation du jeu. Cela arrive qu'avec ce jeu
Il y a 1 jour
Chiller : Salut à tous les ams ! Pourriez vous me donner votre avis ?
https://www.config-gamer.fr/forum/4-config-pc/47859-config-pc-evidemment
Merci à tous ! :D
Il y a 2 jours
thinkersaf : Blas- Tu veux les ouvrir avec quoi tes .dll ?
Il y a 2 jours
Blastrax : Salut a tous, j'ai un souci avec les fichiers .dll, ils s'ouvrent en bloc note, du au fait que dans le passé j'ai du en ouvrir un en bloc note avec la case cochée "toujours ouvrir ce type de fichier..." ... Comment je peux rétablir ca ? merci d'avance
Il y a 2 jours
leyoyo2 : bonjour tout le monde j'ai besoin d'aide pour une config https://www.config-gamer.fr/forum/4-config-pc/47860-tour-gaming-a-550
je suis vraiment perdu merci de m'aider svp merci :(
Il y a 2 jours
thinkersaf : cher pour une simple 1060
Il y a 2 jours
you68 : Bonjour tout le mond! Je voudrai m'acheter un nouveau pc gamer portable et j'aimerais avoir des avis du prix par rapport au composant du pc. Pour 1 594€ il y aurait :
Intel COR I768750H : 2,2 GHz ; Turbo 4,1GHz
Mémoir interne ; 9 Mo
Disque dure de 1 To et SSD 256 Go
Mémoir vive 8Go
et un NVIDIA GeForce GTX1060 avec 6Go GDDR5
Fréquence de balayage 120Hz
Merci d'avance ;-)
Il y a 2 jours
Jeremy76170 : Salut à tous je voudrais m'acheter un pc gamer et j'hésite entre 2 modele, lequel me conseiller le plus
Le premier: processeur amd fx 6300 avec carte graphique gtx 1050 ti4go 8 go de ram ddr3
Le deuxieme: processeur ryzen 3 2200g carte graphique gtx 1050 2go 8 go de ram ddr4
Il y a 2 jours
art_aga : N'hésitez pas à m'écrire par message privé aussi,
Bonne journée à tous !!
Il y a 3 jours
art_aga : Bnj tt le monde,j'ai fait 2 config pr PC Bureautique,Multimédia, Programmation: C/JAVA/C++ et plus tard de l'IA pr la finance
config_ryzen5_1500x35GHz_1
config_ryzen5_260034GHz_1
Donnez moi vos avis svp :)
Il y a 3 jours
Moteh : Salut, quelqu'un sait ou l'on peut vendre une carte graphique GTX 1050 2Go ? Existe-t-il une entreprise de recup de composant ou un truc du genre ?
Il y a 3 jours
Moh59 : Salut à tous!

j'aimerait savoir si sa serait préférable de prendre un i5 ou i7 au niveau perf ? ( Intel I5-8600k - I7 9700 )
Il y a 3 jours
Blastrax : Salut a tous, j'ai un souci avec les fichiers .dll, ils s'ouvrent en bloc note, du au fait que dans le passé j'ai du en ouvrir un en bloc note avec la case cochée "toujours ouvrir ce type de fichier..." ... Comment je peux rétablir ca ? merci d'avance
Il y a 4 jours
Hindialechat : Beoisn d'aide pour une config a 1600 euro :D
Il y a 4 jours
tiix101 : Bonjour à tous quelle carte graphique acheter sur les modèles RTX 2080 les moins chers?
Il y a 4 jours
Dwarfcherry : Bonjour tous le monde, je viens de poster un sujet concernant un problème rencontré avec mon pc (aucun signal à l'écran, et clavier et souris non détectés...) vous auriez une idée du problème à tous hasard ? ^^'
Il y a 4 jours
gamerbauer1985 : de toute façon si c'est quand tu branche les 8 pin, pour moi le prob vient soit de la CG ou de l'alim. pour savoir malheureusement dans beaucoup de cas il faut tester avec d'autre composants soit une autre CG soit une autre alim.
Il y a 4 jours

La boîte de discussion n'est pas autorisée aux personnes non enregistrées