Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

SUJET : Power led

Power led 1 an 7 mois #186643

  • Max42700
  • Portrait de Max42700
  • Offline
  • Sergent Niv1
  • Messages : 63
  • Remerciements reçus 4
Bonjour à tous.
Voilà je m'explique sur le nom du sujet
Jais créé un desk mod et pour le bouton d alimentation jais pris un bouton anti vandalisme et il marche bien mais le sujet est que quand je démarre le pc le bouton s'allume en rouge nikel quoi mais quand il arrive sur Windows la lumière s étaient et la je bloque je sais plus quoi faire les branchement son bon pas de mauvais branchement.
Donc ma question est pk il s éteint sous Windows 10.
Merci de vos réponse.
L'administrateur a désactivé l'accès en écriture pour le public.

Power led 1 an 7 mois #186663

  • tnfrance
  • Portrait de tnfrance
  • Offline
  • STAFF
  • Messages : 7309
  • Remerciements reçus 1537
Salut,
ton pc démarre normalement jusqu'au bureau ou pas ?
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

Power led 1 an 7 mois #186668

  • Black_Wolf
  • Portrait de Black_Wolf
  • Offline
  • Membre de confiance
  • Messages : 784
  • Remerciements reçus 129
Tu as un lien pour le bouton que tu as utilisé ?
La LED as bien été branchée sur POWER LED et non sur HDD LED ?
L'administrateur a désactivé l'accès en écriture pour le public.

Power led 1 an 7 mois #186691

  • Max42700
  • Portrait de Max42700
  • Offline
  • Sergent Niv1
  • Messages : 63
  • Remerciements reçus 4
Alors merci de la réponse à tous les 2 alors on commence les réponses oui tout démarre nikel bureau et oui jais bien branché sur le power led et non le hdd
Pour le bouton jais pas de manuel et il y en a pas besoin car c assez facile à utilisé il y a que 5 fiche (+.- et c.no.nc) donc la led est branché sur le plus et moin je rassure branché sur la bonne polarité le noir sur le moin et le bleu sur le + niveau cm jais suivi le montage qui est marque dans le manuel.
Mais comme je disais le bouton s'allume bien au démarrage et quand le petit logo windows apparais la led se coupe mais le bouton marche toujours.
Je penchait plus sur un réglage windows ou autre car c bizarre que la led s'allume et s'éteint quand j'arrive sur Windows.
L'administrateur a désactivé l'accès en écriture pour le public.

Power led 1 an 7 mois #186698

  • tnfrance
  • Portrait de tnfrance
  • Offline
  • STAFF
  • Messages : 7309
  • Remerciements reçus 1537
c'est quoi la référence du bouton utilisé ?
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

 

 
Soutenez ce forum, c'est GRATUIT  !
En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

580b57fcd9996e24bc43c43a--Vous apportez un soutien financier au site et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).


              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr

Power led 1 an 7 mois #186700

  • Max42700
  • Portrait de Max42700
  • Offline
  • Sergent Niv1
  • Messages : 63
  • Remerciements reçus 4
Heu c un bouton anti vandalisme avec led rouge et c made in china (wish)
L'administrateur a désactivé l'accès en écriture pour le public.

Power led 1 an 7 mois #187135

  • Max42700
  • Portrait de Max42700
  • Offline
  • Sergent Niv1
  • Messages : 63
  • Remerciements reçus 4
une solution svp ou une idee qui pourrais m'eclaire lol
L'administrateur a désactivé l'accès en écriture pour le public.

Power led 1 an 7 mois #187243

  • Black_Wolf
  • Portrait de Black_Wolf
  • Offline
  • Membre de confiance
  • Messages : 784
  • Remerciements reçus 129
Justement, sans référence, impossible de dire si le comportement est normal ou pas.
Si ça se trouve, la LED n'est pas prévue pour ce genre de chose, et la CM la coupe par sécurité.

Sinon, autre truc, trouve une led de boîtier, et branche là à la place, histoire de vérifier si ça fait la même chose ou non.
En tout cas, je n'ai jamais vu d'option ni dans l'OS, ni dans le BIOS permettant d'éteindre la LED POWER. C'est câblé en direct sur la CM.
L'administrateur a désactivé l'accès en écriture pour le public.

Power led 1 an 7 mois #187315

  • Max42700
  • Portrait de Max42700
  • Offline
  • Sergent Niv1
  • Messages : 63
  • Remerciements reçus 4
Ben le bouton est un générique chinois jais fait plusieurs teste une autre led oui sa c fait et elle fait pareille que le bouton elle s éteint arrive sur Windows et pour je prestige sur Windows car jais laisse le pc sur le bios environ 30 min et le bouton restait allumé.
C pour sa que je pense qu'il y a une fonction pour sa mais ou et comment modifier et surtout ou elle se trouve grande énigme lol.
L'administrateur a désactivé l'accès en écriture pour le public.

Power led 1 an 7 mois #187329

  • Black_Wolf
  • Portrait de Black_Wolf
  • Offline
  • Membre de confiance
  • Messages : 784
  • Remerciements reçus 129
Première fois que j’entends ça...
C'est quoi la carte mère ?

Si ça vient de Windows, désolé, mais étant sous Linux je ne pourrais pas t'aider plus.
L'administrateur a désactivé l'accès en écriture pour le public.

Power led 1 an 7 mois #187422

  • Max42700
  • Portrait de Max42700
  • Offline
  • Sergent Niv1
  • Messages : 63
  • Remerciements reçus 4
Oui c bien pour sa que sa me gonfle lol sa arrive k moi lol
C une msi m9 ack
L'administrateur a désactivé l'accès en écriture pour le public.

Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
Pure Power 9 compatible avec ma gtx 770 asus?7.24lundi, 08 août 2016
question sur l'alim Akasa Venom power 5507.24lundi, 26 août 2013

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 11 Membres et 1315 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité

Acheter Windows 10 pas cher

La ChatBox

d3vilssnake : Bonsoirs
Il y a 10 heures
DucDARKBEAR : Salut tous le monde je me suis acheté un siège gamer (100€ faut de budget ) mais j'ai vraiment mal au dos dessus (j'ai 2 hernies discal) et j'aimerais savoir quoi prendre je compte le changer d'ici 2 a 3 mois pour pouvoir mettre de coter le nécessaire il me faudrait un model de base
:D merci d'avance
Il y a 13 heures
Ero : @Majka je n'avais pas vu ton sujet n'hésite pas à demander à Stiouf
Il y a 13 heures
Ero : ?
Il y a 13 heures
Ryota Kise : alors ya un discord?
Il y a 13 heures
Ero : Salut tu devrais faire un sujet on peut surement améliorer la config ;)
Il y a 14 heures
Majka : Petite question par rapport à une config je sais que normalement il faut créer une demande mais la c'est juste pour une pièce.
Voici la config, pour faire de la photo, avec notamment Lightroom et bcp de bureautique :https://www.topachat.com/pages/configomatic.php?c=LqpHr%2Bos8DL5TBz%2FDVDn2g9xNEK4GnJ04uL%2FP8fVrCs%3D
Qu'en pensez vous?
Je cherche une alimentation, laquelle me conseillez vous? Mr
Il y a 14 heures
Majka : Merci @tnfrance
Il y a 14 heures
tnfrance : @majka : non ce n'est pas la même prise
Il y a 16 heures
Majka : Bonjour, est ce que si la prise USB C est indiquée à l'arrière de la carte mère, elle peut être connectée a la prise en façade du boîtier ?
Il y a 21 heures
Xphill : Salut! Est que quelqu’un saurait si je peut changer les touches d’un k55 pour passer sur des "lows profile" ? Étant donné que ce dernier est a membrane... merci d’avance. :D
Il y a 2 jours
tounsie31 : Stiouf*
Il y a 2 jours
tounsie31 : Sitouf j’ai vu que tu étais sur mon post, je compte acheter ma config rapidement, si tu peux jeter un coup d’oeil C’est cool (même si je sais qu’il y’a énormément de demandes)
Il y a 2 jours
Amendai : Ok c'est fait !
https://www.config-gamer.fr/forum/25-probleme-pc/50085-rajouter-un-ventilateur#251310
Il y a 2 jours
Stiouf : Fais un post Amendai
Il y a 3 jours
Amendai : bonsoir, quelqu'un pour m'aider ?
Il y a 3 jours
Upblabla : Super merci beaucoup pour tes éclaircissements du coup je pars sur ça.

Il y a 4 jours
Upblabla : En effet, je viens de voir que je n'arrive pas à copier les liens sur smartphone... Du coup voilà les liens

AMD
https://www.topachat.com/pages/configomatic.php?c=xR2zwJp7frobAQ1iMWIEifbJxUuFZ5FrTfue%2Fl%2FhsSg%3D

Intel
https://www.topachat.com/pages/configomatic.php?c=eOR7Q1qlP%2B2t4cX8BWAUZuV3ipIFANVj7YCaRXqD0LY%3D

Merci d'avance
Il y a 4 jours
leojacq : Bonjour, je viens de mettre a jour ma crosshair 6 héro avec un 3700x dans le bios le voltage est a 1.5 v ça me parfait beaucoup
Il y a 5 jours
crazyclown : INNO3D GeForce RTX 2080 iCHILL BLACK a 650€ au lieux de 840€
: https://www.ldlc.com/fiche/PB00264526.html
Il y a 5 jours 1
Stiouf : Hababjiour, fais un post avec des photos mais 300w, c'est suffisant, ça bouffe rien une 1050ti
Il y a 6 jours
KranKov : Et quand je me mets en Ethernet il me met "réseau non identifié" ...
Il y a 6 jours
KranKov : Merci Yoya ça me rassure ?
Du coup de mon côté tout est monté et fonctionne et j en suis à ma configuration de windows, cependant mon pc ne détecte pas ma wifi
Dois je faire une manip particulière ou manque t il un composant pour que mon pc tout juste monté puisse la capter ?
Il y a 6 jours
hugo.billerit : Bonjour le problème viens de l'alimentation qui n'est pas assez puissante, il vous en faut une de minimum 450 watts
Il y a 6 jours
Hababjiour : Bonjour,

Ma copine à souhaité pouvoir jouer sur son PC et nous avons donc dû changer sa carte graphique Geforce 620.

Nous avons opté pour une Inno3d GeForce GTX 1050 TI.

Malheureusement, au démarrage plusieurs bips courts, espacés d’une vingtaine de seconde chacun, retentissent.

L’affichage de la marque du PC (ASUS) se fait correctement, mais une fois sur l’affichage Windows, tout est illisible et fragmenté horizontalement.

L’alimentation est une 300W, ils nous semblent que cela est suffisant. Ne pouvant accéder correctement à Windows, il n’est pas possible d’installer les Drivers disponible sur le CD d’installation.

Les infos sur le PC

Windows 10 Famille
Processeur Intel(R) Core(TM) i7-2600 CPU @ 3,40GHz
RAM 8,00Go
Type du système x64
La carte mère est une Acer Aspire M3985
Il y a 6 jours
Yoyayidescope : Bonjour Krankov, c'était le modèle édition limitée qui avait 3 ports ;) son image est souvent utilisée pour présenter la vega 64.
Il y a 1 semaine
crazyclown : https://www.cdiscount.com/informatique/alimentation-pc/alimentation-super-nova-450-w-80-gold-entiereme/f-107751425-123gm0450y2.html?awc=6948_1565855089_e2683eb4a718a0da2b786b95966ad266&refer=zanoxpb&cid=affil&cm_mmc=zanoxpb-_-169249

53€ au lieu de 85€ ( sur top achat )

Si ca intéresse du monde
Il y a 1 semaine
Fawkes : C'est la sapphire ? 2 x 8 pour moi
Il y a 1 semaine
KranKov : J'ai acheté une vega 64 nitro + et au moment du montage je ne vois que 2 ports pci express pour l'alimentation alors que je la vois habituellement avec 3
Est ce un défaut et dois je renvoyer ma carte ou est ce que ce modèle existe ?
Il y a 1 semaine
AhMeDii03 : Ok ça va mais pas besoin du ultra je crois que le high sera largement suffisant ^^.
Merci bcp
Il y a 1 semaine

La boîte de discussion n'est pas autorisée aux personnes non enregistrées