Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

SUJET : Power led

Power led 1 an 6 jours #186643

  • Max42700
  • Portrait de Max42700
  • Offline
  • Sergent Niv1
  • Messages : 63
  • Remerciements reçus 4
Bonjour à tous.
Voilà je m'explique sur le nom du sujet
Jais créé un desk mod et pour le bouton d alimentation jais pris un bouton anti vandalisme et il marche bien mais le sujet est que quand je démarre le pc le bouton s'allume en rouge nikel quoi mais quand il arrive sur Windows la lumière s étaient et la je bloque je sais plus quoi faire les branchement son bon pas de mauvais branchement.
Donc ma question est pk il s éteint sous Windows 10.
Merci de vos réponse.
L'administrateur a désactivé l'accès en écriture pour le public.

Power led 1 an 6 jours #186663

  • tnfrance
  • Portrait de tnfrance
  • Offline
  • Moderateur Niv 2
  • Messages : 7048
  • Remerciements reçus 1504
Salut,
ton pc démarre normalement jusqu'au bureau ou pas ?
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

Power led 1 an 6 jours #186668

  • Black_Wolf
  • Portrait de Black_Wolf
  • Offline
  • Membre de confiance
  • Messages : 749
  • Remerciements reçus 115
Tu as un lien pour le bouton que tu as utilisé ?
La LED as bien été branchée sur POWER LED et non sur HDD LED ?
L'administrateur a désactivé l'accès en écriture pour le public.

Power led 1 an 6 jours #186691

  • Max42700
  • Portrait de Max42700
  • Offline
  • Sergent Niv1
  • Messages : 63
  • Remerciements reçus 4
Alors merci de la réponse à tous les 2 alors on commence les réponses oui tout démarre nikel bureau et oui jais bien branché sur le power led et non le hdd
Pour le bouton jais pas de manuel et il y en a pas besoin car c assez facile à utilisé il y a que 5 fiche (+.- et c.no.nc) donc la led est branché sur le plus et moin je rassure branché sur la bonne polarité le noir sur le moin et le bleu sur le + niveau cm jais suivi le montage qui est marque dans le manuel.
Mais comme je disais le bouton s'allume bien au démarrage et quand le petit logo windows apparais la led se coupe mais le bouton marche toujours.
Je penchait plus sur un réglage windows ou autre car c bizarre que la led s'allume et s'éteint quand j'arrive sur Windows.
L'administrateur a désactivé l'accès en écriture pour le public.

Power led 1 an 6 jours #186698

  • tnfrance
  • Portrait de tnfrance
  • Offline
  • Moderateur Niv 2
  • Messages : 7048
  • Remerciements reçus 1504
c'est quoi la référence du bouton utilisé ?
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

 

 Soutenez ce forum, c'est GRATUIT  => En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

--Vous apportez un soutien financier au site config-gamer.fr, et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).

              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr

Power led 1 an 6 jours #186700

  • Max42700
  • Portrait de Max42700
  • Offline
  • Sergent Niv1
  • Messages : 63
  • Remerciements reçus 4
Heu c un bouton anti vandalisme avec led rouge et c made in china (wish)
L'administrateur a désactivé l'accès en écriture pour le public.

Power led 1 an 3 jours #187135

  • Max42700
  • Portrait de Max42700
  • Offline
  • Sergent Niv1
  • Messages : 63
  • Remerciements reçus 4
une solution svp ou une idee qui pourrais m'eclaire lol
L'administrateur a désactivé l'accès en écriture pour le public.

Power led 1 an 3 jours #187243

  • Black_Wolf
  • Portrait de Black_Wolf
  • Offline
  • Membre de confiance
  • Messages : 749
  • Remerciements reçus 115
Justement, sans référence, impossible de dire si le comportement est normal ou pas.
Si ça se trouve, la LED n'est pas prévue pour ce genre de chose, et la CM la coupe par sécurité.

Sinon, autre truc, trouve une led de boîtier, et branche là à la place, histoire de vérifier si ça fait la même chose ou non.
En tout cas, je n'ai jamais vu d'option ni dans l'OS, ni dans le BIOS permettant d'éteindre la LED POWER. C'est câblé en direct sur la CM.
L'administrateur a désactivé l'accès en écriture pour le public.

Power led 1 an 2 jours #187315

  • Max42700
  • Portrait de Max42700
  • Offline
  • Sergent Niv1
  • Messages : 63
  • Remerciements reçus 4
Ben le bouton est un générique chinois jais fait plusieurs teste une autre led oui sa c fait et elle fait pareille que le bouton elle s éteint arrive sur Windows et pour je prestige sur Windows car jais laisse le pc sur le bios environ 30 min et le bouton restait allumé.
C pour sa que je pense qu'il y a une fonction pour sa mais ou et comment modifier et surtout ou elle se trouve grande énigme lol.
L'administrateur a désactivé l'accès en écriture pour le public.

Power led 1 an 2 jours #187329

  • Black_Wolf
  • Portrait de Black_Wolf
  • Offline
  • Membre de confiance
  • Messages : 749
  • Remerciements reçus 115
Première fois que j’entends ça...
C'est quoi la carte mère ?

Si ça vient de Windows, désolé, mais étant sous Linux je ne pourrais pas t'aider plus.
L'administrateur a désactivé l'accès en écriture pour le public.

Power led 1 an 2 jours #187422

  • Max42700
  • Portrait de Max42700
  • Offline
  • Sergent Niv1
  • Messages : 63
  • Remerciements reçus 4
Oui c bien pour sa que sa me gonfle lol sa arrive k moi lol
C une msi m9 ack
L'administrateur a désactivé l'accès en écriture pour le public.

Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
Pure Power 9 compatible avec ma gtx 770 asus?7.14lundi, 08 août 2016
question sur l'alim Akasa Venom power 5507.14lundi, 26 août 2013

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 12 Membres et 1824 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité

Acheter Windows 10 pas cher

La ChatBox

Shen_ron : j'ai jamais mis les main dedans ^^ je voit l'emplacement du ssd qui es a cote de mon ssd 250go mais il ya pleins de port a coter des branchement ..
Il y a 5 minutes
Xatak : Shen => ça se branche comme le disque dur ^^ tu devrais pas pouvoir te tromper
Il y a 8 minutes
Shen_ron : Car je voit pleins de port pas envie de brancher au mauvaise endroit ou autre ^^
Il y a 20 minutes
Shen_ron : d'accord peut tu m'expliquer vite fait comment on fait ^^ peut etre voulais t'il tout mettre sur le 500go non ?
Il y a 21 minutes
Xatak : alors besoin d'aucune manip autre le fait que de le brancher lol
Il y a 40 minutes
Shen_ron : oui en complément de mon 250go
Il y a 40 minutes
Xatak : c'est pour ajouter sur un pc fixe ?
Il y a 41 minutes
Shen_ron : oui j'ai appelé il m'on dit qu'il faisait une manip de transfert de memoire j'ai pas trop compris exactement ^^
Il y a 41 minutes
Xatak : Shen_ron => la mains d'oeuvre ? c'est pour un pc fixe ? c'est tout bete à mettre si c'est le cas , tu as le samsung 850 Evo 500Go sur top achat pour moins de 100€
Il y a 43 minutes
Shen_ron : Bonjour je recherche un SSD 500 GO pour mon pc j'ai un budget de 100 euros max car je doit payer la main d'oeuvre derrière y'aurait t-il quelqu’un pour me conseiller merci d'avance
Il y a 1 heure
Xatak : @black => ce que tu link ce n'est pas un ventirad mais un ventilateur ...
Il y a 17 heures
BlackGhost : Le cpu que je veux acheter a 80W de TDE. Voici mon ventirad, pourquoi il n'y a aucune information sur le max de TDE ? https://www.mouser.fr/ProductDetail/Delta-Electronics/AUB0812VH-SP00?qs=%2FW4LtXOBxKvsOyRBwuiI2w%3D%3D
Il y a 18 heures
Sulliax : salut ! qqn peut répondre a mon topic ?? si vous avez le temps bien sur. merci d'avance !
Il y a 23 heures
Xatak : en effet
Il y a 1 jour
Mezz : Xatak, c'est pas les WD Red qui sont prévus pour les Nas stp ?
Il y a 1 jour
Mezz : Pour les Nas ? c'est les WD Red il me semble
Il y a 2 jours
Xatak : c'est un bon écran MAIS , on prefere conseiller des dalle VA ou IPS qui ont un meilleur contraste ( les dalle TN c'est surtout pour ceux qui joue au fps compétitif only)
Il y a 2 jours
LoicA : Hello, des avis sur l'écran AOC G2590FX ? J'ai vu que c'était un des écrans choisi pour la compatibilité Gsync du coup j'hésite à me le prendre
Il y a 2 jours
Xatak : c'est surtout un disque pour les Nas
Il y a 2 jours
Mezz : hello, pourquoi avez-vous retiré les disques durs WD black de votre guide d'achat svp ??
Il y a 2 jours
Librius : Hello les gamers,
J'ai ouvert un post il y a un peu plus de 4 jours et j'ai toujours aucune réponse à mes hésitations CM/Alim :-(
Si vous avez un petit moment pour regarder, je vous adresse un grand merci d'avance !!
Pour le post, c'est par ici : https://www.config-gamer.fr/forum/4-config-pc/47341-pc-gaming-budget-800-100#230666
Il y a 3 jours
Xatak : Config pc> demander une config pc
Il y a 3 jours
Kevin06510 : Salut ;) , comment fait-on pour crée son propre poste ?
Il y a 3 jours
Gregdu55 : Comment on fais pour le mettre en français ?
Il y a 3 jours
Gregdu55 : J’aurrai Une question
Il y a 3 jours
Gregdu55 : Y en a qui joue à atlas sur PCpar hasard?
Il y a 3 jours
Gregdu55 : Salut à tous les gamer sa va
Il y a 3 jours
Yoyayidescope : METALIUM: j'ai toujours vu dire qu'il été mieux de mettre des barettes égales, si tu avais déja 2x4go il aurait été mieux de remettre 2x4go à coté et non pas 8 d'un coup seul sur un slot. question bête tu as pris la bonne fréquence pour ta carte mère ?
Il y a 4 jours
NumatiK : Bonjour,
J ai un projet avec des amis c'est une salle de gaming mais je suis perdu je n arrive pas a choisir et a visualiser. Donc si vous pouvez me dire quoi choisir comme bureau, pc et au niveau de l'instalation led et bien j'attend vos reponse (niveau chaise,écran, clavier et souris c'est bon ;) )
Il y a 4 jours
METALIUM : Salut moi j'ai installé 2x4go de ram + 8 go et j'ai l'impression que ca beug plus que quand javais juste 2x4go. Es normal ?
Il y a 4 jours

La boîte de discussion n'est pas autorisée aux personnes non enregistrées