Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

SUJET : Support ventilé 17'3

Support ventilé 17'3 2 mois 2 semaines #171449

  • Nico277
  • Portrait de Nico277
  • Offline
  • Premiere classe
  • Messages : 14
Bonjour,

Je possède un MSI GS73VR-6RF et j'aimerai acheter un refroidisseur/support ventilé. J'utilisais à l base des CD pour le sur élevé mais avec la chaleur le plastique se plie.

Les supports ventilés sont'ils vraiment utile lors de longue session de je ?
J'ai vu celui là www.materiel.net/accessoire-pour-ordinat...844.html#caracDetail , avez-vous des avis dessus (Bruit, taille pour 17'3, maintient du pc etc.) ? J'ai pu voir sur Amazon, de nombreux commentaire signalant qu'il ne refroidissait pas suffisamment.
Et j'aimerai savoir si vous en avez d'autres à me conseiller ?

Merci.
Dernière édition: 2 mois 2 semaines par Nico277.
L'administrateur a désactivé l'accès en écriture pour le public.

Support ventilé 17'3 2 mois 2 semaines #171665

  • lolo67
  • Portrait de lolo67
  • Online
  • Moderateur
  • Messages : 3349
  • Remerciements reçus 774
Salut Nico277

Celui ci est amplement suffisant pour refroidir un PC portable même in game ;)

lolo :kiss:
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.
Le(s) utilisateur(s) suivant vous remercie: Nico277

En relation :

Les sujets :Date du dernier message
Support ventilé24/09/17
Support ventilé17/04/17

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 29 Membres et 1823 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité

La ChatBox

iMPACT : Livraison 27 janvier mdr les boules
Il y a 4 minutes
DamJ60 : Il faut attendre de voir ce qui'il se passe après avoir tenter un démarrage sans ce que je lui ai demandé.
Il y a 9 minutes
Xatak : clear cmos du coup ?
Il y a 11 minutes
DamJ60 : Des fois un ClearBios peut rectifier :)
Il y a 11 minutes
DamJ60 : Il y a forcément une erreur d'enregistrée au début que Windows occulte, ce qui empêche cette accès.
Il y a 12 minutes
Xatak : mais bizarre que ça vienne d'un composants puisque le pc fonctionne correctement mise à part ça
Il y a 15 minutes
DamJ60 : D'après ce que je viens de lire, la dernière MAJ Bios pour cette CM est faite pour rectifier d'éventuels soucis de sécurité, c'est tout ! Pour moi, seul Aura est fait pour ça.
Il y a 16 minutes
Xatak : pilote et outils => bios => MEUupdatetool
Il y a 16 minutes
Xatak : https://www.asus.com/fr/Motherboards/ROG-STRIX-Z270F-GAMING/HelpDesk_Download/
Il y a 16 minutes
Xatak : ah non jtrouve rien en faite dans les maj bios
Il y a 17 minutes
Xatak : z270 strix f
Il y a 22 minutes
DamJ60 : C'est quelle CM déjà ?
Il y a 24 minutes
DamJ60 : Moi j'utilise AI SUITE 3 pour surveillence :) Mais il ne faut surtout pas faire de MAJ Bios via ceci. Car si ça bug, ta CM est dead :(
Il y a 23 minutes
Xatak : Je te parle d'une maj bios damj
Il y a 26 minutes
Xatak : Non
Il y a 27 minutes
DamJ60 : Normalement y'a pas besoin de MAJ, seul le logiciel Aura suffit :S C'est quoi cette MAJ ?
Il y a 27 minutes
bianki : d'ac djam
Il y a 29 minutes
bianki : xatak tu utilise ai suite 3 ?
Il y a 29 minutes
DamJ60 : Juste laisser le clavier et souris de connecter dessus.
Il y a 29 minutes
Xatak : Damj : la prise en charge des ram corsair rgb est dans une des maj tu crois que ça viens de ça ?
Il y a 29 minutes
bianki : oka je ferais ca se soir je vais aller tafer la
Il y a 30 minutes
Xatak : Un clear cmos tu crois ça résout le truc damj ? Jy ai même pas pensé d'ailleurs..
Il y a 30 minutes
bianki : oka
Il y a 30 minutes
DamJ60 : Pour moi tu as quelque chose de matériel, qui t'empêche d'accéder au bios. Il faudrait débrancher tout de ta CM. SSD/HDD/LECTEUR DVD, ect.... Pour commencer..
Il y a 30 minutes
Xatak : La led orange c'est normal :3
Il y a 31 minutes
Xatak : J'ai la même carte mère que toi bianki
Il y a 31 minutes
bianki : oui avec 2 claviers differents
Il y a 32 minutes
bianki : sur les phtos de ma config que j'ai mis dans le fofo on vois je crois la led
Il y a 33 minutes
bianki : une orange
Il y a 33 minutes
DamJ60 : As tu testé de connecter ton clavier sur un autre port usb ?
Il y a 33 minutes

La boîte de discussion n'est pas autorisée aux personnes non enregistrées