Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

SUJET : [PROBLEME] Surtention / Alimentation / No Boot

[PROBLEME] Surtention / Alimentation / No Boot 1 semaine 4 jours #229293

  • Neb
  • Portrait de Neb
  • Offline
  • Simple soldat
  • Messages : 2
Hello,

Premier message, donc bonjour à tous et merci à vous ;)

J'ai une config PC depuis 1 an qui a toujours très bien fonctionné jusqu'à maintenant.
J'étais parti en vacance de chez moi en débranchant l'alimentation de mon PC et en coupant tout au compteur de l'appart. En revenant j'ai donc voulu rebrancher l'alimentation de mon PC sur la prise de courant en activant tout l'électricité sur le boitier électrique.. sauf que la y'a eu des éclairs dans la prise de courant et tout le courant de mon appart a sauté.. J'ai donc du remettre les plombs au compteur mais depuis mon PC ne démarre plus... J'ai essayé sur plusieurs prise électrique et j'ai également tenté de débrancher l'alimentation, appuyer sur l'interrupteur ON du boitier d'alimentation puis d'appuyer durant 10 secondes sur le bonton de démarrage de PC, de stopper et de rebrancher la prise d'alimentation sur le boitier, et de réessayer mais sans succès, à l'intérieur rien de démarre.

Est-ce que mes composants sont grillés ?

Voici ma config :
Alimentation Corsair RM650X
MSI GeForce 1060 6G+
Intel Core i7 7700K
16GB RAM Corsair
Ventilateur be quiet! Dark Rock 3
Boitier BeQuiet pure base 600 avec ventilateur secondaire

Je ne sais pas vraiment si je dois complètement changer mon alimentation .. Pourtant c'est censé résister à ce genre de merde ?

Merci pour vos conseils !
Dernière édition: 1 semaine 4 jours par Neb.
L'administrateur a désactivé l'accès en écriture pour le public.

[PROBLEME] Surtention / Alimentation / No Boot 1 semaine 3 jours #229411

  • lolo67
  • Portrait de lolo67
  • Offline
  • Moderateur
  • Messages : 4997
  • Remerciements reçus 1185
Salut :) ,

A part l'ALIM qui a sans doute pris un coup , tous tes autres composants sont en état de marche si l'ALIM a fait son boulot. :unsure:

Débranche l'ALIM de la prise de courant et aussi tous les composants internes et rebranche juste celui de la CM.
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.
Le(s) utilisateur(s) suivant vous remercie: Neb

[PROBLEME] Surtention / Alimentation / No Boot 1 semaine 3 jours #229462

  • Neb
  • Portrait de Neb
  • Offline
  • Simple soldat
  • Messages : 2
Hey, merci de la réponse

Je vais essayer ça ce soir ..
Du coup, j'ai un peu cherché et certains parlent de fusible dans l'alim qui aurait pété du coup. Est-ce que c'est faisable de remplacer ces fusibles ?
Après, j'ai bien lu que ca pouvait être quand même dangereux car même sans alimentation du boitier il peut y avoir un danger d'électroshock ..
Ca m'emmerde de remplacer l'alimentation qui côute un beau billet quand même alors que sur le Corsair RM650X il est indiqué qu'il y a normalement une protection contre ce genre de soucis .. :dry:
Pour le moment, j'ai pas les outils pour démonter tout ça ..
L'administrateur a désactivé l'accès en écriture pour le public.

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 7 Membres et 1116 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité

Acheter Windows 10 pas cher

La ChatBox

Mezz : Pour les Nas ? c'est les WD Red il me semble
Il y a 8 heures
Xatak : c'est un bon écran MAIS , on prefere conseiller des dalle VA ou IPS qui ont un meilleur contraste ( les dalle TN c'est surtout pour ceux qui joue au fps compétitif only)
Il y a 9 heures
LoicA : Hello, des avis sur l'écran AOC G2590FX ? J'ai vu que c'était un des écrans choisi pour la compatibilité Gsync du coup j'hésite à me le prendre
Il y a 10 heures
Xatak : c'est surtout un disque pour les Nas
Il y a 14 heures
Mezz : hello, pourquoi avez-vous retiré les disques durs WD black de votre guide d'achat svp ??
Il y a 15 heures
Librius : Hello les gamers,
J'ai ouvert un post il y a un peu plus de 4 jours et j'ai toujours aucune réponse à mes hésitations CM/Alim :-(
Si vous avez un petit moment pour regarder, je vous adresse un grand merci d'avance !!
Pour le post, c'est par ici : https://www.config-gamer.fr/forum/4-config-pc/47341-pc-gaming-budget-800-100#230666
Il y a 1 jour
Xatak : Config pc> demander une config pc
Il y a 1 jour
Kevin06510 : Salut ;) , comment fait-on pour crée son propre poste ?
Il y a 1 jour
Gregdu55 : Comment on fais pour le mettre en français ?
Il y a 1 jour
Gregdu55 : J’aurrai Une question
Il y a 1 jour
Gregdu55 : Y en a qui joue à atlas sur PCpar hasard?
Il y a 1 jour
Gregdu55 : Salut à tous les gamer sa va
Il y a 1 jour
Yoyayidescope : METALIUM: j'ai toujours vu dire qu'il été mieux de mettre des barettes égales, si tu avais déja 2x4go il aurait été mieux de remettre 2x4go à coté et non pas 8 d'un coup seul sur un slot. question bête tu as pris la bonne fréquence pour ta carte mère ?
Il y a 2 jours
NumatiK : Bonjour,
J ai un projet avec des amis c'est une salle de gaming mais je suis perdu je n arrive pas a choisir et a visualiser. Donc si vous pouvez me dire quoi choisir comme bureau, pc et au niveau de l'instalation led et bien j'attend vos reponse (niveau chaise,écran, clavier et souris c'est bon ;) )
Il y a 2 jours
METALIUM : Salut moi j'ai installé 2x4go de ram + 8 go et j'ai l'impression que ca beug plus que quand javais juste 2x4go. Es normal ?
Il y a 2 jours
leo_rchr : Je viens de poster : Aide pour ma cfg
Il y a 2 jours
ilanos : Salut
Il y a 2 jours
Librius : Hello !
Il y a 3 jours
Zenex : Hey je viens de poster un sujet à propos de mon problème cpu avec mon r5 2600 si quelqu'un peut y jeter un coup se serait très apprécier ! Merci d'avance !
Il y a 4 jours
kheliasss67 : Merci de l'aide alors :)
Il y a 4 jours
Xatak : oui
Il y a 4 jours
kheliasss67 : Meme dans définir la configuration physx je laisse en auto alors ?je mes pas nvidia ???
Il y a 4 jours
Xatak : il mettra forcement nvidia si tu es branché sur secteur et l'IGP si tu n'es pas branché , donc oui
Il y a 4 jours
kheliasss67 : donc pour vous je laisse tout par defaut par exemple sur processeur graphique préféré je laisse en auto je mes pas ma nvidia ou quoi ?
Il y a 4 jours
Xatak : si tu met tout en medium forcement ça ira mieux mdr mais la qualité visuel sera moins bien
Il y a 4 jours
kheliasss67 : c'est moi ou juste je suis peut etre folle ?parce que sur youtube il mette tous par exemple en haute perfomance ?
Il y a 4 jours
kheliasss67 : tres bien pour sa mais pourquoi quand je touche a deux trois réglages j'ai l'impression que le pc va un peu plus vite ?
Il y a 4 jours
Xatak : pas besoin de bricoler plus
Il y a 4 jours
Xatak : si tu as bien installé le pilote de ta cg tout ira bien
Il y a 4 jours
kheliasss67 : j'ai un panneau avec filtrage de texture , et tout donc je sais pas si il faut y touché pour rendre le pc plus puissant ?
Il y a 4 jours

La boîte de discussion n'est pas autorisée aux personnes non enregistrées