Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

  • Page :
  • 1
  • 2

SUJET : Alimentations cramées

Alimentations cramées 3 ans 4 mois #72189

  • MisterLy
  • Portrait de MisterLy
  • Offline
  • 1er classe
  • Messages : 7
Bonjour,

J'ai monté ma toute première tour il y a quelques semaines, et j'ai rencontré ce problème : après que tous les branchements aient été effectués, j'allume l'alimentation et là : odeur de brûlé et le petit bruit qui va avec. L'alimentation a cramé. Après échange, je branche la nouvelle alimentation, et là, même problème : odeur de brûlé et du coup l'alimentation qui ne fonctionne pas.

Une question me vient donc : pourquoi est-ce que ces deux alimentations ont cramé alors que je n'ai fait que les allumer ?

J'ai cherché la réponse ailleurs sur le web, il semblerait que la configuration du PC soit trop lourde pour l'alimentation qui crame car on lui en demande plus que ce qu'elle ne peut apporter. Merci d'avance pour votre aide.

Ma configuration :
Carte Mère : MSi Z97 - Gaming 5
Carte Graphique : MSi GeForce GTX 970 Gaming 4G - 4 Go
RAM : Kingston DDR3 2 x 8 Go 1600 MHz HyperX FURY BLACK CAS 10
Mémoire : SSD Samsung Serie 850 EVO - 120 Go + NAS HDD SATA III 6 Gb/s - 4 To
Alimentation : Cooler Master G750M Bronze Modulaire - 750W
Processeur : i7 4790K
Ventirad : Cooler Master Hyper 212 EVO
L'administrateur a désactivé l'accès en écriture pour le public.

Alimentations cramées 3 ans 4 mois #72194

  • MyMilanG
  • Portrait de MyMilanG
  • Offline
  • Major Niv 4
  • Messages : 1416
  • Remerciements reçus 342
Salut !

Ton alimentation est largement suffisante pourtant ! C'est immédiatement au démarrage ou après quelques minutes d'utilisation ?
As-tu bien fait tous tes branchements correctement ?
--->>>>>Vous pouvez également nous aider et soutenir le site !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Pixmania / Grosbill / RueduCommerce / Cdiscount
Cela ne vous coûtera rien (0€)! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !
L'administrateur a désactivé l'accès en écriture pour le public.

Alimentations cramées 3 ans 4 mois #72195

  • MisterLy
  • Portrait de MisterLy
  • Offline
  • 1er classe
  • Messages : 7
Hello !

C'est immédiatement au démarrage, je l'allume, puis *pouf*, le cramé et le bruit chelou, et là le ventirad va tourner 2 secondes puis s'arrêter. Rien d'autre ne se passe, aucune partie du PC s'allume, et oui j'ai fait correctement tout mes branchements.
L'administrateur a désactivé l'accès en écriture pour le public.

Alimentations cramées 3 ans 4 mois #72197

  • MyMilanG
  • Portrait de MyMilanG
  • Offline
  • Major Niv 4
  • Messages : 1416
  • Remerciements reçus 342
L'alimentation est branché au secteur immédiatement ou par l'intermédiaire d'une multiprise ?
Car si c'est immédiatement au démarrage, me logique me dit que cela vient du courant qui rentre dans l'alimentation plutôt, pas de ce qui en ressort
--->>>>>Vous pouvez également nous aider et soutenir le site !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Pixmania / Grosbill / RueduCommerce / Cdiscount
Cela ne vous coûtera rien (0€)! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !
L'administrateur a désactivé l'accès en écriture pour le public.

Alimentations cramées 3 ans 4 mois #72198

  • MisterLy
  • Portrait de MisterLy
  • Offline
  • 1er classe
  • Messages : 7
Elle est branchée sur une multiprise, où il y a l'écran qui va avec. Tu penses que ça pourrait venir de là et qu'il faudrait plutôt que je la branche directement sur secteur ?
L'administrateur a désactivé l'accès en écriture pour le public.

 

 
Soutenez ce forum, c'est GRATUIT  !
En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

580b57fcd9996e24bc43c43a--Vous apportez un soutien financier au site et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).


              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr

Alimentations cramées 3 ans 4 mois #72199

  • Rakiri
  • Portrait de Rakiri
  • Offline
  • 1er classe
  • Messages : 7
  • Remerciements reçus 1
Salut,
+1 pour la multiprises, perso je me prenais du jus quand je toucher ma tour, j'ai changer pour une multiprises de type parafoudre et là impeccable.
L'administrateur a désactivé l'accès en écriture pour le public.

Alimentations cramées 3 ans 4 mois #72200

  • Yell
  • Portrait de Yell
  • Offline
  • Major Niv 4
  • Messages : 3732
  • Remerciements reçus 722
Si ça se trouve, c'est même t'as prise murale qui est à l'origine du problème.

Peux tu nous envoyer des photos de ton pc qu'on regarde si il y a pas un soucis d'assemblage.

Dans la mesure ou la 2 ème alim à cramée, il va falloir en récupérer une autre et la brancher sur une autre prise de courant de ton appartement pour tester.
--->>>>>Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC
Cela ne vous coûtera rien (0€)! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !
L'administrateur a désactivé l'accès en écriture pour le public.

Alimentations cramées 3 ans 4 mois #72203

  • MisterLy
  • Portrait de MisterLy
  • Offline
  • 1er classe
  • Messages : 7
Je vous fait ça ce soir en rentrant du taff'. Vous voulez les photos des branchements avec l'alimentation je suppose ? (Histoire de savoir si je dois la ressortir de sa boîte et la réinstaller dans la tour)

Merci en tout cas pour les infos, ça m'éclaire un peu plus !
L'administrateur a désactivé l'accès en écriture pour le public.

Alimentations cramées 3 ans 4 mois #72231

  • MisterLy
  • Portrait de MisterLy
  • Offline
  • 1er classe
  • Messages : 7
Voilà les photos : Branchement de la CG, de la CM, du Processeur, des fans, des boutons de la tour, des DD.
L'administrateur a désactivé l'accès en écriture pour le public.

Alimentations cramées 3 ans 4 mois #72268

  • Yell
  • Portrait de Yell
  • Offline
  • Major Niv 4
  • Messages : 3732
  • Remerciements reçus 722
Le branchement de la cg est bon, les 2 de la cm en 24 et 8 pins c'est bon aussi par contre les autres photo j'ai un peu de mal à me situer. Je pense que je voie les branchements du boitier sur la cm mais c'est pas super clair.
--->>>>>Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC
Cela ne vous coûtera rien (0€)! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !
L'administrateur a désactivé l'accès en écriture pour le public.

Alimentations cramées 3 ans 4 mois #72354

  • MisterLy
  • Portrait de MisterLy
  • Offline
  • 1er classe
  • Messages : 7
Sur la 5746 on voit le branchement de l'audio
Sur la 5742 et la 5747 on voit les DDs et les boutons de la tour


Voilà, je ne pense pas avoir oublié de branchement. Si jamais, un branchement oublié aurait pu faire cramer l'alimentation ? Ou alors c'est vraiment la multiprise / la prise murale ?
L'administrateur a désactivé l'accès en écriture pour le public.

Alimentations cramées 3 ans 4 mois #72369

  • Rakiri
  • Portrait de Rakiri
  • Offline
  • 1er classe
  • Messages : 7
  • Remerciements reçus 1
Re, juste un truc bête en passant sa peut venir d'un truc qui ce serais coincer entre la CM et le boitier et qui ferais contact, bon je le dis car moi sa m'est arriver et pourtant j'en ai monter des configs. Sinon le mieux serais de carrément déposer tout ton matos et faire les tests hors boitier, comme ça je pense qu'on pourrais déjà éliminer le contact avec ce dernier et tu auras plus de place pour agir. Première chose tu devrais regarder de visu si il n'y a pas de trace de brulure sur les connecteur de ta CM et sur ceux de tes composants. Après si tu as une nouvelle alim la tester seul sans la brancher à la CM en utilisant la méthode du trombone, bon j'avoue que je ne l'ai jamais fais donc attends l'avis des autres. Et puis c'est pas normal de tester une alim que l'on viens de payer... Ensuite pour vérifier qu'aucun autre composant n'aie pas pris un coup lorsque l'alim a cramée, démarre avec le minimum c-à-d le DD ou SSD système, une RAM, la souris + clavier et l'écran brancher sur le port DMI/VGA de la CM. Tout sa bien sur en branchant sur une autre prise et/ou multiprise que celle utilisée précédemment. En dernier recours tu envoie tout en SAV si vraiment on ne trouve pas de solution. Voilà quelques idées que je lance, bien sur si j'en ai d'autre je t'en ferais part.
Dernière édition: 3 ans 4 mois par Rakiri.
L'administrateur a désactivé l'accès en écriture pour le public.
  • Page :
  • 1
  • 2

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 5 Membres et 2447 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité

Acheter Windows 10 pas cher

La ChatBox

Elzizou : j'aurai une question sur un écran PC, est ce que quelqu'un pourrait m'eclairer ?
Il y a 5 heures
Elzizou : Salut tout le monde !
Il y a 5 heures
Yoyayidescope : tu t'es répondu tout seul :) ;)
Il y a 5 heures
Raging Unicorn : Sinon, je peux prendre le lecteur d'un autre PC, et l'utiliser pour installer windows, pas besoi d'avoir un emplacement pour, c'est juste le temps de :)
Il y a 5 heures 1
Raging Unicorn : D'accord, merci ^^
Il y a 6 heures
Yoyayidescope : ou faire un retour du cd et acheter une clé oem (liée a la carte mère) pour 25€ environ sur kinguin
Il y a 6 heures
Yoyayidescope : salut
prendre une version Windows a mettre sur support usb bootable(fourni sur le support microsoft) et utiliser la clé fournie avec le cd devrait fonctionner. à confirmer
Il y a 6 heures
Raging Unicorn : Salut, je viens de passer une commande pour une config, mais je me suis rendu compte que j'ai fais une petite boulette ^^
J'ai pris windows 10 à installer via un CD. Seulement, j'ai oublié de commander un lecteur. Mais en y réfléchissant, mon boîtier n'a pas d'emplacement pour un lecteur...

Il y aurait un moyen d'installer windows quand même (avec un autre pc en branchant le disque dur dessus) ?
Il y a 7 heures
Yoyayidescope : ok. j'ai remarqué que cela dépend des jeux. Anthem par exemple 0 bruit. Sur borderlands 2 c'est autre chose
Il y a 12 heures
Xatak : Juste un bruit
Il y a 12 heures
Yoyayidescope : c'est dangeureux pour la carte ou c'est "juste" un bruit...?
Il y a 1 jour
Yoyayidescope : tu me fais peur Xatak
Il y a 1 jour
Xatak : Ça arrive sur certaine carte
Il y a 1 jour
Xatak : Yoyay c'est du colhwine.. Tu peux renvoyer ta carte en utilisant ton delais de retractation si le bruit est vraiment audible..
Il y a 1 jour
Stiouf : certes mais les composants à l'intérieur changent eux !
Il y a 1 jour
Yoyayidescope : ok je te remercie, comme j'avais jamais entendu ça avant jme demandais
Il y a 1 jour
Fawkes : C'est un bruit assez fréquent sur les CG, ce sont les bobines qui font ce bruit.
Il y a 1 jour 1
Yoyayidescope : le bruit disparait dès que j'arrête de jouer (donc les ventilos tournent encore, a priori c'est pas les ventilos, du coup)
Il y a 1 jour
Yoyayidescope : Bonjour à tous :) aujourd'hui j'ai installé ma nouvelle RX vega 64 nitro+ de sapphire, je suis vraiment content des perfs en jeux, par contre, elle a un espèce de sifflement selon la charge du gpu (plus ou moins strident) j'ai vu qu'il y avait une technologie "chambre a vapeur" aucune idée de ce que c'est. une idée ? car aucun problème de température (65 max) et aucun problème de perfs
Il y a 1 jour
Xatak : @stiouf qu'elle soit gold ou bronze change rien à la puissance délivré hein
Il y a 1 jour
Stiouf : soit une bonne 550w (gold bonne marque) ou au moins 600/650w bronze
Il y a 1 jour
KranKov : Bonsoir, je compte prendre une vega 56 de chez Sapphire, combien de watt vous le conseilleriez pour l'alim ?
Il y a 1 jour
Yoyayidescope : oui clairement pour les générations actuelles, et c'est déjà le cas en ce moment ;) les nouveaux sont prévus pour juillet
Il y a 2 jours
Ricardinho35 : Bonjour, Pensez vous que les prix des processeurs vont vraiment baisser avant septembre avec la sortir des Ryzen 3e génération?
Il y a 2 jours
Yoyayidescope : Ok, tout dépend de son nombre d'heure, de la date d'achat etc en neuf elle vaut environ 220€ donc si elle est en bon état, c'est une bonne affaire.
Il y a 2 jours
Il y a 2 jours
Yoyayidescope : ah c'est de l'occasion la 580?
Il y a 2 jours
bassinrapiere56 : Mais je trouve ça bizarre que la CG ne sois pas encore partie alors que l'annonce date du 19 mai
Il y a 2 jours
bassinrapiere56 : @Yoyayidescope merci de ta réponse mais je préfère investir dans une 580 tant qu'à faire.
Il y a 2 jours 1
Yoyayidescope : sinon je vends ma MSI RX570 8gb à 130€ ;)
Il y a 2 jours

La boîte de discussion n'est pas autorisée aux personnes non enregistrées