Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

SUJET : Problème CPL

Problème CPL 2 ans 2 mois #91088

  • Bens14
  • Portrait de Bens14
  • Offline
  • Caporal Niv 3
  • Messages : 47
  • Remerciements reçus 4
Bonsoir, je viens encore vers vous car je rencontre un problème avec mon installation CPL fraîchement mise en service en début d'après-midi. :)

Je vous explique que l'appareillage s'est bien passé et que indépendamment des uns des autres (TV relié à Internet et Ordinateur) tout fonctionne.

Le problème rencontré arrive quand je veux utiliser les deux simultanément.
Dès que j'utilise l'ordinateur qui est dans une autre pièce que la TV celle ci se met à beuguer et saccade horriblement pensant que le PC continue à fonctionner.

Est ce que vous avez une idée du soucis ?

Voilà l'article utilisé: www.ldlc.com/fiche/PB00189572.html#aff764

Si je ne trouve pas de solutions je vais renvoyer le produit car inutilisable.

Merci de votre attention. :)
L'administrateur a désactivé l'accès en écriture pour le public.

Problème CPL 2 ans 2 mois #91094

  • admin-Guillaume
  • Portrait de admin-Guillaume
  • Online
  • Administrateur
  • Messages : 17646
  • Remerciements reçus 2498
Mais tu fais quoi sur ton PC ? SI tu télécharges et que tu flingues ton débit internet , cela peut etre normal et n'avoir aucun rapport avec le CPL.

Si ta télé bug alors que tu ne fais aucune activité sur ton PC , alors oui, là y a un prob.
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

Problème CPL 2 ans 2 mois #91100

  • Bens14
  • Portrait de Bens14
  • Offline
  • Caporal Niv 3
  • Messages : 47
  • Remerciements reçus 4
Non dans le test que j'ai fais je ne faisais que surfer sur des pages et regarder une vidéo YT.

Et lorsque qu'il n' y a pas d'activité je ne ressens aucuns problèmes.
L'administrateur a désactivé l'accès en écriture pour le public.

Problème CPL 2 ans 2 mois #91113

  • Bens14
  • Portrait de Bens14
  • Offline
  • Caporal Niv 3
  • Messages : 47
  • Remerciements reçus 4
Bon je viens de peaufiner mes tests et je pense que le CPL n'est pas fait mon appartement. (Circuit électrique trop ancien à mon avis)

J'ai fait un test de débit en sortie ethernet directe de ma box: 14MB/s et 0,67MB/s
Et le même en sortie de CPL: 2,52 MB/s et 0,68 MB/s (ça doit être pour sa que je ne peux pas utiliser la TV en même temps.)

Je précise que j'ai réalisé tous les branchements de façon correcte et conformément à ce qu'indique le constructeur.

Le constat est sans appel !

Je pense faire un retour du produit à Ama*** et investir sur une nouvelle carte WIFI plus puissante que celle que j'avais au préalable. (www.amazon.fr/Tp-Link-TL-WN881ND-Adaptat...rte+wifi+pci+express)

Un conseil entre ces 3 modèles:
- www.amazon.fr/TP-Link-TL-WDN4800-Adaptat...rte+wifi+pci+express
- www.amazon.fr/Asus-PCE-AC56-90IG00K0-BM0...rte+wifi+pci+express
- www.amazon.fr/PCE-AC68-Adaptateur-Nouvel...rte+wifi+pci+express

Merci de votre aide, car pour le moment je ne peux pas vraiment profiter à fond de ma config. :)
Dernière édition: 2 ans 2 mois par Bens14.
L'administrateur a désactivé l'accès en écriture pour le public.

Problème CPL 2 ans 2 mois #91120

  • admin-Guillaume
  • Portrait de admin-Guillaume
  • Online
  • Administrateur
  • Messages : 17646
  • Remerciements reçus 2498
Dans un appart , le maximum que je prendrai c'est la Asus PCE-AC56 AC1300 (qui est toute nouvelle d'ailleurs).
T'aura un wifi de qualité, car la carte accentue en signal dans la direction de la box. Bref , c'est intelligent :)

PS : oublie pas de passer la signature partenaire si tu fais chauffer ta CB (lire en dessous)
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.
Le(s) utilisateur(s) suivant vous remercie: Bens14

 

 Soutenez ce forum, c'est GRATUIT  => En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

--Vous apportez un soutien financier au site config-gamer.fr, et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).

              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr

Problème CPL 2 ans 2 mois #91131

  • Bens14
  • Portrait de Bens14
  • Offline
  • Caporal Niv 3
  • Messages : 47
  • Remerciements reçus 4
Ok je vais prendre le temps de réfléchir à tout sa. J'espère pouvoir avoir une meilleur débit qu'avec le CPL car c'est famélique ! (Vidéo YT en 720p a beaucoup de mal)

Oui je vais passer par votre signature.

P.S: Comment faire pour mettre cette signature pour mon compte pour que ça vous profite. :)
L'administrateur a désactivé l'accès en écriture pour le public.

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 30 Membres et 2235 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité

Acheter Windows 10 pas cher

La ChatBox

Wada-Bueno : A la suite de la conférence de NVIDIA, les carte 2070 / 2080 / 2080 Ti vont arriver en septembre. Combien de temps avant d'avoir les carte custom en boutique à votre avis ? :d
Il y a 2 heures
Punisher : De rien.
Il y a 2 heures
cam-el-eon : ok merci
Il y a 2 heures
Punisher : Ici : https://www.config-gamer.fr/forum/4-config-pc
Tu cliques sur nouveau sujet.
Il y a 2 heures
cam-el-eon : tout à fait le pci-e est bien branché sur la cg mais celle-ci ne tourne pas. comment puis-je faire cela ?
Il y a 2 heures
Punisher : Oui le cable hdmi suffit, tu as bien branché le cable pci-e de l'alim sur la cg ?
Ouvre un sujet ce sera plus simple et si tu peux ajoutes des photos.
Il y a 2 heures
cam-el-eon : Est-ce qu'un simple cable HDMI suffit a relier l' écran à carte graphique ? ou il faut autre chause ? merci pour vos réponses
Il y a 2 heures
cam-el-eon : oui
Il y a 2 heures
Punisher : ?
Il y a 2 heures
Punisher : Ton écran est sur le mode hdmi
Il y a 2 heures
cam-el-eon : Punisher : oui tout à fait, j'ai relié l' écran et la carte graphique par un cable HDMI, pour l'écran il a un port hdmi et une entrée VGA c'est tout.
Il y a 2 heures
TitoO : Yes enfin
Il y a 3 heures
Punisher : BfV :O
Il y a 3 heures
Punisher : salut, tu as bien branché sur la carte graphique et pas sur la carte mère ? pour le cable ça dépend ton écran.
Il y a 3 heures
cam-el-eon : bjr, j'ai monté un pc pour la 1er fois mais malheureusement l'écran reste noir, je voudrais savoir comment je dois brancher mon écran sur la carte graphique? Quel cable je dois utiliser ect... Merci
Il y a 3 heures
tnfrance : non c'est sûr
Il y a 4 heures
Punisher : c'est ça :) mais j'espère me tromper
Il y a 4 heures
tnfrance : et pas de stock au lancement
Il y a 4 heures
Punisher : Je ne m'attends pas à un miracle vu la concurrence assez faible de amd, si il y a une grosse diff de perfs on va le sentir sur la facture lol
Il y a 4 heures
tnfrance : ça lag trop chez moi!
Il y a 4 heures
ThibMTB : chut c'est commencé
Il y a 4 heures
tnfrance : préparer votre vaseline !
Il y a 4 heures
TitoO : C'est parti pour le live nvidia :D
Il y a 4 heures
Xatak : il est préferable de faire un sujet
Il y a 4 heures
Xatak : non!
Il y a 4 heures
War Infinity : Pour jouer il est bien ce pc :
https://www.topachat.com/pages/detail2_cat_est_ordinateurs_puis_rubrique_est_w_pc_puis_ref_est_in10113133.html#descriptif-produit
Il y a 4 heures
Benjamin85 : Bonjour, j'ai acheté une tour LENOVO LEGION Y520T-25IKL et ma configuration est la suivante :
Processeur : Intel Core i5 7400
Système d'exploitation : Microsoft Windows 10 Edition Famille**
RAM installée : 8 Go
Carte graphique : NVIDIA GeForce 1050Ti
J'aimerai jouer à Dark Souls 3 mais il rame et c'est injouable (même en fenêtré, réso merdique et config graphiques au minimum)
que dois je faire?
Il y a 7 heures
War Infinity : Salut à tous je veux streamer sur Fortnite et d'autres gros jeux et je voudrais savoir si ce pc ferais l'affaire :
https://www.topachat.com/pages/detail2_cat_est_ordinateurs_puis_rubrique_est_w_pc_puis_ref_est_in10103445.html
Il y a 7 heures
Mykey01 : https://www.fnac.com/PC-Portable-Asus-TUF554GM-E4298T-15-6-Gaming/a12647401/w-4?awc=12665_1534755444_40e185a73b72cf10272043316b2b8e3a&ectrans=1&Origin=Awin169249
Il y a 12 heures
TitoO : https://www.twitch.tv/nvidiageforcefr
Il y a 1 jour

La boîte de discussion n'est pas autorisée aux personnes non enregistrées