Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

SUJET : Problème au premier démarage

Problème au premier démarage 2 ans 3 mois #96424

  • Skullkrash
  • Portrait de Skullkrash
  • Offline
  • 1er classe Niv 1
  • Messages : 19
Ok, je vais faire tout ça cet après-midi, et je vous tiens au courant ;)
L'administrateur a désactivé l'accès en écriture pour le public.

Problème au premier démarage 2 ans 3 mois #96425

  • DamJ60
  • Portrait de DamJ60
  • Offline
  • Major Niv 4
  • La patience est une vertu!
  • Messages : 10872
  • Remerciements reçus 2198
Dac
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

Problème au premier démarage 2 ans 3 mois #96434

  • Skullkrash
  • Portrait de Skullkrash
  • Offline
  • 1er classe Niv 1
  • Messages : 19
Pour tester l'alim, je prend n'importe quel fil noir ?
Dernière édition: 2 ans 3 mois par Skullkrash.
L'administrateur a désactivé l'accès en écriture pour le public.

Problème au premier démarage 2 ans 3 mois #96440

  • DamJ60
  • Portrait de DamJ60
  • Offline
  • Major Niv 4
  • La patience est une vertu!
  • Messages : 10872
  • Remerciements reçus 2198
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

Problème au premier démarage 2 ans 3 mois #96448

  • Skullkrash
  • Portrait de Skullkrash
  • Offline
  • 1er classe Niv 1
  • Messages : 19
Merci
L'administrateur a désactivé l'accès en écriture pour le public.

 

 Soutenez ce forum, c'est GRATUIT  => En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

--Vous apportez un soutien financier au site config-gamer.fr, et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).

              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr

Problème au premier démarage 2 ans 3 mois #96451

  • Skullkrash
  • Portrait de Skullkrash
  • Offline
  • 1er classe Niv 1
  • Messages : 19
J'ai test l'alim avec un ventilo, et il tourne correctement.
Reste à test la cm hors boitier.
Je test juste la cm avec le cpu et la ram, pas le hdd, lecteur dvd, etc... ?
Dernière édition: 2 ans 3 mois par Skullkrash.
L'administrateur a désactivé l'accès en écriture pour le public.

Problème au premier démarage 2 ans 3 mois #96456

  • DamJ60
  • Portrait de DamJ60
  • Offline
  • Major Niv 4
  • La patience est une vertu!
  • Messages : 10872
  • Remerciements reçus 2198
Oui juste CPU/RAMS + ALIM et écran/clavier/souri. Si tu as une image c'est que c'est ok.
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

Problème au premier démarage 2 ans 3 mois #96472

  • Skullkrash
  • Portrait de Skullkrash
  • Offline
  • 1er classe Niv 1
  • Messages : 19
Ok, je vais faire ça. :)
L'administrateur a désactivé l'accès en écriture pour le public.

Problème au premier démarage 2 ans 3 mois #96488

  • Skullkrash
  • Portrait de Skullkrash
  • Offline
  • 1er classe Niv 1
  • Messages : 19
Bon, j'ai installé la cm hors du boitier, et il s'est rien passé quand j'ai allumé l'alim.
L'administrateur a désactivé l'accès en écriture pour le public.

Problème au premier démarage 2 ans 3 mois #96490

  • Black_Wolf
  • Portrait de Black_Wolf
  • Offline
  • Membre de confiance
  • Messages : 743
  • Remerciements reçus 114
Moi ça m'évoque bien un truc...
Est-ce que tu as bien placé ton CPU ? Est-il bien verrouillé ?
L'administrateur a désactivé l'accès en écriture pour le public.

Problème au premier démarage 2 ans 3 mois #96492

  • DamJ60
  • Portrait de DamJ60
  • Offline
  • Major Niv 4
  • La patience est une vertu!
  • Messages : 10872
  • Remerciements reçus 2198
EDIT : Attends, tu as bien utilisé le front panel pour l'allumer ? Car juste l'alimentation ne va pas la lancer.

Sinon, malheureusement si tu n'as rien fait de spécial, si je serai toi ! Je contacterai le SAV du site marchand. Surtout si ton achat fait moins de 15jrs, tu peux faire valoir ton droit de rétractation.
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
Dernière édition: 2 ans 3 mois par DamJ60.
L'administrateur a désactivé l'accès en écriture pour le public.

Problème au premier démarage 2 ans 3 mois #96495

  • Skullkrash
  • Portrait de Skullkrash
  • Offline
  • 1er classe Niv 1
  • Messages : 19
Est-ce que tu as bien placé ton CPU ? Est-il bien verrouillé ?
Yep, c'est bon pour ça.
J'ai pas utilisé le front panel, je vais le faire tout de suite. :dry:

En utilisant le front panel, j'ai le même problème qu'au début: le ventirad et la led cpu tournent puis s’arrêtent, etc...
Du coup, je vois avec le SAV ?
Dernière édition: 2 ans 3 mois par Skullkrash.
L'administrateur a désactivé l'accès en écriture pour le public.

Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
Probleme led vga au premier boot7.72mardi, 14 août 2018
probleme au démarage11.84lundi, 27 novembre 2017
Problème premier démarrage pc7.72dimanche, 12 juin 2016

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 15 Membres et 1527 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité

Acheter Windows 10 pas cher

La ChatBox

tnfrance : @lendam : réponse sous 24-48h par un modérateur
Il y a 13 heures
Lendam : Quelqu'un peut m'aider ? j'ai poster mais personne répond? merci
Il y a 16 heures
Susu10100 : https://www.config-gamer.fr/forum/4-config-pc/45692-upgrade-config Petit up des familles :D
Il y a 21 heures
Lendam : https://www.config-gamer.fr/forum/25-probleme-pc/45687-pc-qui-beug
Il y a 21 heures
SnoozeProduction : Bonjour à tous, quelqu'un peut il m'aider et me donner un avis sur ma config en mp ? j'ai vraiment besoin d'aide pour savoir quel aio / boitier / alim / processeur prendre pour ma config, je vous laisse le lien de ma config ici : https://www.topachat.com/pages/configomatic.php?c=bhEUmrGxkuGVvEsQc01j8qRgfa2F2p5q7EjLDoBHQXo%3D
Il y a 22 heures
Majka : Bonjour, je suis a la recherche d'un clavier, d'une souris, et d'un tapis de souris pour un budget de 100€ maximum. Pour le clavier j'en aimerait un pas trop bruyant, et je ne me rend pas compte du bruit que font les claviers mécaniques. Pour la souris, pas de spécialité particulière et pour le tapis de souris je pensais acheter un tapis Xxl. Merci d'avance pour votre aide.
Il y a 1 jour
Fr : https://www.config-gamer.fr/forum/4-config-pc/45543-pc-gamer-1-500-euros?start=24#218094
pour cette config par rapport avec la carte son svp merci
Il y a 1 jour
Fr : bonsoir un moderateur svp ?
Il y a 1 jour
Punisher : Bonsoir Majka, oui elle est pré-appliqué sur le ventirad.
Il y a 1 jour
Majka : Bonsoir, avec le ventirad Be Quiet Pure Rock, il y a t-il de la pâte thermique ?
Il y a 1 jour
Punisher : NicoLou le prix est de 699e :O
Il y a 1 jour
Xatak : Suffit de voir les prix des i7 7700k
Il y a 1 jour
Xatak : Surement pas
Il y a 1 jour
NicoLou : Tiens,

je viens de voir qiue les Core i9-9900K allaient sortir.
J'attends de voir également ses tarifs :)
Ca pourrait faire baisser ceux des autres...

Cdlt
Il y a 1 jour
Rorisu : Bonjour, j'ai trouvé un Intel I5 8600k à 242 € ( en suisse : 279.-), il me semble que c'est clairement une bonne offre ? Qu'en pensez-vous ?
Il y a 1 jour
Xatak : ?
Il y a 2 jours
AlexioGrers : sujet résolut ;)
Il y a 2 jours
Mrgokker : Bonjour,

Cette config vaut-elle le coût ?
https://www.leboncoin.fr/informatique/1509283800.htm/
Il y a 2 jours
Zadeq : https://www.config-gamer.fr/forum/25-probleme-pc/45588-probleme-montage-ordi-ez-debug?start=12#217791
Il y a 2 jours
Zadeq : Si quelqu'un peut m'aider dans mon problème de montage PC je suis preneur!!
Il y a 2 jours
Majka : Tu as appuyer sur F12?
Il y a 2 jours
Maestro31 : Salut Blank, pour l'écran, il te faut le brancher à la carte graphique, vérifie que tu as bien tout branché et surtout le connecteur d'alimentation du processeur. Tu devrais nous lister tes composants pour qu'on puisse mieux t'aider.
Il y a 3 jours
Blank : Salut, je viens de monter mon pc tous les composants s'allument, le radiateur, les ventilateurs absolument tout s'allument, seulement quand je branche mon écran à la carte mère ou la carte graphique, l'écran reste noir, quelqu'un peut m'aider ?
Il y a 3 jours
Wada-Bueno : C'est la même en rouge ;)
Il y a 3 jours 1
koshe : Bonsoir , quelle est la différence entre la MSI B450 GAMING PLUS et la MSI B450-A PRO ?
Il y a 3 jours
Ero : De rien ;)
Il y a 3 jours
Camu159 : ok merci encore je vais commander ça TOUT DE SUITE !!!
Il y a 3 jours
Ero : Le 1er du guide fera le taf ;)
Il y a 3 jours
Camu159 : non pas encore , la fibre arrive petit à petit jusqu'à chez moi. Pour l’instant c'est juste de la DSL :(
Il y a 3 jours
Ero : Tu as une grosse co, fibre ?
Il y a 3 jours

La boîte de discussion n'est pas autorisée aux personnes non enregistrées