Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

SUJET : [Résolu]Montage PC : rien ne se passe au démarrage

[Résolu]Montage PC : rien ne se passe au démarrage 2 ans 2 semaines #100589

Bonjour à tous,

Un ami m'a orienté vers vous afin d'échanger autour du problème que je rencontre.

Pour mon plus grand plaisir, j'ai récemment décidé de monter mon propre PC. Je viens de terminer la phase de montage (6h30 ; oui, je suis minutieux !), pendant laquelle je me suis aidé de diverses vidéos trouvées sur internet, dont celle de TopAchat notamment. Une fois terminé, je branche la tour sur le secteur, je mets le bouton de l'alimentation sur "1", j'appuie sur le bouton "Power"... et rien ne se passe.

Comme l'alimentation ne démarrage pas, j'en déduis que le bouton "Power" n'est pas bien branché à la carte mère (ou quelque chose de ce genre), sauf qu'après 6h30 de montage, j'ose penser ne pas avoir oublié grand chose.

Tout d'abord, j'aimerais vous lister les composants "premiers" :
- Boitier : Aerocool Aero 500
- Carte mère : MSI Z97 PC MATE
- Alimentation : Cooler Master G650M, 650W
- Carte graphique : GTX 970 GAMING 4G

Comme les constructeurs ont tendance à oublier le plus important (faire des notices utiles), je suis un peu dans le flou, notamment concernant le boitier. Le seul câble qu'il me reste sur les bras se divise en 4 petites branches, chacune contenant 2 "aiguilles" (veuillez m'excuser pour le jargon hehe), avec l'inscription "FAN1" sur 2 des branches, et "FAN2" sur les 2 autres. Je doute que cela ait un rapport avec le bouton "Power", mais je peux me tromper.

Je serai en mesure d'ajouter quelques photos dès demain (lundi 01/08) en fin d'après-midi, mais si ma description vous parle déjà, et que vous avez une idée... n'hésitez pas :) Au plaisir d'échanger avec vous.

Victor
Dernière édition: 2 ans 2 semaines par Hagendorf.
L'administrateur a désactivé l'accès en écriture pour le public.

Montage PC : rien ne se passe au démarrage 2 ans 2 semaines #100592

  • admin-Guillaume
  • Portrait de admin-Guillaume
  • Online
  • Administrateur
  • Messages : 17646
  • Remerciements reçus 2498
Peux tu vérifier les différents points ici : www.config-gamer.fr/les-guides/guide-ins...s-de-montage-pc.html

FAN1 et FAN2 , cela concerne des ventilateurs.

Avec plaisir pour les photos, on en apprendra bien plus.
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

Montage PC : rien ne se passe au démarrage 2 ans 2 semaines #100651

Avant de prendre les photos, j'ai vérifié les branchements, et me suis dit : "Ça ne coûte rien de re-essayer"... Le PC démarre !
Le branchement d'alimentation principal de la carte mère est comme qui dirait "très sensible"... j'ai à peine touché le câble que le PC s'est aussitôt arrêté !
Peut-être avez-vous une astuce pour qu'il ne saute pas au moindre coup de vent ?

J'en profite pour vous montrer en photos (j'ai édité premier post) le dernier câble que je n'ai pas su brancher.
Ce câble vient tout droit du boitier (dont j'ai pris les boutons en photos). Sauriez-vous m'en dire un peu plus à son sujet ?

Je vous remercie.
L'administrateur a désactivé l'accès en écriture pour le public.

Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
[résolu] Conseils pour la pâte th d'un Laptop ?5.36jeudi, 16 août 2018
Nouveau PC à monter - Pas de démarrage5.4mercredi, 15 août 2018
Premier démarrage écran noir :'(5.35samedi, 11 août 2018
Je ne vois pas mon disque dur [Résolu]5.48vendredi, 10 août 2018
Demarrage windows 105.47vendredi, 10 août 2018
Problème lors du démarrage5.4lundi, 06 août 2018

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 39 Membres et 2346 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité

Acheter Windows 10 pas cher

La ChatBox

Wada-Bueno : A la suite de la conférence de NVIDIA, les carte 2070 / 2080 / 2080 Ti vont arriver en septembre. Combien de temps avant d'avoir les carte custom en boutique à votre avis ? :d
Il y a 20 minutes
Punisher : De rien.
Il y a 32 minutes
cam-el-eon : ok merci
Il y a 33 minutes
Punisher : Ici : https://www.config-gamer.fr/forum/4-config-pc
Tu cliques sur nouveau sujet.
Il y a 39 minutes
cam-el-eon : tout à fait le pci-e est bien branché sur la cg mais celle-ci ne tourne pas. comment puis-je faire cela ?
Il y a 42 minutes
Punisher : Oui le cable hdmi suffit, tu as bien branché le cable pci-e de l'alim sur la cg ?
Ouvre un sujet ce sera plus simple et si tu peux ajoutes des photos.
Il y a 1 heure
cam-el-eon : Est-ce qu'un simple cable HDMI suffit a relier l' écran à carte graphique ? ou il faut autre chause ? merci pour vos réponses
Il y a 1 heure
cam-el-eon : oui
Il y a 1 heure
Punisher : ?
Il y a 1 heure
Punisher : Ton écran est sur le mode hdmi
Il y a 1 heure
cam-el-eon : Punisher : oui tout à fait, j'ai relié l' écran et la carte graphique par un cable HDMI, pour l'écran il a un port hdmi et une entrée VGA c'est tout.
Il y a 1 heure
TitoO : Yes enfin
Il y a 1 heure
Punisher : BfV :O
Il y a 1 heure
Punisher : salut, tu as bien branché sur la carte graphique et pas sur la carte mère ? pour le cable ça dépend ton écran.
Il y a 1 heure
cam-el-eon : bjr, j'ai monté un pc pour la 1er fois mais malheureusement l'écran reste noir, je voudrais savoir comment je dois brancher mon écran sur la carte graphique? Quel cable je dois utiliser ect... Merci
Il y a 1 heure
tnfrance : non c'est sûr
Il y a 2 heures
Punisher : c'est ça :) mais j'espère me tromper
Il y a 2 heures
tnfrance : et pas de stock au lancement
Il y a 2 heures
Punisher : Je ne m'attends pas à un miracle vu la concurrence assez faible de amd, si il y a une grosse diff de perfs on va le sentir sur la facture lol
Il y a 2 heures
tnfrance : ça lag trop chez moi!
Il y a 2 heures
ThibMTB : chut c'est commencé
Il y a 2 heures
tnfrance : préparer votre vaseline !
Il y a 2 heures
TitoO : C'est parti pour le live nvidia :D
Il y a 2 heures
Xatak : il est préferable de faire un sujet
Il y a 2 heures
Xatak : non!
Il y a 2 heures
War Infinity : Pour jouer il est bien ce pc :
https://www.topachat.com/pages/detail2_cat_est_ordinateurs_puis_rubrique_est_w_pc_puis_ref_est_in10113133.html#descriptif-produit
Il y a 2 heures
Benjamin85 : Bonjour, j'ai acheté une tour LENOVO LEGION Y520T-25IKL et ma configuration est la suivante :
Processeur : Intel Core i5 7400
Système d'exploitation : Microsoft Windows 10 Edition Famille**
RAM installée : 8 Go
Carte graphique : NVIDIA GeForce 1050Ti
J'aimerai jouer à Dark Souls 3 mais il rame et c'est injouable (même en fenêtré, réso merdique et config graphiques au minimum)
que dois je faire?
Il y a 5 heures
War Infinity : Salut à tous je veux streamer sur Fortnite et d'autres gros jeux et je voudrais savoir si ce pc ferais l'affaire :
https://www.topachat.com/pages/detail2_cat_est_ordinateurs_puis_rubrique_est_w_pc_puis_ref_est_in10103445.html
Il y a 6 heures
Mykey01 : https://www.fnac.com/PC-Portable-Asus-TUF554GM-E4298T-15-6-Gaming/a12647401/w-4?awc=12665_1534755444_40e185a73b72cf10272043316b2b8e3a&ectrans=1&Origin=Awin169249
Il y a 10 heures
TitoO : https://www.twitch.tv/nvidiageforcefr
Il y a 1 jour

La boîte de discussion n'est pas autorisée aux personnes non enregistrées