Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

SUJET : Pas de son

Pas de son 1 an 9 mois #124393

  • Rayan
  • Portrait de Rayan
  • Offline
  • Caporal Niv 1
  • Messages : 28
Peut être que j'ai grillé les ports jack non ?
L'administrateur a désactivé l'accès en écriture pour le public.

Pas de son 1 an 9 mois #124399

  • Guix
  • Portrait de Guix
  • Offline
  • Major Niv 4
  • Messages : 1687
  • Remerciements reçus 378
Le mieux pour toi est de réinstaller Windows là ^^
--->>>>>Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC
Cela ne vous coûtera rien (0€)! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !
L'administrateur a désactivé l'accès en écriture pour le public.

Pas de son 1 an 9 mois #124628

  • Davidlpg
  • Portrait de Davidlpg
  • Offline
  • 1er classe
  • Messages : 8
Bonjour moi j'ai le meme probleme sauf que j'ai des panneau jaunes sur les périphérique audio que faire s'ils vous plait ?
L'administrateur a désactivé l'accès en écriture pour le public.

Pas de son 1 an 9 mois #124660

  • leboson
  • Portrait de leboson
  • Online
  • Membre expérimenté
  • Messages : 1776
  • Remerciements reçus 432
Salut,

tu supprimes tous les périphérique en jaune, et tu redémarres.
Et tu nous dis : tout ce que te dis windows lors du démarrage..

si tu as utilisé un casque USB qui a pu "perturber" la gestion du son => supprime aussi tous les ports USB du gestionnaire de périphérique.
Windows les réinstallera à neuf lors du redémarrage.
L'administrateur a désactivé l'accès en écriture pour le public.

Pas de son 1 an 9 mois #124678

  • Davidlpg
  • Portrait de Davidlpg
  • Offline
  • 1er classe
  • Messages : 8
Bonjour et merci de m'avoir répondu, j'ai désinstallé tous les pilotes avec un triangle jaune, et quand j'ai redémarré, il y avait marqué " instalation du pilote de périphérique " , et après les 2 pilotes n'ont pas pu etre installé, je te met le screen.
L'administrateur a désactivé l'accès en écriture pour le public.

 

 Soutenez ce forum, c'est GRATUIT  => En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

--Vous apportez un soutien financier au site config-gamer.fr, et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).

              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr

Pas de son 1 an 9 mois #124690

  • leboson
  • Portrait de leboson
  • Online
  • Membre expérimenté
  • Messages : 1776
  • Remerciements reçus 432
Dans ce cas, cherche dans ton gestionnaire de périphérique quelque chose comme : pilote de bus Microsoft UAA pour HD

Désactive le (ne le supprime pas celui là, désactive le "click droit - désactiver")
Resupprime les trucs en jaune si ils sont revenues.
Reboote et dis nous.
L'administrateur a désactivé l'accès en écriture pour le public.

Pas de son 1 an 9 mois #124692

  • Davidlpg
  • Portrait de Davidlpg
  • Offline
  • 1er classe
  • Messages : 8
J'ai un pilote audio approuvé par microsoft avec un panneau jaune mais pas de pilote de bus Microsoft UAA pour HD, c'est sa ?
L'administrateur a désactivé l'accès en écriture pour le public.

Pas de son 1 an 9 mois #124693

  • Davidlpg
  • Portrait de Davidlpg
  • Offline
  • 1er classe
  • Messages : 8
si c'est sa j'ai fait et sa me fait comme tout a l'heure le meme message
L'administrateur a désactivé l'accès en écriture pour le public.

Pas de son 1 an 9 mois #124694

  • leboson
  • Portrait de leboson
  • Online
  • Membre expérimenté
  • Messages : 1776
  • Remerciements reçus 432
Normalement ça s'appelle pilote de bus Microsoft UAA pour HD, et c'est relativement icompatible avec les pilotes Realtech (parfois).
Mais si t'as un truc qui ressemble dans le gestionnaire des périphéphérique, donne le nom exact, je te dirais

Mais sinon, en soit, en le désactivant, tu ne risques absolument rien.

Si t'as un truc Microsoft en jaune dans le son, désactive le,ça rique rien.
Ressuprime (pas désactiver pour celà, mais supprimer) les pilotes realtech si ils sont en jaune et reboote
Mais donne le nom exact quand même.
Dernière édition: 1 an 9 mois par leboson.
L'administrateur a désactivé l'accès en écriture pour le public.

Pas de son 1 an 9 mois #124696

  • Davidlpg
  • Portrait de Davidlpg
  • Offline
  • 1er classe
  • Messages : 8
Pilotes audio approuvé par Microsoft
L'administrateur a désactivé l'accès en écriture pour le public.

Pas de son 1 an 9 mois #124703

  • Davidlpg
  • Portrait de Davidlpg
  • Offline
  • 1er classe
  • Messages : 8
J'ai désactivé le " Pilotes audio approuvé par Microsoft " et supprimé les autres sa m'affiche le meme message que au début erreur d'installation et le pilote que j'ai désactivé a disparu jte met un screen de mes périphérique.
Dernière édition: 1 an 9 mois par Davidlpg.
L'administrateur a désactivé l'accès en écriture pour le public.

Pas de son 1 an 9 mois #124743

  • leboson
  • Portrait de leboson
  • Online
  • Membre expérimenté
  • Messages : 1776
  • Remerciements reçus 432
Arrivé à ce point, je pense que je réinstallerai windows...
L'administrateur a désactivé l'accès en écriture pour le public.

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 28 Membres et 1999 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité

Acheter Windows 10 pas cher

La ChatBox

Zamagon : Salut les gars, j'ai un pc portable asus avec un i5-7300HQ, GTX 1050Ti 6GoRAM SSD, vous trouvez ca intéressant de lui mettre 16Go RAM ? (au vue des prix des barrettes corsair)
Merci d'avance! :D
Il y a 7 heures
painsec38 : Merci pour ta réponse timo, je vois.... Du coup va falloir que j'en achète une nouvelle pour avoir plus de broche PCI-E et essayer de vendre celle que je possède ?
Il y a 22 heures
Timo7122 : Ça fonctionne mais tu seras pas au niveau de stabilité d'un vrai connecteur PCI-E, perso je recommanderai pas d'en utiliser en dehors d'un usage de test, ça m'étonnerai que ça tienne bien sur le long terme
Il y a 23 heures
painsec38 : ?

Il y a 1 jour
painsec38 : Bonjour, que pensez vous des adaptateur molex vers broche 6 pins PCI-E ? Niveau performance et stabilité ?
Il y a 1 jour
The_Mirage : Sa dépend tu souhaite jouer à combien de fps ?
Il y a 1 jour
tiix101 : Bonjour à tous pour l'achat d'une carte graphique pour une résolution 1440p/2k lequel prendre gtx 1080ti ou rtx 2080 pour ne pas changer de carte graphique 4ans ?
Il y a 1 jour
Blank : D'accord merci car j'ai secoué et pas un seul bruit de liquide du coup j'me suis fait des films my bad !
Il y a 2 jours
Xatak : Tout est fournis il suffit de le visser et le brancher..
Il y a 2 jours
Blank : Salut j'ai acheté un watercooling bequiet 360mm, j'm'y connais pas trop et j'aimerais savoir si il y a déjà un liquide de base dedans ?
Il y a 2 jours
Aukfire : Salut aurait-il un Discord pour s’entraider ?
Il y a 2 jours
Wada-Bueno : Salut, l'offre pour le i5 8600k et le dark rock pro 4 est expiré. Sinon, 320€ pour le processeur, c'est ce que tu peux avoir de mieux en ce moment, et ce n'est pas prés de baisser, donc vas'y
Il y a 2 jours
samba : Bonsoir, petite question : l'offre sur le i5 8600k + Ventirad est-elle intéressante ? Je pensais attendre le BF pour l'achat du proc, mais vu l'augmentation permanente du prix je me demande si il vaut mieux pas profiter des offres maintenant...
Il y a 2 jours
Valka : venez voir mon sujet svp

Il y a 3 jours
ThibMTB : Hello :) Désolé il y a un peu d'attente on prend les sujets dans l'ordre.
Il y a 3 jours
Majka : Bonjour, j'ai posté une aide pour une config de Pc hier. Je vais le commander aujourd'hui, alors pourriez vous allez la voir svp. Je vous remercie beaucoup par avance
Il y a 3 jours
anselju : @Tnfrance Merci d'voir cherché :)

Je suis entretemps tombé la dessus : https://fr.shopping.rakuten.com/offer?productid=2354629778&action=desc&aid=3639863384&ja1=tsid:65146|cgn:1395049006|kw:48&t=3099832 , quelqu'un aurait un avis ?
Il y a 4 jours
tnfrance : non
Il y a 4 jours
anselju : Avez vous pu trouver le nom du modèle de la RAM ?
Il y a 4 jours
tnfrance : ram provenant de chine valant 80€ en france et pas 320€. délai longs et notes du vendeur pas extraordinaire ...
Il y a 4 jours
anselju : Bonsoir, je cherche des infos sur cette RAM, quelqu'un connait ? https://www.cdiscount.com/informatique/memoire-ram/compatibilite-de-la-memoire-de-bureau-ddr4-2400hmz/f-10716-auc0652842317589.html#mpos=1|mp

Il y a 4 jours
Foba45 : quelqun peut m'aider ?svp

Il y a 4 jours
anselju : @Aizen Sujet créé il y à 10 minutes, prévoir entre 24 et 48h pour une réponse :)
Il y a 4 jours
Aizen : Salut quelqu’un pourrait essayer de répondre a mon topic ?
Il y a 4 jours
Striker : Hello les gens vous pensez qu'en Allemagne si je vais en magasin les composants sont moins cher ou c'est pas si interressant ?


Il y a 4 jours
Majka : Bonjour, savez vous où je peux acheter le i5-9600k et la carte mère Z390?
Merci.
Il y a 4 jours
Nissa-06 : Bonjour est ce que l’ecran Asus326h est-il une bonne affaire ? 144hz 4ms dalle VA, 31,1” incurvé, 1920x1080p pour 350€ merci ;)
Il y a 4 jours
Foba45 : quelqu’un pour m'aider sur mon sujet
Il y a 5 jours
Ero : ;)
Il y a 5 jours
Motenai : Bonjour Ero! J'écoute les pros alors, et j'irai m'y coller!
Il y a 5 jours

La boîte de discussion n'est pas autorisée aux personnes non enregistrées