Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

SUJET : Problème PWM HUB ou l'alimentation ?

Problème PWM HUB ou l'alimentation ? 1 an 8 mois #130467

Bonjour / bonsoir

Je rencontre un problème depuis hier soir j'arrive pas à résoudre

J'ai un PWM HUB sur mon pc puisque je ne sais pas du tout comment le câbler j'ai mis le câble avec une étiquette (ne pas connecter lorsque le PC est sous tension) donc je l'ai connecter à un Môlex qui ensuite est très connecter à l'alimentions

Sauf que quand j'active l'alimentions le PC se met en route notamment les ventilateurs, j'ai aucun interface j'appuie donc sur ON/OFF la l'indicateur du bouton ON OFF s'allume ainsi que l'affichage fonctionne SAUF que le problème apparaît, je ne peu pas éteindre le PC ! Je clique sur arrêter, arrêt en cours, écran éteint, carte mère l'indicateur de température éteint sauf qu'il y a les ventilateurs qui tourne toujours et une Led sur la carte mère activer

Je ne comprend pas, j'ai déconnecter le câble HUB les ventilateurs ne tournaient plus sauf celui du ventirad qui est connecter via un connecteurs sur le HUB

Malgré que l'alimentions est enlevé le PC s'allume toujours. Vue que l'alimentions reste allumer le problème viendrait de la, j'étais inactif sur le BIOS et la le PC c'est éteint tout seul je ne comprend plus aidez moi :(
(Le AC Power est pas activer donc ça devrait pas venir de la)

*Je m'étais tromper de forum, je le remet dans le bon forum
L'administrateur a désactivé l'accès en écriture pour le public.

Problème PWM HUB ou l'alimentation ? 1 an 8 mois #131174

  • Chamanboubou
  • Portrait de Chamanboubou
  • Offline
  • Capitaine Niv 3
  • Dire merci demande si peu de temps.
  • Messages : 467
  • Remerciements reçus 112
En fait je crois que ton PC s'éteint normalement, mais comme tu as branché le HUB directement sur ton alim, l'alim rest allumé donc ils continuent de s'alllumer et de touner et ça peu importe tes réglages BIOS (ta carte mère ne commande pas ton alim). Donne moi la ref de ton boitier ou la ref du HUB.
Habituellement, tu as un connecteur PWM que tu branches sur ta carte mère et qui commande ton HUB
Tu dois aussi alimenté ton hub (que tu as du surment contecté à un Molex)
Et ensuite tu as tout tes ventillos qui sont branché et commandé par le hub)
L'administrateur a désactivé l'accès en écriture pour le public.

Problème PWM HUB ou l'alimentation ? 1 an 8 mois #131320

J'ai trouver le problème, cela venait de la carte mère pour la deuxième fois..

Je renvoie la carte mère au SAV car elle restait H24 en vieille, maintenant c'est H24 allumé -_-
Acheter il y a 1 ans, j'ai toujours pas pu en profité..
L'administrateur a désactivé l'accès en écriture pour le public.

Problème PWM HUB ou l'alimentation ? 1 an 8 mois #131459

  • Chamanboubou
  • Portrait de Chamanboubou
  • Offline
  • Capitaine Niv 3
  • Dire merci demande si peu de temps.
  • Messages : 467
  • Remerciements reçus 112
Mmmm si tu le dis
L'administrateur a désactivé l'accès en écriture pour le public.

Problème PWM HUB ou l'alimentation ? 1 an 8 mois #131513

Bah oui que je le dis, j'ai raison
Après divers test, après avoir toucher au ligne binaire sur Windows pour l'alimentation, pour avoir remplacer par une carte mère, j'ai eu la réponse.

Et bah pas top ce forum, aucune connaissance même des gens s'y connaissant pas trop le problème, bizarre
Si seulement je pouvais supprimer le topic
L'administrateur a désactivé l'accès en écriture pour le public.

 

 Soutenez ce forum, c'est GRATUIT  => En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

--Vous apportez un soutien financier au site config-gamer.fr, et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).

              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr


Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
alimentation EVGA 600w5.06lundi, 02 avril 2018
[PHOTOS] Alimentation CPU avec 4 broches (?)5dimanche, 01 avril 2018
bruit Alimentation ou ventilo ?5.06vendredi, 16 février 2018
Conseil alimentation PC5.12dimanche, 07 janvier 2018
Nombre De Connexions Sur Un Câble D'alimentation5dimanche, 31 décembre 2017
Problème crash alimentation ?8.4dimanche, 08 octobre 2017

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 28 Membres et 1799 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité

Acheter Windows 10 pas cher

La ChatBox

AlexioGrers : sujet résolut ;)
Il y a 1 heure
Mrgokker : Bonjour,

Cette config vaut-elle le coût ?
https://www.leboncoin.fr/informatique/1509283800.htm/
Il y a 3 heures
Zadeq : https://www.config-gamer.fr/forum/25-probleme-pc/45588-probleme-montage-ordi-ez-debug?start=12#217791
Il y a 3 heures
Zadeq : Si quelqu'un peut m'aider dans mon problème de montage PC je suis preneur!!
Il y a 3 heures
Majka : Tu as appuyer sur F12?
Il y a 7 heures
Maestro31 : Salut Blank, pour l'écran, il te faut le brancher à la carte graphique, vérifie que tu as bien tout branché et surtout le connecteur d'alimentation du processeur. Tu devrais nous lister tes composants pour qu'on puisse mieux t'aider.
Il y a 9 heures
Blank : Salut, je viens de monter mon pc tous les composants s'allument, le radiateur, les ventilateurs absolument tout s'allument, seulement quand je branche mon écran à la carte mère ou la carte graphique, l'écran reste noir, quelqu'un peut m'aider ?
Il y a 20 heures
Wada-Bueno : C'est la même en rouge ;)
Il y a 21 heures
koshe : Bonsoir , quelle est la différence entre la MSI B450 GAMING PLUS et la MSI B450-A PRO ?
Il y a 21 heures
Ero : De rien ;)
Il y a 1 jour
Camu159 : ok merci encore je vais commander ça TOUT DE SUITE !!!
Il y a 1 jour
Ero : Le 1er du guide fera le taf ;)
Il y a 1 jour
Camu159 : non pas encore , la fibre arrive petit à petit jusqu'à chez moi. Pour l’instant c'est juste de la DSL :(
Il y a 1 jour
Ero : Tu as une grosse co, fibre ?
Il y a 1 jour
Ero : oui c'est ton courant élec qui transmet :) et si tu en mets un 3eme dans une autre pièce c'est bon aussi :)
Il y a 1 jour
Camu159 : ok !!!! un site à me conseiller ou une marque particulière à prendre ? ou je prend le premier qui passe ?
Il y a 1 jour
Berun : Tu relies ta box et un cpl, ainsi que ton pc et un cpl avec un câble ethernet chacun, et le tour est joué !
Il y a 1 jour
Camu159 : Du coup concrètement c'est quoi ? Une prise qu'on branche avec un câble ethernet jusqu'à sa box et qui transmet le signal jusqu’à une autre prise CPL ?
Il y a 1 jour
Ero : De rien et oui je comprends la flemme des plinthes ^^
Il y a 1 jour
Berun : Je confirme, les CPL ça marche du tonnerre. ^^
Il y a 1 jour
Camu159 : ah c'est super ça !!! Je te remercie et pour le câble j'ai juste la flemme de le faire passer dans toutes les plinthes de l'appartement lol
Il y a 1 jour
Ero : Salut, quel soucis avec 30m de cable, j'en ai presque 35m :P Tu as la solution Cpl https://www.config-gamer.fr/guide-achat/guide-d-achat-bien-choisir-son-kit-cpl.html
Il y a 1 jour
Camu159 : bonjour, j'ai un pc qui n'ai pas relier par un câble ethernet à ma box et j'ai peur d'avoir quelques problème de latence surtout en partie multi avec juste le wifi. Vous auriez des solutions à m'apporter outre le fait de tirer un câble de 30m entre ma box et mon pc ? ^^
Il y a 1 jour
Berun : Ah d'accord ! Merci de ton aide !
Il y a 1 jour
Ero : 10jrs c'est en période de promo 6%/ soldes etc ils ont plus de commandes. Comptes 3/4jrs
Il y a 1 jour
Berun : Quelqu'un sait à peu près combien de temps ils mettent pour monter un PC ? Parfois je lis 2-3 jours, parfois 10 jours...
Il y a 1 jour
Berun : Merci ! C'est sûr, après sur + de 1000 euros ça ferait mal d'avoir un problème.
Il y a 1 jour
Ero : Et j' y fais également pas mal d'achat RAS de mon côté
Il y a 1 jour
Ero : Salut, aucuns sites n'est fiable à 100% :) j'ai vu des conneries partout. Mais je peux te dire que je conseille Topachat depuis plus de 2ans et je compte pas arrêter ;)
Il y a 1 jour
Berun : Bonjour ! C'est normal que TopAchat soit aussi mal noté sur internet ? Je comptais prendre chez eux mais là j'ai de plus en plus peur. Vous avez déjà eu affaire à eux ?
Il y a 1 jour

La boîte de discussion n'est pas autorisée aux personnes non enregistrées