Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

SUJET : Problème ventilateur

Problème ventilateur 1 an 7 mois #157614

  • Ceinion
  • Portrait de Ceinion
  • Offline
  • 1er classe
  • Messages : 7
Bonjour,

Suite à ma précédente demande concernant une config, j'ai enfin reçu toutes les pièces et donc pût le monter hier soir. Tout s'est très bien passé hormis un détail. Sur le boitier, il y a deux ventilateurs déjà monté, un à l'arrière et un à l'avant. Concernant celui de l'arrière, aucun problème, il est branché sur sys_fan1 et tout fonctionne normalement. Par contre celui de l'avant, lui, ne tourne pas, j'ai essayé sur sys_fan2/3/4, rien à faire. La lumière du ventilo s'allume, c'est bleu et tout joli mais ça ne sert à rien. Aurais-je oublié quelquechose ou le ventilo serait de base défectueux ?

Merci d'avance de vos réponses !
L'administrateur a désactivé l'accès en écriture pour le public.

Problème ventilateur 1 an 7 mois #157638

  • Maestro31
  • Portrait de Maestro31
  • Offline
  • Moderateur Niv 2
  • Messages : 5235
  • Remerciements reçus 1114
Salut!

As tu la possibilité de brancher l'autre ventilateur à sa place pour vérifier qu'il fonctionne? Si c'est le cas on peut en effet penser que le ventilateur est défectueux.
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.
Le(s) utilisateur(s) suivant vous remercie: Ceinion

Problème ventilateur 1 an 7 mois #157648

  • Ceinion
  • Portrait de Ceinion
  • Offline
  • 1er classe
  • Messages : 7
Déjà, merci de la réponse ! Du coup, j'ai débranché le ventilateur arrière qui fonctionnait et avec lui tout va bien que se soit sur le 2, le 3 ou le 4. C'est donc bien le ventilateur qui est défectueux et non moi qui ai fait une erreur. Je préférais vous demander au cas où je l'aurais mal branché puisque je trouvait ça bizarre que la lumière s'allume mais qu'il ne tourne pas. C'est assez courant qu'un ventilateur fournit avec le boitier puisse être défectueux dès son arrivé ?
L'administrateur a désactivé l'accès en écriture pour le public.

Problème ventilateur 1 an 7 mois #157658

  • Maestro31
  • Portrait de Maestro31
  • Offline
  • Moderateur Niv 2
  • Messages : 5235
  • Remerciements reçus 1114
Courant non, ce sont des choses qui peuvent arriver. C'est embêtant quand ça touche le boîtier parce qu'il faut le renvoyer en SAV au complet et pas seulement le ventilateur si tu veux une prise en charge. Je serais dans ton cas j'achèterai carrément un ventilateur en remplacement, moins de tracas et pas de port retour à payer.
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
Dernière édition: 1 an 7 mois par Maestro31.
L'administrateur a désactivé l'accès en écriture pour le public.
Le(s) utilisateur(s) suivant vous remercie: Ceinion

Problème ventilateur 1 an 7 mois #157666

  • Ceinion
  • Portrait de Ceinion
  • Offline
  • 1er classe
  • Messages : 7
Bon, je suis allé cherché un ventilateur du coup, pas vraiment envie de renvoyer au SAV pour un ventilo et attendre je ne sais combien de temps. C'était bien ça, le nouveau fonctionne impeccablement.

Merci de l'aide encore, vous êtes vraiment super !
L'administrateur a désactivé l'accès en écriture pour le public.

 

 Soutenez ce forum, c'est GRATUIT  => En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

--Vous apportez un soutien financier au site config-gamer.fr, et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).

              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr


Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
Branchement ventilateur corsair 100r silent éditio5.68mardi, 29 janvier 2019
Ventilateur à vitesse maximum5.87dimanche, 06 janvier 2019
connexion ventilateur RGB5.94mardi, 04 décembre 2018
problème ventilateur9.3vendredi, 30 novembre 2018
Branchement ventilateur rgb helpp5.87vendredi, 30 novembre 2018
Bruit du ventilateur de base avec i3 83005.74samedi, 06 octobre 2018

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 14 Membres et 1616 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité

Acheter Windows 10 pas cher

La ChatBox

Chiller : Salut à tous les ams ! Pourriez vous me donner votre avis ?
https://www.config-gamer.fr/forum/4-config-pc/47859-config-pc-evidemment
Merci à tous ! :D
Il y a 14 heures
thinkersaf : Blas- Tu veux les ouvrir avec quoi tes .dll ?
Il y a 20 heures
Blastrax : Salut a tous, j'ai un souci avec les fichiers .dll, ils s'ouvrent en bloc note, du au fait que dans le passé j'ai du en ouvrir un en bloc note avec la case cochée "toujours ouvrir ce type de fichier..." ... Comment je peux rétablir ca ? merci d'avance
Il y a 21 heures
leyoyo2 : bonjour tout le monde j'ai besoin d'aide pour une config https://www.config-gamer.fr/forum/4-config-pc/47860-tour-gaming-a-550
je suis vraiment perdu merci de m'aider svp merci :(
Il y a 21 heures
thinkersaf : cher pour une simple 1060
Il y a 22 heures
you68 : Bonjour tout le mond! Je voudrai m'acheter un nouveau pc gamer portable et j'aimerais avoir des avis du prix par rapport au composant du pc. Pour 1 594€ il y aurait :
Intel COR I768750H : 2,2 GHz ; Turbo 4,1GHz
Mémoir interne ; 9 Mo
Disque dure de 1 To et SSD 256 Go
Mémoir vive 8Go
et un NVIDIA GeForce GTX1060 avec 6Go GDDR5
Fréquence de balayage 120Hz
Merci d'avance ;-)
Il y a 23 heures
Jeremy76170 : Salut à tous je voudrais m'acheter un pc gamer et j'hésite entre 2 modele, lequel me conseiller le plus
Le premier: processeur amd fx 6300 avec carte graphique gtx 1050 ti4go 8 go de ram ddr3
Le deuxieme: processeur ryzen 3 2200g carte graphique gtx 1050 2go 8 go de ram ddr4
Il y a 1 jour
art_aga : N'hésitez pas à m'écrire par message privé aussi,
Bonne journée à tous !!
Il y a 1 jour
art_aga : Bnj tt le monde,j'ai fait 2 config pr PC Bureautique,Multimédia, Programmation: C/JAVA/C++ et plus tard de l'IA pr la finance
config_ryzen5_1500x35GHz_1
config_ryzen5_260034GHz_1
Donnez moi vos avis svp :)
Il y a 1 jour
Moteh : Salut, quelqu'un sait ou l'on peut vendre une carte graphique GTX 1050 2Go ? Existe-t-il une entreprise de recup de composant ou un truc du genre ?
Il y a 1 jour
Moh59 : Salut à tous!

j'aimerait savoir si sa serait préférable de prendre un i5 ou i7 au niveau perf ? ( Intel I5-8600k - I7 9700 )
Il y a 2 jours
Blastrax : Salut a tous, j'ai un souci avec les fichiers .dll, ils s'ouvrent en bloc note, du au fait que dans le passé j'ai du en ouvrir un en bloc note avec la case cochée "toujours ouvrir ce type de fichier..." ... Comment je peux rétablir ca ? merci d'avance
Il y a 2 jours
Hindialechat : Beoisn d'aide pour une config a 1600 euro :D
Il y a 2 jours
tiix101 : Bonjour à tous quelle carte graphique acheter sur les modèles RTX 2080 les moins chers?
Il y a 2 jours
Dwarfcherry : Bonjour tous le monde, je viens de poster un sujet concernant un problème rencontré avec mon pc (aucun signal à l'écran, et clavier et souris non détectés...) vous auriez une idée du problème à tous hasard ? ^^'
Il y a 2 jours
gamerbauer1985 : de toute façon si c'est quand tu branche les 8 pin, pour moi le prob vient soit de la CG ou de l'alim. pour savoir malheureusement dans beaucoup de cas il faut tester avec d'autre composants soit une autre CG soit une autre alim.
Il y a 3 jours
gamerbauer1985 : sur quel site ? il y en a qui ne sont pas bon. fais le sur le site (be quiet) pour etre sur.
Il y a 3 jours
Yoyayidescope : j'ai déja fait des simulations. ma config demande aux alentours de 300/325watts en charge, le problème n'est pas la
Il y a 3 jours
gamerbauer1985 : yoya j'aurai besoin de la config de ton pc pour faire une simulation de l'energie demander car je pense que c trop limite ton alim
Il y a 3 jours
Moteh : A votre avis une i5-4460 3,2Hz marche bien avec une GTX 1060 6gb ?
Il y a 3 jours
Yoyayidescope : gamerbauer1985: yep pas de crossfire, et alim 550W corsair
asus tuf b450 plus gaming, amd ryzen 5 2600, un ssd et un dd.
Il y a 3 jours
gamerbauer1985 : sur une alim il vaut mieu en prendre une bonne et de pref sur un vrai magasin gamer genre ldlc, materiel ou autre (ceci n'est pas une obligation et le prix sera peut être un peu plus cher). mais au moins vous aurez du vrai choix et un bon service apres vente et de bon conseiller. Yoya ton alim a t elle la puissance necessaire pour les 8 pin ? tu n'en a qu'une suele pas de crossfire ?
Il y a 3 jours
Yoyayidescope : salut :)
petite question
j'ai actuellement une msi rx570 armor 8gb, avec donc un branchement 8 pin
mon alim est donc en 6+2
y'a une chose que je comprends pas, avec les 6pin elle fonctionne à priori normalement, mais quand je passe en 8, j'ai des crash, des artefacts et des redemarrage système... pourquoi ?
Il y a 3 jours
tiix101 : Bonjour à tous je voudrais savoir vos avis sur la marque Inno 3D?
Il y a 3 jours
Eryo : Bien le bonjour tout le monde, j'ai ouvert un post pour une demande de config [email protected] et j'ai besoin de vous pour me guider vers mon choix. Merci :)
Il y a 3 jours
Moteh : OK merci
Il y a 4 jours
Ero : alim c'est du 6+2 ;)
Il y a 4 jours
Moteh : Bonsoir; comment faire si je veux acheter une carte graphique avec 6 pin si toutes les alimentation que je trouve sur topachat sont a 4 pins (je trouve des 8 pins a plus de 100€ mais c'est trop cher)
Il y a 4 jours
lolo67 : Salut @DEMON86 , bienvenu parmi nous;)
Il y a 4 jours
DEMON86 : Bonsoir à tous, je viens de m'inscrire à ce forum
Il y a 4 jours 1

La boîte de discussion n'est pas autorisée aux personnes non enregistrées