Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

SUJET : HDD non détecté ni par le bios ni par W10

HDD non détecté ni par le bios ni par W10 1 an 1 mois #158096

Salut tout le monde !

Je viens de m'acheter une nouvelle config et j'ai fini de monter la tour ce matin et tout fonctionne plutôt bien. Sauf pour mon HDD ...
J'ai voulu prendre un SSD de 120Go pour stocker le système et j'ai pris un HDD de 2To à côté pour le stockage.
J'ai bien su installer le système sur le SSD, les ventilos tournent bien, j'ai pas de soucis sur la ram, non plus pour la CG. Mais pour ce qui est du HDD je ne le trouve nul part, que ce soit dans le BIOS ou dans windows.
Le HDD est bien alimenté, il tourne quand je démarre le PC. J'ai passé l'après-midi à chercher une solution mais là je ne trouve vraiment plus de solutions.

J'espère que j'ai été assez clair jusque là sur mon problème.
Merci d'avance poru vos réponse et bonne soirée à tous :)


Ma config; - i7 6700k
- asus z170 pro-gaming
- gtx 1060
- SSD 120Go
- HDD 2To
L'administrateur a désactivé l'accès en écriture pour le public.

HDD non détecté ni par le bios ni par W10 1 an 1 mois #158157

  • lolo67
  • Portrait de lolo67
  • Offline
  • Moderateur
  • Messages : 4480
  • Remerciements reçus 1046
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

HDD non détecté ni par le bios ni par W10 1 an 1 mois #158165

Salut ! :)

Tout d'abord merci pour ta réponse, j'étais déjà allé voir dans le gestionnaire des disques pour faire ce genre de manip proposées et j'ai réessayé mais ça reste toujours infructueux.

Je suis retourné voir dans le BIOS et je n'y vois toujours que mon SSD (j'ai joint une photo des disques que je vois dans le bios).
Par contre je me suis un peu plus penché sur les disques proposés dans le gestionnaire des disques. J'ai un disque 0 qui est bien mon SSD et j'ai un disque 1 non alloué qui m'est proposé. Je ne pensais pas que c'est mon HDD puisque le disque 1 ne propose que 3.86 Go (cf photo).
Donc j'ai ré-essayé d'initialiser se disque mais j'ai toujours le même résultat "Impossible de satisfaire à la demande en raison d'une erreur de périphérique d'E/S". Et je suis allé voir dans les propriétés de ce disque 1: le nom qui m'est proposé "ST2000DM006" correspond bien au HDD de 2 To que j'ai.

Donc je n'arrive pas à le voir dans le bios et dans le gestionnaire de disque c'est un disque de 4 Go au lieu de 2 To et que je n'arrive pas à initialiser que je vois.

J'espère avoir été plus clair sur mon problème et merci encore pour ta réponse :)
L'administrateur a désactivé l'accès en écriture pour le public.

HDD non détecté ni par le bios ni par W10 1 an 1 mois #158211

  • lolo67
  • Portrait de lolo67
  • Offline
  • Moderateur
  • Messages : 4480
  • Remerciements reçus 1046
Re

Enlève ton SSD , laisse juste le HDD et fait comme si tu voulais installer l'OS dessus , à un moment il va te demander de formater puis tu STOP après formatage . Rebranches le tout puis essayes
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

HDD non détecté ni par le bios ni par W10 1 an 1 mois #158238

Salut !

Je viens d'essayer en débranchant mon SSD.
Au moment de choisir le disque je n',avais toujours que 3.9 Go de proposés par le disque et il m'était impossible de formater (option grisée).
L'administrateur a désactivé l'accès en écriture pour le public.

 

 Soutenez ce forum, c'est GRATUIT  => En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

--Vous apportez un soutien financier au site config-gamer.fr, et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).

              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr

HDD non détecté ni par le bios ni par W10 1 an 1 mois #158486

  • lolo67
  • Portrait de lolo67
  • Offline
  • Moderateur
  • Messages : 4480
  • Remerciements reçus 1046
Et en faisant NOUVEAU à cette page ça fait quoi?
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

HDD non détecté ni par le bios ni par W10 1 an 1 mois #158516

Salut :)

J'avais essayé au même moment. Ca me propose de créer une partition, pareil de 3.9 Go et au final il est impossible de créer une partition.
L'administrateur a désactivé l'accès en écriture pour le public.

HDD non détecté ni par le bios ni par W10 1 an 1 mois #158531

  • lolo67
  • Portrait de lolo67
  • Offline
  • Moderateur
  • Messages : 4480
  • Remerciements reçus 1046
Pour la taille , il faut que tu rentre 1 999 999 pour 2T
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

HDD non détecté ni par le bios ni par W10 1 an 1 mois #158539

Je peux pas mettre plus que les 3.9 Go
L'administrateur a désactivé l'accès en écriture pour le public.

HDD non détecté ni par le bios ni par W10 1 an 1 mois #158553

  • lolo67
  • Portrait de lolo67
  • Offline
  • Moderateur
  • Messages : 4480
  • Remerciements reçus 1046
Je ne vois pas d'autres solutions , il ne te reste plus qu'a renvoyer ton HDD :( garantie)
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.
Le(s) utilisateur(s) suivant vous remercie: lysandrelesnik

HDD non détecté ni par le bios ni par W10 1 an 1 mois #158559

Ouais, c'est ce que je pensais faire, je regardais déjà sur topachat pour le renvoyer ^^

Mais en tout cas merci beaucoup pour ton aide :)
L'administrateur a désactivé l'accès en écriture pour le public.

Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
Questions de noob sur usb lent et MAJ du bios6.16jeudi, 10 mai 2018
Problème avec Asus Aura. Ne detecte pas Mobo6.76dimanche, 31 décembre 2017
Impossible d'accéder au BIOS6.23dimanche, 31 décembre 2017
bios asus rampage v edition106.16mercredi, 13 décembre 2017
Démarrage du BIOS systématique après redémarrage6.09mardi, 29 août 2017
Configuration du bios6.3samedi, 29 juillet 2017

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 22 Membres et 1995 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité

Acheter Windows 10 pas cher

La ChatBox

MagicaNexus : Bonsoir
J'ai une petite question concernant la config d'un PC :
Doit on mettre un ventirad ou un watercooling, ou alors est ce qu'il se peut qu'on puisse mettre les deux en même temps ?
Merci :)
Il y a 6 heures
Isirix : Non en septembre seulement les 2080 vont sortir. Les 2070 ne "seront pas pour tout de suite"
Il y a 10 heures
ThibMTB : Pour un stock raisonnable ça va etre long ^^
Il y a 11 heures
Wada-Bueno : A la suite de la conférence de NVIDIA, les carte 2070 / 2080 / 2080 Ti vont arriver en septembre. Combien de temps avant d'avoir les carte custom en boutique à votre avis ? :d
Il y a 14 heures
Punisher : De rien.
Il y a 14 heures
cam-el-eon : ok merci
Il y a 14 heures
Punisher : Ici : https://www.config-gamer.fr/forum/4-config-pc
Tu cliques sur nouveau sujet.
Il y a 14 heures
cam-el-eon : tout à fait le pci-e est bien branché sur la cg mais celle-ci ne tourne pas. comment puis-je faire cela ?
Il y a 15 heures
Punisher : Oui le cable hdmi suffit, tu as bien branché le cable pci-e de l'alim sur la cg ?
Ouvre un sujet ce sera plus simple et si tu peux ajoutes des photos.
Il y a 15 heures
cam-el-eon : Est-ce qu'un simple cable HDMI suffit a relier l' écran à carte graphique ? ou il faut autre chause ? merci pour vos réponses
Il y a 15 heures
cam-el-eon : oui
Il y a 15 heures
Punisher : ?
Il y a 15 heures
Punisher : Ton écran est sur le mode hdmi
Il y a 15 heures
cam-el-eon : Punisher : oui tout à fait, j'ai relié l' écran et la carte graphique par un cable HDMI, pour l'écran il a un port hdmi et une entrée VGA c'est tout.
Il y a 15 heures
TitoO : Yes enfin
Il y a 15 heures
Punisher : BfV :O
Il y a 15 heures
Punisher : salut, tu as bien branché sur la carte graphique et pas sur la carte mère ? pour le cable ça dépend ton écran.
Il y a 16 heures
cam-el-eon : bjr, j'ai monté un pc pour la 1er fois mais malheureusement l'écran reste noir, je voudrais savoir comment je dois brancher mon écran sur la carte graphique? Quel cable je dois utiliser ect... Merci
Il y a 16 heures
tnfrance : non c'est sûr
Il y a 17 heures
Punisher : c'est ça :) mais j'espère me tromper
Il y a 17 heures
tnfrance : et pas de stock au lancement
Il y a 17 heures
Punisher : Je ne m'attends pas à un miracle vu la concurrence assez faible de amd, si il y a une grosse diff de perfs on va le sentir sur la facture lol
Il y a 17 heures
tnfrance : ça lag trop chez moi!
Il y a 17 heures
ThibMTB : chut c'est commencé
Il y a 17 heures
tnfrance : préparer votre vaseline !
Il y a 17 heures
TitoO : C'est parti pour le live nvidia :D
Il y a 17 heures
Xatak : il est préferable de faire un sujet
Il y a 17 heures
Xatak : non!
Il y a 17 heures
War Infinity : Pour jouer il est bien ce pc :
https://www.topachat.com/pages/detail2_cat_est_ordinateurs_puis_rubrique_est_w_pc_puis_ref_est_in10113133.html#descriptif-produit
Il y a 17 heures
Benjamin85 : Bonjour, j'ai acheté une tour LENOVO LEGION Y520T-25IKL et ma configuration est la suivante :
Processeur : Intel Core i5 7400
Système d'exploitation : Microsoft Windows 10 Edition Famille**
RAM installée : 8 Go
Carte graphique : NVIDIA GeForce 1050Ti
J'aimerai jouer à Dark Souls 3 mais il rame et c'est injouable (même en fenêtré, réso merdique et config graphiques au minimum)
que dois je faire?
Il y a 19 heures

La boîte de discussion n'est pas autorisée aux personnes non enregistrées