Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

SUJET : Soucis d'allumage

Soucis d'allumage 4 mois 1 semaine #161185

Salut à tous !

Voilà mon pc approche des 3 ans de bon service sans trop de soucis majeur.
Il y a 1 mois j'ai voulu faire un bon dépoussiérage d'été, je vais dans mon garage et utilise le compresseur car il est assez puissant. Bon je sais j'aurais dû utiliser une bombe d'air sec ...
Enfin bon, la fine couche de poussière étant enlevée, je rebranche le tout et retourne à mes occupations de gamer, tout marche nickel.

Le lendemain matin, bah ... c'est le début des problèmes, j'essaie de l'allumer et là j'entends pas mon bip court habituel et je vois pas non plus la led s'allumer sur le boîtier. Etrange, j'enlève le capot, essai de voir si qqchose est débranché, enlève la pile de la cm, bidouille la ram, rien ...
Je décide donc de l'amener chez un dépanneur au coin de la rue, et il ne trouve aucune panne mais le pc s'allume correctement 1 fois sur 3.
J'amène la CM et le proc chez le sav du vendeur, pour qu'il test le tout, et toujours aucun soucis ...

Bon je récupère mon matos, rebranche et j'allume ... Impeccable ! Bon je sais pas le fait d'avoir tout débranché et rebranché à dû y faire qqchose ...
Et surprise se matin, il ne s'allume normalement qu'au bout de la 3ème fois ... et en plus les ventillos montent en vitesse sans aucunes raisons à mes yeux ...

Voilà je vous fais pars de mon problème si qqn a une idée, merci :)

Zalman Z3 - Noir
Cooler Master G650M Bronze Modulaire - 650W
Seagate Barracuda 7200.14 - SATA III 6 Gb/s - 1 To
Samsung SH-224DB - OEM, noir
Intel Core i5 4590
Ballistix Ballistix Sport VLP DDR3 2 x 4 Go 1600 MHz CAS9
MSI GeForce GTX 770 TF OC - 2 Go (N770 TF 2GD5/OC)
Cooler Master Hyper TX3 EVO

Ps : un peut à part, j'ai mon tapis de souris rigide qui à perdu son aspect "granuleux", du coup la souris qui avant glissais d'un bout à l'autre d'un simple coup de pouce, bah maintenant reste figé sur place, voudrais que je le change ? merci.
L'administrateur a désactivé l'accès en écriture pour le public.

Soucis d'allumage 4 mois 1 semaine #161191

  • Guix
  • Portrait de Guix
  • Offline
  • Membre de confiance Premium
  • Messages : 1612
  • Remerciements reçus 358
Salut :)

Il faudrait voir si l'alimentation n'a pas un soucis. Vois si tu peux test une alim sur ton pc. Si ton pc s'allume directement avec une autre alimentation, on sera d'où vient le problème ;)

Cordialement,

Guix
--->>>>>Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC
Cela ne vous coûtera rien (0€)! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !
L'administrateur a désactivé l'accès en écriture pour le public.

Soucis d'allumage 4 mois 1 semaine #161235

  • Black_Wolf
  • Portrait de Black_Wolf
  • Online
  • Membre de confiance Premium
  • Messages : 650
  • Remerciements reçus 83
C'est le genre de panne bête ça.

Dans un autre ordre d'idée, inverse le bouton "Power" et le bouton "Reset"...
L'administrateur a désactivé l'accès en écriture pour le public.

Soucis d'allumage 4 mois 1 semaine #161279

Yo,
C'est bizarre que se soit l'alimentation non ? Tout démarre pourtant, led, ventillo....
Il est reste démonté une semaine, il marche une journée puis plus rien.
J'ai essayé un cmos (cavalier, pile) rien, l'allumer sans cg, périphériques, dd, rien.
De switcher le power reset rien.
Il s'allume sans ram mais ne fait aucun bip....
L'administrateur a désactivé l'accès en écriture pour le public.

Soucis d'allumage 4 mois 3 jours #161558

Salut !
Je viens de tout tester, ça semble venir de nul pars...
L'administrateur a désactivé l'accès en écriture pour le public.

 

 Soutenez ce forum, c'est GRATUIT  => En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

--Vous apportez un soutien financier au site config-gamer.fr, et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).

              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr

En relation :

Utilisateurs en ligne


La ChatBox

Hiruma18 : Est-ce qu'un i5 4670k overclocké peut être compatible avec une 1080 pour de la 2k ?
Il y a 11 minutes
Hiruma18 : Salut les gens !
Il y a 11 minutes
Akwa : Si qqn a un SSD de 240 go ou plus à vendre :( suis preneur sont tellement cher là
Il y a 1 heure
watcha49 : salut Akwa
Il y a 1 heure
Akwa : plop tout l'monde, vous allez bien :D?
Il y a 1 heure
watcha49 : salut à tous
Il y a 1 heure
Schlopps : Pour les procs de 8eme génération, je pense que c'est l'augmentation du nombre de core qui fait que par exemple le i5 8600k est aussi puissant ( ou presque équivalent ) au i7 7700k (de 7ème génération donc sans l'augmentation du nombre de core) ainsi que les nouvelles technologies.
Il y a 3 heures
holdusback : J'ai jamais compris pourquoi certain i5 etait bien mieux que certain i7, ca depent du cadencement ?
Il y a 3 heures
Schlopps : Salut tout le monde!
i5 8600k de retour chez Topachat, dépêchez vous, ça risque de pas durée! ;)
Il y a 4 heures
holdusback : @ThibMTB Merci pour ta rep, maintenant j'essaie de trouver sur le net un tuto video d'un mec qui monte un pc avec le meme boitier que moi pour m'aider a pas faire de connerie :p
Il y a 4 heures
ThibMTB : @holdhusback oui, normalement au debut du manuel de CM c'est indiqué lesquels utiliser ;)
Il y a 4 heures
holdusback : @Xatak Merci de ton aide, donc faudras que je fasse gaffe a brancher ma RAM sur les slot 1 & 3 :p ?
Il y a 5 heures
lolo67 : Salut;) , rendez vous sur ORIGIN:O
Il y a 5 heures
jokoweed : bonjour peut on répondre a ma demande de config svp sur le fofo
Il y a 5 heures
Xatak : oui il y a 4slot ! mais en il y a une technologie dual channel qui boost les perf si slot 1 et 3 utilisé ! donc pas besoin d'utilisé les 4 pour le moment
Il y a 5 heures
Xatak : useless vu les prix ! autant prendre en 2400
Il y a 5 heures
holdusback : On ma dit de prendre de la RAM a 3200 MHz avec un profil a modifié dans le BIOS pour en beneficié ainsi qu'overcloaké le ryzen 7 qui est tres simple d'apres certain tuto. Donc je suis un peut perdu ^^
Il y a 5 heures
holdusback : Ah, en regarde la carte j'ai crus qu'il y avais 4 slot, 2 noirs & 2 rouge .... :S j'ai rajouter ce que tu ma dit : LIEN Tu en pense quoi ? :)
Il y a 6 heures
Xatak : 2 barrettes de ram ! 2x4 ou 2x8go ça dépend de tes moyens ! et alim prend la 500BQ
Il y a 6 heures
holdusback : Des avis sur cette config : LIEN ? Manque plus que la RAM car je me pose des questions sur le nombre de slot de la carte mère, je crois qu'il y en a 4 :O
Il y a 6 heures
Xatak : mais le kraken est plus esthétique que ceux de chez bequiet^^
Il y a 6 heures
Xatak : après si ton boitier peut acceuillir un rad de 280mm ce sera plus silencieux de base qu'un 240mm
Il y a 6 heures
Xatak : les bequiet sont reconnus être les plus silencieux de base
Il y a 6 heures
Lø!!E : @cham non pas du tout après faut vérifier la taille de ton boîtier et respecter l'ordre de montage, faire un montage "à blanc" ensuite en 1er le rad puis le socket et tout roule ! Perso c'était mon 1er montage de wc et plus simple qu'un ventirad franchement plus de place pour manipuler une fois le rad en place
Il y a 6 heures
cham : @Lo!!E ok, pas trop galère pour le montage...?
Il y a 7 heures
Lø!!E : Salut cham, perso j'ai un Kraken x62 j'ai changer les ventilos pour du rgb c'est pas très bruyant sauf bien audible en pleine charge... et au niveau efficacité c'est au top
Il y a 7 heures
cham : salut, qq'un pourrait me conseiller pour un système watercooling efficace et silencieux ?!
Il y a 7 heures
milieculte : Bonjour à tous, est ce que quelqu’un a pu trouver une 1060 avec une bonne réduction. Merci d'avance.
Il y a 10 heures
Player160Maniac : Je pensais plus au 1070 pas plus de 20euros de réduc donc bon j'attend en espèrent que ça baisse.
Il y a 17 heures
Akwa : Les nouvelles CG... hmmm sur les 1080 et 1080 ti ça risque pas trop en effet, en dessous peut être. Et les 1060/1050 si, tu risques d'en avoir pas mal. Et ce n'est que le début du BF ^^
Il y a 17 heures

La boîte de discussion n'est pas autorisée aux personnes non enregistrées