Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

SUJET : Soucis d'allumage

Soucis d'allumage 2 semaines 12 heures #161185

Salut à tous !

Voilà mon pc approche des 3 ans de bon service sans trop de soucis majeur.
Il y a 1 mois j'ai voulu faire un bon dépoussiérage d'été, je vais dans mon garage et utilise le compresseur car il est assez puissant. Bon je sais j'aurais dû utiliser une bombe d'air sec ...
Enfin bon, la fine couche de poussière étant enlevée, je rebranche le tout et retourne à mes occupations de gamer, tout marche nickel.

Le lendemain matin, bah ... c'est le début des problèmes, j'essaie de l'allumer et là j'entends pas mon bip court habituel et je vois pas non plus la led s'allumer sur le boîtier. Etrange, j'enlève le capot, essai de voir si qqchose est débranché, enlève la pile de la cm, bidouille la ram, rien ...
Je décide donc de l'amener chez un dépanneur au coin de la rue, et il ne trouve aucune panne mais le pc s'allume correctement 1 fois sur 3.
J'amène la CM et le proc chez le sav du vendeur, pour qu'il test le tout, et toujours aucun soucis ...

Bon je récupère mon matos, rebranche et j'allume ... Impeccable ! Bon je sais pas le fait d'avoir tout débranché et rebranché à dû y faire qqchose ...
Et surprise se matin, il ne s'allume normalement qu'au bout de la 3ème fois ... et en plus les ventillos montent en vitesse sans aucunes raisons à mes yeux ...

Voilà je vous fais pars de mon problème si qqn a une idée, merci :)

Zalman Z3 - Noir
Cooler Master G650M Bronze Modulaire - 650W
Seagate Barracuda 7200.14 - SATA III 6 Gb/s - 1 To
Samsung SH-224DB - OEM, noir
Intel Core i5 4590
Ballistix Ballistix Sport VLP DDR3 2 x 4 Go 1600 MHz CAS9
MSI GeForce GTX 770 TF OC - 2 Go (N770 TF 2GD5/OC)
Cooler Master Hyper TX3 EVO

Ps : un peut à part, j'ai mon tapis de souris rigide qui à perdu son aspect "granuleux", du coup la souris qui avant glissais d'un bout à l'autre d'un simple coup de pouce, bah maintenant reste figé sur place, voudrais que je le change ? merci.
L'administrateur a désactivé l'accès en écriture pour le public.

Soucis d'allumage 2 semaines 11 heures #161191

  • Guix
  • Portrait de Guix
  • Offline
  • Membre Confirmé
  • Messages : 1378
  • Remerciements reçus 297
Salut :)

Il faudrait voir si l'alimentation n'a pas un soucis. Vois si tu peux test une alim sur ton pc. Si ton pc s'allume directement avec une autre alimentation, on sera d'où vient le problème ;)

Cordialement,

Guix
--->>>>>Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC
Cela ne vous coûtera rien (0€)! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !
L'administrateur a désactivé l'accès en écriture pour le public.

Soucis d'allumage 2 semaines 4 heures #161235

  • Black_Wolf
  • Portrait de Black_Wolf
  • Online
  • Major Niv 2
  • Messages : 614
  • Remerciements reçus 73
C'est le genre de panne bête ça.

Dans un autre ordre d'idée, inverse le bouton "Power" et le bouton "Reset"...
L'administrateur a désactivé l'accès en écriture pour le public.

Soucis d'allumage 1 semaine 6 jours #161279

Yo,
C'est bizarre que se soit l'alimentation non ? Tout démarre pourtant, led, ventillo....
Il est reste démonté une semaine, il marche une journée puis plus rien.
J'ai essayé un cmos (cavalier, pile) rien, l'allumer sans cg, périphériques, dd, rien.
De switcher le power reset rien.
Il s'allume sans ram mais ne fait aucun bip....
L'administrateur a désactivé l'accès en écriture pour le public.

Soucis d'allumage 1 semaine 3 jours #161558

Salut !
Je viens de tout tester, ça semble venir de nul pars...
L'administrateur a désactivé l'accès en écriture pour le public.

 

 Soutenez ce forum, c'est GRATUIT  => En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

--Vous apportez un soutien financier au site config-gamer.fr, et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).

              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr

En relation :

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 41 Membres et 1604 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité

ChatBox

Laiza : Merci @tnfrance
Il y a 3 heures
tnfrance : @Laiza : un câble suffit
Il y a 4 heures
Laiza : Bonjour, je suis en train de brancher ma CG, mais j'ai un cable qui se divise en 2 branchements : 8 pins et 6 pins => http://hpics.li/68dd105 Faut-il utiliser un seul cable pour relier les deux ports 8 et 6 pins de la CG, ou dois-je utiliser un cable pour le 8 pins (et laisser le branchement 6 pins dans le vent), et le second cable pour le connecteur 6 pins ?
Il y a 6 heures
alexandreds : Bonjour, vous me conseillez quel carte graphique (1070) niveau rapport qualité prix ? Il y a la KFA2 1070 EX et la MSI 1070 AERO OC qui m'intéresse puisque c'est les moins cher, il y a également la ASUS dual 1070 08G qui m'intéresse, et qui est légèrement plus chère! voila je vous écoute concernant vos proposition !
Il y a 6 heures
jerome76330 : ah oui et ceci pour une temperature de 77°C max
Il y a 8 heures
jerome76330 : Trouvez vous ca cohérent? merci
Il y a 8 heures
jerome76330 : bon alors voila mes résultats actuels à voir par la suite IG: +115 gpu (+8%), +500 mémoire (+14%), benchmark Heaven de 42.9fps 1082pts à 48.4 fps et 1220pts
Il y a 8 heures
Kyuzo : 1er vidéo avec mon drone :) : https://www.youtube.com/watch?v=EoJud3fL2u0
Il y a 10 heures
Kyuzo : Yo tout le monde !
Il y a 10 heures
jerome76330 : Bonjour, je continue mon OC avec le tuto de top achat conseillé par Ero, dedans il explique qu on peut mettre le core voltage au max vu que nvidia a integrer un safe voltage selon les generation, savez vous si les 960 intègre ce fameux safe voltage? merci
Il y a 11 heures
jerome76330 : salut, je suis encore sur mon OC de ma KFA 960 4GO, j utilise msi afterburner et msi kombustor pour stresser, est ce suffisant? niveau gpu je suis passer de 1310 à 1498Mhz (apres kombuster plante) et la actuellement en memoire de 3500 à 4200 et kombuster tient mais j ai par exemple des scintillement, dois je baisser la memoire ou c est une question de stabilité à regler avec le core voltage?
Il y a 1 jour
alexandreds : Salut krysmick je serai intéressée mp moi
Il y a 1 jour
Exceel : Bonjour J'ai une question simple Est-ce que c'est possible de changer une carte mère sans changer le boitier parce que j'aime bien le boitier. C'est un pc de la marque Asus CG CG8270
Il y a 1 jour
Laiza : Oui c'est ce que j'ai fait, en espérant que ça ira @jerome76330 du coup je voudrai mettre les ventilateurs du boitiers sur sys_fan, mais les ventilo ont des prises 3 pins et ceux de la CM sont en 4 pins, c'est pas grave ? De même que le manuel indique que le sys_fan2 est pour le "voltage control", il faut y brancher un ventilo dessus, du coup ?
Il y a 1 jour
Diaboloo : Un beau boitier de la part de cool master ^^ http://eu.coolermaster.com/fr/case/mid-tower/masterbox-lite-5-rgb/
Il y a 1 jour
jerome76330 : j ai rien dis, il y a un tuto pour oc les 960 ici meme :D
Il y a 1 jour
jerome76330 : sinon moi avant de changer ma 960 par une 1070 d ici peu j aimerais me lancer dans l'OC GPU sur la 960 pour apprendre, auriez vous un tuto....qui explique correctement à conseiller? merci
Il y a 1 jour
jerome76330 : Laiza: normalement CPU fan puisque pump fan= ventilo pompe
Il y a 1 jour
Laiza : Re ici, je suis en train de monter ma config (pas simple pour une première), le ventirad MSI Core Frozr L doit se mettre sur le CPU_FAN1 ou Pump_fan1 ? (CM MSI Z270 sli plus) svp ?
Il y a 1 jour
kerj_29 : bonjour je cherche quelqu'un qui pourrais me dire quoi acheter comme pc, jai un budget de 300€ et je compte juste jouer à farming simulator qui ne demande pas grand chose en config de base , sachant que ma famille utilisera aussi le pc je comptais m'orienter vers un imac vu que le jeu n'est pas trop puissant
Il y a 1 jour
Farauz : Salut les gars ! Je viens de créer un nouveau sujet pour m'aider a faire une config pour un PC gaming. Est ce que vous pouvez y jeter un coup d'oeil sa m'aiderait beaucoup. :)Merci !
Il y a 1 jour
Elite_RaiZer : Si c'est ça, il te suffit d'aller dans la catégorie forum et de choisir dans quelle section du forum tu veux poster. Ensuite tu as un bouton nouveau sujet en haut...
Il y a 1 jour
Elite_RaiZer : Flozix, tu veux créer un sujet sur le forum ?
Il y a 1 jour
Flozix73 : Comment crée un sujet ?
Il y a 1 jour
Xatak : c'est quoi ta pate thermique bubule ?
Il y a 1 jour
Pilo : Bonjour à Tous :)
Il y a 1 jour
Nura : Bonsoir / bonjour jai fais un sujet pour une config pc si vous pourriez me donné un coup de main car je n'y connais pas grand-chose merci et bonne nuit à vous
Il y a 1 jour
Krysmick : Bonsoir je cherche a proposer la vente d'un pc gamer sur les forum mais je n'y arrive pas. Si quelqu'un peut me dire comment je dois faire ce serait top!!! Merci par avance pour votre aide
Il y a 1 jour
Krysmick : Je ne sais pas comment on fait... lol c la premiere fois que j'utilise...
Il y a 1 jour
Winize : je rigolait ^^ fait un post sur le forum
Il y a 1 jour

La boîte de discussion n'est pas autorisée aux personnes non enregistrées