Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

  • Page :
  • 1
  • 2

SUJET : pc Hs ?

pc Hs ? 2 mois 1 semaine #168995

  • Crocrodile
  • Portrait de Crocrodile
  • Offline
  • Caporal Niv 1
  • Messages : 26
  • Remerciements reçus 4
Bonsoir a tous.
pour commencé voici ma config:
Alim: Corsair Vs 650
Proco: I5 6600 (k je crois)
Ventirad: Corsair Hydro H110
Cm: Asus z170 Pro gaming
Cg: Msi gtx 1070 gaming x 8 go
Rams: Corsair 16 Go (2x8)
Ssd: samsung 500 go
Hdd: 1 to

Alors voila, aujourd'hui en voulant démarré mon pc, j'ai remarqué qu'il s'allumai, mais n affiché rien a l'écran.
Apres 3 tentatives de démarrage du pc, je décide de regardé a l intérieur du pc, quand soudain, je remarque une flaque d'eau sur ma Msi gtx 1070 gaming x 8 go...

J'enleve soigneusement la msi, vide quasiment la moitié d un verre d eau de la CG. j enlève le cache au dos de la msi, et sans appel, la petite Msi ne vivra plus, des marques marron, grillé sur un endroit son présente...

Avant de continué, je sent une odeur forte, ce n es pas une fuite du hydro h110 (mon ventirad), mais mon chat, qui a eu l idée de ce posé sur le pc, et de pissé sur la grille de ventilation du pc...

Avant de tout demonté, je regarde chaque composant si il ne son pas touché par la pisse de chat.

Processeur au sec, protéger par le cache du Hydro h 110
Alim: Sec, pas d eau rien nada
Carte Mère: des petites goûte, de la taille d'une pointe de crayon sur le première emplacement de la carte graphique.
Barrette de rams: Sec, pas d eau, rien, nada
Ssd et Hdd: rien du tout, protégé par une plaques de maintien

Avec ça, je decide de procédé a un test, savoir si tout fonctionne sans la CG et commencé a acheter ce qu il me faut, probleme...
J essaie de démarre le pc, en branchant mon pc sur le port Vga de ma Cm, rien ne s affiche....

Alors je fais ceci:

Alim + Cm + 2 Ram+ proco => rien
ALim + cm+ 1 ram + proco => rien
Alim + cm + proco => rien
Alim + Cm => demarre meme pas

Je m apercoi par la suite, qu un led est allumé sur ma CM qui ce situe tout en bas de la carte mère, au tour de ce led il y a écrit (SB Power), le led reste rouge fixe.

Alors, je me dit, la CM ne serait elle pas Hs elle aussi, sachant que lorsque je connecte un ecran sur le port vga de la carte mere, mon ecran est noir, sans aucun resulta...

Vos avis ?
L'administrateur a désactivé l'accès en écriture pour le public.

pc Hs ? 2 mois 1 semaine #169007

  • Guix
  • Portrait de Guix
  • Offline
  • Membre de confiance Premium
  • Messages : 1612
  • Remerciements reçus 358
Hello !

Putain, ce chat a pas fait de la merde à moitié ! :sick: :sick:

Bon sinon pour ton problème, tu as déjà fais pas mal de manipulation. As-tu essayé d'enlever la pile de ta CM et de la remettre afin d'effectuer un clearMOS?

Quand tu as fais les tests croisés avec la RAM, tu as essayé une barrette par une barrette en changeant aussi de port pour voir si c'est pas le port qui est en défaut?
A part ça, je ne vois pas trop car à part la cm et la cg , rien a été touché par l'eau à priori.

Cordialement,

Guix
--->>>>>Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC
Cela ne vous coûtera rien (0€)! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !
Dernière édition: 2 mois 1 semaine par Guix.
L'administrateur a désactivé l'accès en écriture pour le public.
Le(s) utilisateur(s) suivant vous remercie: Crocrodile

pc Hs ? 2 mois 1 semaine #169009

  • Crocrodile
  • Portrait de Crocrodile
  • Offline
  • Caporal Niv 1
  • Messages : 26
  • Remerciements reçus 4
Merci pour ta reponce rapide.

Oui, j'ai deja essayer avec les barrettes de rams de les changer d emplacement, et 1 a a, mais rien.

Pour le clearMOS, j ai belle et bien enlever la pile, meme le cavalier, mais toujour le meme probleme.

Je n'ai pas la possibilité également de dire si le pc boot, car je n ai pas de petit objet qui fait 'bip' :D

Apres, ce que je trouve quand meme bizarre, ces de ne pas avoir d image avec le port Vga de la Cm, il ne m affiche pas le message No signal, juste un ecran noir rien de plus.

Si je dois changé de CG et de CM, au temp reprendre les memes ? ou passé sur une 1080 pour le coup ? ou prendre une CG AMD qui s adapterai a la Freesync de mon ecran avec la meme CM ? hummm
Dernière édition: 2 mois 1 semaine par Crocrodile.
L'administrateur a désactivé l'accès en écriture pour le public.

pc Hs ? 2 mois 6 jours #169683

  • tnfrance
  • Portrait de tnfrance
  • Online
  • Moderateur Niv 2
  • Messages : 4218
  • Remerciements reçus 888
Salut,
des nouvelles ?

Tu as tout fait sécher ? Essayer de relancer le pc sans la carte graphique en se branchant sur la carte mère directement ?
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

pc Hs ? 2 mois 6 jours #169695

  • Black_Wolf
  • Portrait de Black_Wolf
  • Offline
  • Membre de confiance Premium
  • Messages : 650
  • Remerciements reçus 83
SBPower veut dire StandBy Power...
En gros, c'est un +5V permanent que fournit l'alimentation. Mais c'est bien insuffisant pour démarrer.
Vérifie déjà ton bouton de démarrage, c'est peut être simplement lui. Sinon, ça peut être au niveau du connecteur d'alimentation, ou juste l'alimentation qui as cramée à la mise en route, suite à un court-circuit créé par la CG !
L'administrateur a désactivé l'accès en écriture pour le public.

 

 Soutenez ce forum, c'est GRATUIT  => En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

--Vous apportez un soutien financier au site config-gamer.fr, et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).

              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr

pc Hs ? 2 mois 4 heures #170368

  • Crocrodile
  • Portrait de Crocrodile
  • Offline
  • Caporal Niv 1
  • Messages : 26
  • Remerciements reçus 4
Du nouveau il y a.
Apres avoir secher la Cm, toujour le meme probleme.

J ai penser a l alim comme dit par Black wolf,
J ai deja commencer par brancher mes 2 disque dur, qui ce son lancer ( a l ecoute on entent le ssd et aussi le hdd ce mettre en route) le hydro 110 s allume les leds de la cm s allume egalement, mais rien, ecran noir et aucun message sur l ecran.

J ai donc retourner mon pc a Ldlc ( commander et monter chez eux) pour avoir plus d info, il faudra par contre attendre 2 a3 semaines pour avoir un retour du sav de Asus concernant la Cm.
L'administrateur a désactivé l'accès en écriture pour le public.
Le(s) utilisateur(s) suivant vous remercie: Guix

pc Hs ? 2 mois 1 heure #170374

  • leboson
  • Portrait de leboson
  • Online
  • Major Niv 4
  • Messages : 1722
  • Remerciements reçus 419
Sale bête :-)

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

L'administrateur a désactivé l'accès en écriture pour le public.

pc Hs ? 1 mois 4 semaines #170392

  • lolo67
  • Portrait de lolo67
  • Online
  • Moderateur
  • Messages : 2935
  • Remerciements reçus 695
Punaise je l'attendais celle là :laugh: :laugh: :laugh:
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

pc Hs ? 1 mois 3 semaines #171207

  • Crocrodile
  • Portrait de Crocrodile
  • Offline
  • Caporal Niv 1
  • Messages : 26
  • Remerciements reçus 4
Des nouvelles de Ldlc aprés avoir envoyer la Z170 a Asus.

Il échange la carte mère défectueuse par une neuve !!
Prochain test par Ldlc => Savoir si dautre composant on ete touché.

Je me suis posé une question, en voulant commandé une nouvelle msi 1070, j'ai regardé mon Acer 27" XG270HUomidpx, qui a une résolution de 1440p.
Ne serait ce pas mieu que je passe (pour un meilleur confort sur les jeux) sur une Msi 1080 ?
L'administrateur a désactivé l'accès en écriture pour le public.
Le(s) utilisateur(s) suivant vous remercie: Guix

pc Hs ? 1 mois 3 semaines #171213

  • tnfrance
  • Portrait de tnfrance
  • Online
  • Moderateur Niv 2
  • Messages : 4218
  • Remerciements reçus 888
Salut,
tant mieux.

Effectivement, pour mieux profiter du 144Hz, mieux vaut avoir une 1080.
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

pc Hs ? 1 mois 2 semaines #171584

  • Crocrodile
  • Portrait de Crocrodile
  • Offline
  • Caporal Niv 1
  • Messages : 26
  • Remerciements reçus 4
Bonjour, voila la carte mere a ete echanger par une nouvelle, un test a ete effectuer et aucun autre composant n a ete toucher. reste plus qu a m acheter une msi 1080 pour retrouver ma petite bete ^^
L'administrateur a désactivé l'accès en écriture pour le public.

pc Hs ? 1 mois 2 semaines #171614

  • tnfrance
  • Portrait de tnfrance
  • Online
  • Moderateur Niv 2
  • Messages : 4218
  • Remerciements reçus 888
super !
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.
  • Page :
  • 1
  • 2

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 44 Membres et 2126 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité

La ChatBox

Maxwin_ : Ah ou alors tu peux regarder sur les sites anglais du genre Amazon.uk
Il y a 17 minutes
Maxwin_ : Ouais parfois je me dis que si j'étais anglais j'aurais des masses de grosses promos ;)
Il y a 17 minutes
Akwa : le BF en France c'est tellement naze :S
Il y a 23 minutes
Akwa : Ouais je sais ^^ mais je garde espoir, enfin... j'essaie hahah
Il y a 23 minutes
Maxwin_ : Ça peut être en promo mais pas des masses vu le prix :/
Il y a 28 minutes
Akwa : Ma carte de rêve serait soit la HoF 1080Ti ou la Aorus 1080Ti watercoolé lol mais damned tellement cher :( ! Est-ce que vous pensez qu'elles seront en promo lors du BF?
Il y a 35 minutes
Akwa : Depuis tout à l'heure j'essaie de chopper une carte graphique une 1080 dans les tons clairs, pour un budget max de 650 euros si vous avez des suggestions, je suis preneur :S (avec un peu de RGB si possible lol sinon pas grave )
Il y a 36 minutes
Akwa : Si garantie appelle le support, ils feront quelque chose :)
Il y a 45 minutes
tnfrance : il est neuf ? Acheter où ? il faudrait voir avec le vendeur ou nzxt
Il y a 50 minutes
Enceill : Les gars .. J'ai une vis lors de la fixation de mon nzxt kraken x62 qui a pété dans le pas de vis ptn ..
Il y a 57 minutes
MrDroopy62 : oui sa je sais bien mais pas celle je voulais dire ... Il y a quelques minutes j'ai reçu un truc pour un jeux mais pas moyen de retrouver quoi
Il y a 1 heure
Xatak : en haut a gauche de l'écran tu as les notif
Il y a 1 heure
MrDroopy62 : Bah j'ai recu sur l'appli et je voudrais regarder sur le site en fait
Il y a 1 heure
Xatak : ou via mail aussi jcrois
Il y a 1 heure
Xatak : en allant sur le site ou appli ?
Il y a 1 heure
MrDroopy62 : salut , comment on vois les notification qu'on reçois sur nos tel ?
Il y a 1 heure
jerome76330 : hugh
Il y a 1 heure
Xatak : ça peut venir de lui aussi
Il y a 1 heure
leptit : en effet , non malheuresment mais l ecran est neuf
Il y a 1 heure
Xatak : tu as pas un autre écran ou autre cable pour test ?
Il y a 1 heure
Xatak : non mais ça changera rien je pense
Il y a 1 heure
leptit : je vais essayer
Il y a 1 heure
leptit : peu etre pompe sur cpu fan mais c est 3 broche alors que les 2 ventillo font 4 broche ( 1 cable pour 2 ventilo)
Il y a 1 heure
Xatak : cpu-pomp plutot
Il y a 1 heure
leptit : non j ai trouver qu un cpu fan et 2 cha fan
Il y a 1 heure
Xatak : tu as pas pomp-fan ?
Il y a 1 heure
leptit : et ca roule y a un bruit d eau quand il démarre
Il y a 1 heure
leptit : watercooling 240
Il y a 1 heure
leptit : cpu fan pour 2 ventillo et cha-fan1 pour pompe
et cha - fan 2 pour ventillo boitier
Il y a 1 heure
Xatak : y'a deux cable qui se branche sur les stockages après la maniere osef
Il y a 1 heure

La boîte de discussion n'est pas autorisée aux personnes non enregistrées