Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

  • Page :
  • 1
  • 2

SUJET : pc Hs ?

pc Hs ? 4 mois 1 semaine #168995

  • Crocrodile
  • Portrait de Crocrodile
  • Offline
  • Caporal Niv 1
  • Messages : 28
  • Remerciements reçus 4
Bonsoir a tous.
pour commencé voici ma config:
Alim: Corsair Vs 650
Proco: I5 6600 (k je crois)
Ventirad: Corsair Hydro H110
Cm: Asus z170 Pro gaming
Cg: Msi gtx 1070 gaming x 8 go
Rams: Corsair 16 Go (2x8)
Ssd: samsung 500 go
Hdd: 1 to

Alors voila, aujourd'hui en voulant démarré mon pc, j'ai remarqué qu'il s'allumai, mais n affiché rien a l'écran.
Apres 3 tentatives de démarrage du pc, je décide de regardé a l intérieur du pc, quand soudain, je remarque une flaque d'eau sur ma Msi gtx 1070 gaming x 8 go...

J'enleve soigneusement la msi, vide quasiment la moitié d un verre d eau de la CG. j enlève le cache au dos de la msi, et sans appel, la petite Msi ne vivra plus, des marques marron, grillé sur un endroit son présente...

Avant de continué, je sent une odeur forte, ce n es pas une fuite du hydro h110 (mon ventirad), mais mon chat, qui a eu l idée de ce posé sur le pc, et de pissé sur la grille de ventilation du pc...

Avant de tout demonté, je regarde chaque composant si il ne son pas touché par la pisse de chat.

Processeur au sec, protéger par le cache du Hydro h 110
Alim: Sec, pas d eau rien nada
Carte Mère: des petites goûte, de la taille d'une pointe de crayon sur le première emplacement de la carte graphique.
Barrette de rams: Sec, pas d eau, rien, nada
Ssd et Hdd: rien du tout, protégé par une plaques de maintien

Avec ça, je decide de procédé a un test, savoir si tout fonctionne sans la CG et commencé a acheter ce qu il me faut, probleme...
J essaie de démarre le pc, en branchant mon pc sur le port Vga de ma Cm, rien ne s affiche....

Alors je fais ceci:

Alim + Cm + 2 Ram+ proco => rien
ALim + cm+ 1 ram + proco => rien
Alim + cm + proco => rien
Alim + Cm => demarre meme pas

Je m apercoi par la suite, qu un led est allumé sur ma CM qui ce situe tout en bas de la carte mère, au tour de ce led il y a écrit (SB Power), le led reste rouge fixe.

Alors, je me dit, la CM ne serait elle pas Hs elle aussi, sachant que lorsque je connecte un ecran sur le port vga de la carte mere, mon ecran est noir, sans aucun resulta...

Vos avis ?
L'administrateur a désactivé l'accès en écriture pour le public.

pc Hs ? 4 mois 1 semaine #169007

  • Guix
  • Portrait de Guix
  • Offline
  • Membre de confiance Premium
  • Messages : 1621
  • Remerciements reçus 359
Hello !

Putain, ce chat a pas fait de la merde à moitié ! :sick: :sick:

Bon sinon pour ton problème, tu as déjà fais pas mal de manipulation. As-tu essayé d'enlever la pile de ta CM et de la remettre afin d'effectuer un clearMOS?

Quand tu as fais les tests croisés avec la RAM, tu as essayé une barrette par une barrette en changeant aussi de port pour voir si c'est pas le port qui est en défaut?
A part ça, je ne vois pas trop car à part la cm et la cg , rien a été touché par l'eau à priori.

Cordialement,

Guix
--->>>>>Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC
Cela ne vous coûtera rien (0€)! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !
Dernière édition: 4 mois 1 semaine par Guix.
L'administrateur a désactivé l'accès en écriture pour le public.
Le(s) utilisateur(s) suivant vous remercie: Crocrodile

pc Hs ? 4 mois 1 semaine #169009

  • Crocrodile
  • Portrait de Crocrodile
  • Offline
  • Caporal Niv 1
  • Messages : 28
  • Remerciements reçus 4
Merci pour ta reponce rapide.

Oui, j'ai deja essayer avec les barrettes de rams de les changer d emplacement, et 1 a a, mais rien.

Pour le clearMOS, j ai belle et bien enlever la pile, meme le cavalier, mais toujour le meme probleme.

Je n'ai pas la possibilité également de dire si le pc boot, car je n ai pas de petit objet qui fait 'bip' :D

Apres, ce que je trouve quand meme bizarre, ces de ne pas avoir d image avec le port Vga de la Cm, il ne m affiche pas le message No signal, juste un ecran noir rien de plus.

Si je dois changé de CG et de CM, au temp reprendre les memes ? ou passé sur une 1080 pour le coup ? ou prendre une CG AMD qui s adapterai a la Freesync de mon ecran avec la meme CM ? hummm
Dernière édition: 4 mois 1 semaine par Crocrodile.
L'administrateur a désactivé l'accès en écriture pour le public.

pc Hs ? 4 mois 4 jours #169683

  • tnfrance
  • Portrait de tnfrance
  • Offline
  • Moderateur Niv 2
  • Messages : 4635
  • Remerciements reçus 966
Salut,
des nouvelles ?

Tu as tout fait sécher ? Essayer de relancer le pc sans la carte graphique en se branchant sur la carte mère directement ?
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

pc Hs ? 4 mois 4 jours #169695

  • Black_Wolf
  • Portrait de Black_Wolf
  • Offline
  • Membre de confiance Premium
  • Messages : 664
  • Remerciements reçus 89
SBPower veut dire StandBy Power...
En gros, c'est un +5V permanent que fournit l'alimentation. Mais c'est bien insuffisant pour démarrer.
Vérifie déjà ton bouton de démarrage, c'est peut être simplement lui. Sinon, ça peut être au niveau du connecteur d'alimentation, ou juste l'alimentation qui as cramée à la mise en route, suite à un court-circuit créé par la CG !
L'administrateur a désactivé l'accès en écriture pour le public.

 

 Soutenez ce forum, c'est GRATUIT  => En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

--Vous apportez un soutien financier au site config-gamer.fr, et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).

              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr

pc Hs ? 3 mois 4 semaines #170368

  • Crocrodile
  • Portrait de Crocrodile
  • Offline
  • Caporal Niv 1
  • Messages : 28
  • Remerciements reçus 4
Du nouveau il y a.
Apres avoir secher la Cm, toujour le meme probleme.

J ai penser a l alim comme dit par Black wolf,
J ai deja commencer par brancher mes 2 disque dur, qui ce son lancer ( a l ecoute on entent le ssd et aussi le hdd ce mettre en route) le hydro 110 s allume les leds de la cm s allume egalement, mais rien, ecran noir et aucun message sur l ecran.

J ai donc retourner mon pc a Ldlc ( commander et monter chez eux) pour avoir plus d info, il faudra par contre attendre 2 a3 semaines pour avoir un retour du sav de Asus concernant la Cm.
L'administrateur a désactivé l'accès en écriture pour le public.
Le(s) utilisateur(s) suivant vous remercie: Guix

pc Hs ? 3 mois 4 semaines #170374

  • leboson
  • Portrait de leboson
  • Offline
  • Major Niv 4
  • Messages : 1722
  • Remerciements reçus 419
Sale bête :-)

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

L'administrateur a désactivé l'accès en écriture pour le public.

pc Hs ? 3 mois 4 semaines #170392

  • lolo67
  • Portrait de lolo67
  • Offline
  • Moderateur
  • Messages : 3713
  • Remerciements reçus 844
Punaise je l'attendais celle là :laugh: :laugh: :laugh:
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

pc Hs ? 3 mois 2 semaines #171207

  • Crocrodile
  • Portrait de Crocrodile
  • Offline
  • Caporal Niv 1
  • Messages : 28
  • Remerciements reçus 4
Des nouvelles de Ldlc aprés avoir envoyer la Z170 a Asus.

Il échange la carte mère défectueuse par une neuve !!
Prochain test par Ldlc => Savoir si dautre composant on ete touché.

Je me suis posé une question, en voulant commandé une nouvelle msi 1070, j'ai regardé mon Acer 27" XG270HUomidpx, qui a une résolution de 1440p.
Ne serait ce pas mieu que je passe (pour un meilleur confort sur les jeux) sur une Msi 1080 ?
L'administrateur a désactivé l'accès en écriture pour le public.
Le(s) utilisateur(s) suivant vous remercie: Guix

pc Hs ? 3 mois 2 semaines #171213

  • tnfrance
  • Portrait de tnfrance
  • Offline
  • Moderateur Niv 2
  • Messages : 4635
  • Remerciements reçus 966
Salut,
tant mieux.

Effectivement, pour mieux profiter du 144Hz, mieux vaut avoir une 1080.
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

pc Hs ? 3 mois 2 semaines #171584

  • Crocrodile
  • Portrait de Crocrodile
  • Offline
  • Caporal Niv 1
  • Messages : 28
  • Remerciements reçus 4
Bonjour, voila la carte mere a ete echanger par une nouvelle, un test a ete effectuer et aucun autre composant n a ete toucher. reste plus qu a m acheter une msi 1080 pour retrouver ma petite bete ^^
L'administrateur a désactivé l'accès en écriture pour le public.

pc Hs ? 3 mois 2 semaines #171614

  • tnfrance
  • Portrait de tnfrance
  • Offline
  • Moderateur Niv 2
  • Messages : 4635
  • Remerciements reçus 966
super !
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.
  • Page :
  • 1
  • 2

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 36 Membres et 2424 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité

La ChatBox

Akwa : Au dessus c'est overkill
Il y a 15 minutes
Akwa : voir triple :3
Il y a 15 minutes
Akwa : Dual > all
Il y a 15 minutes
Xatak : il te faudrait obligatoirement une autre 1080ti ! et ça n'aurait pas d'utilité je pense ! j'y connais rien sur les dual screen ! je suis un défenseur du mono :3
Il y a 18 minutes
EvilSpi : HDMI
Il y a 39 minutes
EvilSpi : Quelqu'un à déjà testé deux cartes graphiques différentes pour gérer ses écrans? J'ai une GTX 1080 Ti avec 2x Display Port et 2x HDMI. Chaque fois que je lock le pc ou qu'il se met en veille ou autre les fenêtres s'en trouvent déplacées etc. Je me disais que mettre une deuxième CG pour gérer juste les sides-screen ne servant pas en jeux pourrait suffire? (Actuellement j'ai 2 écrans sur DP + 1 sur
Il y a 39 minutes
Absolem : Oui :(
Il y a 1 heure
Akwa : holy
Il y a 1 heure
Absolem : En gros, la config proposée faisait 1718€ avec la réduc de 5%, et maintenant elle fait 1900 et quelques !
Il y a 2 heures
Akwa : de combien à combien ?
Il y a 2 heures
Absolem : Merde, le prix de l'écran a augmenté,ce qui fait dépasser le prix de ma config, et il reste 3j avant que je puisse passer commande T_T
Il y a 2 heures
Nayti : le ventirad c'est le meilleur rapport qualité prix
Il y a 3 heures
Akwa : et plus silencieux
Il y a 3 heures
Akwa : mais plus de longévité qu'un AIO
Il y a 3 heures
Nayti : Un ventirad est très efficace aussi, juste que c'est moins esthétique
Il y a 3 heures
motard92 : Super j'avais peur d'avoir fait une boulette ! Merci pour la reponse rapide !
Il y a 3 heures
Xatak : Le msi froze L suffit
Il y a 3 heures
motard92 : Bonjour, petite question avec un i5 8400 il faut absolument un watercooling ou un msi core frozr L suffit ?
Il y a 3 heures
EvilSpi : Si tu télécharges ton ISO sur le site officiel de Microsoft oui, parce-que t'es sur que y'a pas de saloperie dedans. Contrairement à un crack qui normalement coupe certaines communications vers les serveurs Microsoft en émulant un serveur KMS mais qui possède souvent d'autres petites surprises. :)
Il y a 4 heures
Akwa : Je sais je sais j'ai bien pris connaissance :p mais je pense que c'est toujours mieux que de crack ^^
Il y a 4 heures
EvilSpi : C'est pas chez le particulier qu'ils viennent. :) Ils contrôle les entreprise, si à un moment ils voient qu'ils trichent avec leur clés ils blacklistent ces dernières (leur mette une amende et rende des nouvelles clés mais ça c'est pas votre soucis), résultat direct pour toi = désactivation de ta licence. :) Après je comprends que tu t'en carres, mon message est informatif. :)
Il y a 4 heures
Akwa : Perso maintenant je le sais mais je m'en carre lol ça arrive pas chez des particuliers, 10 ans qu'on paie des clés à 10 20 balles il nous est jamais rien arrivé
Il y a 4 heures
EvilSpi : Tiens voici un exemple de ce à quoi ressemble le truc de licence: https://imgur.com/a/NNMGP j'ai pris des licences au hasard. Mais avec certaines clés on peut en activer 1000 voir 5000 et quand ils font l'audit on paie ce qu'on utilise. :) Du coup voilà faites le si vous voulez mais en toute connaissance de cause et en étant conscient qu'il est possible que vous perdiez votre argent. :)
Il y a 4 heures
ThibMTB : Mais Kinguin c'est connu ça dure y'a pas de soucis :)
Il y a 4 heures
EvilSpi : Donc faites comme vous voulez, moi je dis juste que Microsoft lutte contre ça et que quand ils en choppent un ils blacklistent ses clés et lui mettent une amende du tonnerre. Conséquence pour vous? 25€ à la poubelle. Je vais passer le cours sur la gestion des licences d'entreprise mais sinon mon boulot c'est ingénieur système et on a +3000 utilisateurs. Je pense donc que je sais ce que je dis. :)
Il y a 5 heures
EvilSpi : Je suis un peu fatigué d'expliquer à chaque fois aux gens... C'est pas des clés crack non, ce sont des volume licence (VL), ou des clés censées être utilisées en labs, voir (plus rare) des clés OEM qui ne sont normalement données qu'à des intégrateurs qui dans le contrat sont obligés de livrer leur machines avec le Win installé. Ils ne peuvent en aucun cas la vendre au détail.
Il y a 5 heures
Xatak : C'est pas des clé crack :)
Il y a 5 heures
jerome76330 : la majorité des personnes ici prennent leur clé sur kinguin et c est fiable, la mienne acheté sur kinguin a meme était activé par telephone avec le service Microsoft et aucun probleme
Il y a 5 heures
EvilSpi : Si c'est pour acheter des clés illégales go cracker ton Windows... Ca t'éviteras de dépenser 25€ pour te faire blacklist ta clé un de ces jours. :v
Il y a 5 heures
Il y a 5 heures

La boîte de discussion n'est pas autorisée aux personnes non enregistrées