Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

SUJET : Antimalware qui prend + de 65% de mon processeur

Antimalware qui prend + de 65% de mon processeur 10 mois 5 jours #169964

  • Sadlysius
  • Portrait de Sadlysius
  • Offline
  • Caporal Niv 1
  • Messages : 30
  • Remerciements reçus 4
Bonjour,

J'ai un problème avec le fameux antimalware service exécutable qui bouffe + de 65% de mon processeur, ce qui fait que quand je suis sur un jeu, mon pc ce met à faire des blues screen car entre le jeu qui prend déjà pas mal niveau processeur si j'ai en plus ce truc qui tourne en fond c'est horrible sachant que mon pc n'a que quelques mois.

Je voudrais savoir comment le désactiver car j'ai tout essayé mais il reste toujours là, et je n'en ai vraiment pas besoin.

J'ai essayé de le désactiver via gpedit.msc,regedit rien ne fonctionne.
Pourtant mon windows defender est désactivé donc je ne comprends pas du tout.

Merci d'avance !

Edit: Le nom de l'ex dans don dossier d'emplacement est MsMpEng.exe qui se trouve dans : "C:\Program Files\Windows Defender\MsMpEng.exe"
Mais aucun moyen de le supprimer désactiver etc...

(voici un petit screen du gestionnaire de tâche)

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

Dernière édition: 10 mois 5 jours par Sadlysius.
L'administrateur a désactivé l'accès en écriture pour le public.

Antimalware qui prend + de 65% de mon processeur 10 mois 5 jours #169966

  • Bobleponge25
  • Portrait de Bobleponge25
  • Offline
  • Caporal Niv 1
  • Messages : 32
  • Remerciements reçus 10
C'est un logiciel que tu as installé ?

Sinon essai de le désactiver depuis le démarrage soit avec "msconfig", soit "ccleaner", soit depuis "services" qui se trouve dans "outils d’administration".
L'administrateur a désactivé l'accès en écriture pour le public.

Antimalware qui prend + de 65% de mon processeur 10 mois 5 jours #169967

  • Sadlysius
  • Portrait de Sadlysius
  • Offline
  • Caporal Niv 1
  • Messages : 30
  • Remerciements reçus 4
Non c'est apparemment un exe qui vient de win defender, mais vu que je l'ai désactiver il devrait ne pas rester mais il est tjrs là ...
Le problème c'est que dans msconfig il n'y ai pas, idem pour services :s
L'administrateur a désactivé l'accès en écriture pour le public.

Antimalware qui prend + de 65% de mon processeur 10 mois 5 jours #169978

  • Bobleponge25
  • Portrait de Bobleponge25
  • Offline
  • Caporal Niv 1
  • Messages : 32
  • Remerciements reçus 10
Parfois quand on désactive un process Windows la machine s'emballe car il cherche les fichiers nécessaire à son fonctionnement (il m'est déjà arrivé ce type de problème).

De quel manière tu l'a "désactiver" ? (en supprimant des fichiers éventuellement...).

Quand tu installe un autre antivirus normalement il se désactive automatiquement. Tu as quoi comme antivirus ?

Aussi si tu n'as plus de solution je te conseil de sauvegarder tes données et de procédé à une réparation de Windows.
L'administrateur a désactivé l'accès en écriture pour le public.

Antimalware qui prend + de 65% de mon processeur 10 mois 5 jours #169979

  • Sadlysius
  • Portrait de Sadlysius
  • Offline
  • Caporal Niv 1
  • Messages : 30
  • Remerciements reçus 4
Je l'ai désactiver via regedit directement car je voulais désactive windows defender définitivement, ce qui a fonctionner mais pour pour cette exe...

Je n'ai touché aucun dossier, je suis le seul profil sur mon PC et je ne peux même pas supprimer le dossier/fichiers qu'il y a dans le dossier windows defender donc bon :/

En anti virus j'ai avast pour le moment.
Dernière édition: 10 mois 5 jours par Sadlysius.
L'administrateur a désactivé l'accès en écriture pour le public.

 

 Soutenez ce forum, c'est GRATUIT  => En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

--Vous apportez un soutien financier au site config-gamer.fr, et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).

              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr

Antimalware qui prend + de 65% de mon processeur 10 mois 4 jours #170045

  • lolo67
  • Portrait de lolo67
  • Offline
  • Moderateur
  • Messages : 4444
  • Remerciements reçus 1037
Désinstalles AVAST et regarde se que ça donne dans les process
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

Antimalware qui prend + de 65% de mon processeur 10 mois 4 jours #170063

  • Sadlysius
  • Portrait de Sadlysius
  • Offline
  • Caporal Niv 1
  • Messages : 30
  • Remerciements reçus 4
Rien ne change, il était déjà là avant que j'installe AVAST :/
L'administrateur a désactivé l'accès en écriture pour le public.

Antimalware qui prend + de 65% de mon processeur 10 mois 4 jours #170065

  • Diaboloo
  • Portrait de Diaboloo
  • Offline
  • 1er Lieutenant Niv 1
  • Messages : 308
  • Remerciements reçus 62
Salut !

Même problème que toi ! moi il monte à 30 ~~% quand je ferme une application et ensuite disparer donc si quelqu'un a la solution pour le dégager sa serai cool ^^
L'administrateur a désactivé l'accès en écriture pour le public.

Antimalware qui prend + de 65% de mon processeur 10 mois 2 jours #170341

  • Bobleponge25
  • Portrait de Bobleponge25
  • Offline
  • Caporal Niv 1
  • Messages : 32
  • Remerciements reçus 10
Essaie ça :

-remet la valeur regedit à l'origine.
-désinstalle avast
-avec ccleaner fait une réparation de registre.
-installe avast
-met à jour windows

-au pire répare windows
-fune analyse antivirus
-une analyse avec malwarebytes

Sinon j’ai plus d’idée ...
L'administrateur a désactivé l'accès en écriture pour le public.

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 29 Membres et 1313 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité

Acheter Windows 10 pas cher

La ChatBox

Xatak : gtx 1070 voir 1070ti suivant les prix pour jouer en ultra sur tous les jeux pendant 4ans
Il y a 21 minutes
tiix101 : Bonjour à tous quelle carte graphique pour du 1080p 75hz suffisant pour 4ans?
Il y a 26 minutes
Xatak : Pichon : c'est une carte mère pas graphique, et il y en a sur toute les cartes mère. Suffit de check la ligne ' audio'
Il y a 2 heures
NoName : Bonjour, que conseillez comme refroidisseur pour un pc portable 17 pouces ?
Il y a 17 heures
Pichon-pa : Hey ! petite question : est ce que sur cette carte graphique, il y a une carte son intégrée ? https://www.topachat.com/pages/detail2_cat_est_micro_puis_rubrique_est_w_cm_am4_puis_ref_est_in10104860.html#fiche-technique
et si oui, c'est quoi qui permet de le savoir ?
Il y a 17 heures
Ero : On viendra répondre sur le sujet @War infinity
Il y a 1 jour 1
War Infinity : Bonjour vous en pensez quoi de cette config (ce n'est pas moi qu'il est faite) :
https://www.topachat.com/pages/configomatic.php?c=My3p2Kl6n3f5%2Fhs6DsIFycQi9TZE9ImVJIoQmOTHF6E%3D
Il y a 1 jour
crazyclown : Ca me semble faible, j'ai plus de fps ( 35~40) avec un 7500 + rx 480 8G également en 1440p
Il y a 1 jour
vincentc06 : Oui c’était juste un test pour voir jusqu’à combien il aller, mais plus ça ne marche pas :P
Il y a 1 jour
The_Mirage : ah ok je savais pas qu'il pouvait monter autant, ouais vaut mieux si tu veux le garder longtemps mdr
Il y a 1 jour
vincentc06 : Oui oui avec un petit watercooling mais il chauffe un peu (72ºc) donc je pense que je vais le réduire un peu (4,9/5ghz)
Il y a 1 jour
The_Mirage : un 8600k a 5,2 Ghz ?? il tient ton proc a cette cadence ?
Il y a 1 jour
vincentc06 : Bonjour tout le monde, question bête, je viens d’acheter un « petit » écran 34pouce en 1440P 21:9, j’ai testé gta et je dépasse pas les 28/32 fps, vous trouvez ça normal ? (J’ai un i5 8600k cadencé à 5,2 GHz, une 1070, 16 go de ram)
Il y a 1 jour
Pichon-pa : Throskha, c'est sans doute un bug du site, moi aussi j'avais des problemes comme ca
Il y a 1 jour
Thröskha : C'est bon, après plusieurs minutes de bataille j'ai enfin réussi à passé ma commande
Il y a 2 jours 1
Thröskha : J'ai les articles qui passe de en stock à plus dispo.... Meme sur le Config o matic
Il y a 2 jours
Ero : pas de soucis pour moi
Il y a 2 jours
Thröskha : Il y a que chez moi que TopAchat merdouille ?
Il y a 2 jours
MeiOdasPlays : @RX4Graph j'en ai quelques un à te conseiller mais faut que je connaisse ton budget
Il y a 2 jours
Duffy : Bonjour tous le monde ! Je voudrais savoir si quelqu’un a déjà eu un problème avec le hub pwm d’un H440 ? Et en étant cpu limited
Il y a 2 jours
germinyub : bonjour :)
Il y a 2 jours
The_Mirage : Clavier usb suffit ;)
Il y a 2 jours
Pichon-pa : Bonsoir, petite question : Lors du premier allumage d'un pc monté sois même, peut on utiliser un clavier USB ou faut il utiliser un clavier PS/2 ? Ou cela dépend des cartes mères ?
Il y a 2 jours
tnfrance : en neuf, c'est 450€ minimum
Il y a 2 jours
marlowFR : pour combien je pourrait avoir un pc pour faire tourner fortnite
Il y a 2 jours
Sdmy : Je ne suis pas un Pro mais je sais que tu ne pourras malheureusement jamais jouer à Fortnite sur un pc à 200€ :/
Il y a 2 jours
marlowFR : ok merci et a partir de combien on pourrait avoir un pc comme je le voudrais
Il y a 2 jours
Andi : Salut j’ai fais un sujet sur une config trouvé à vendre si c’est possible d’avoir votre avis svp
Il y a 2 jours
Emmanuel : ouais et moi je m'y connais juste en aio mdr ça le fera pas lol ....
Il y a 2 jours
ThibMTB : Yo @JamesAdams je peux t'aider aussi, mais faut être patient je suis pas trop dispo en ce moment donc les réponses peucent tarder ^^
Il y a 2 jours 1

La boîte de discussion n'est pas autorisée aux personnes non enregistrées