Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

SUJET : Utilisation bande passante au démarrage

Utilisation bande passante au démarrage 1 an 2 semaines #174861

  • Thundyman
  • Portrait de Thundyman
  • Offline
  • Caporal Niv 1
  • Messages : 33
  • Remerciements reçus 6
Salut à tous,
Je suis sur Windows 10, depuis que j'ai fais la MAJ Creator's Update, à chaque démarrage du PC et dés que Windows se charge, pendant environ 15 minutes ma bande passante est toujours utilisée au max ainsi qu'un certain pourcentage de mon ssd comme si ça téléchargait et installait quelque chose, si c'est une mise à jour je veux bien une fois de temps en temps, sauf que c'est systématiquement tous les jours et ce à chaque fois que je redémarre le PC même plusieures fois par jour.
j'ai fais quelques screens.
Merci d'avance pour ,vos réponses, j'aimerais savoir si c'est normal ou si c'est inquiétant et que je dois reformater.
Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.


Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.
Dernière édition: 1 an 2 semaines par Thundyman.
L'administrateur a désactivé l'accès en écriture pour le public.

Utilisation bande passante au démarrage 1 an 1 semaine #175772

  • tnfrance
  • Portrait de tnfrance
  • Offline
  • Moderateur Niv 2
  • Messages : 6657
  • Remerciements reçus 1444
salut,
tappes "resmon" dans la barre de recherche pour voir quel processus utilise la bande passante
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
Écran noir après deuxième démarrage5.3dimanche, 07 octobre 2018
Message d’erreur au démarrage5.42mercredi, 12 septembre 2018
Démarrage après mise à jour bios5.3lundi, 03 septembre 2018
Ecran noir premier démarrage PC monté5.3samedi, 25 août 2018
Nouveau PC à monter - Pas de démarrage5.42mercredi, 15 août 2018
Premier démarrage écran noir :'(5.36samedi, 11 août 2018

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 32 Membres et 1940 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité

Acheter Windows 10 pas cher

La ChatBox

Ero : Bonne nuit
Il y a 1 minute
Akwa : Je me déco, je reviens sûrement demain :)
Il y a 2 minutes
Akwa : Au temps pour moi =p
Il y a 10 minutes
Ero : akwa y'a un sujet :) stop chat
Il y a 19 minutes
Camu159 : j'ai branché mon cable CPU en haut à gauche, tous mes ventilateurs sont branchés sur des FAN, mon disque dur branché en SATA ainsi que le SSD par contre pas sur le SATA 1 et 2 de la carte mère.
Il y a 19 minutes
Enzodu78 : jai rajouter optin de montage est ce que windows ses lui par exemples https://lalicence.fr/windows-10-familial/6-windows-10-familial-3264-bits.html?gclid=CjwKCAiA8rnfBRB3EiwAhrhBGicnMbMxrm6b17QV1dGe_yvlv8Oj_WdkoVMdPrDBf4_4TRX_vVOEpxoCXRAQAvD_BwE
Il y a 20 minutes
Akwa : Enzo, j'ai répondu sur ton sujet
Camu, tu as bien vérifié les branchements ? Des mauvais branchements sur la carte mère empêchent le pc de démarrer
Il y a 23 minutes
Enzodu78 : ki moi akwa
Il y a 33 minutes
Camu159 : Non Akwa, j'ai rien du tout qui s'allume même pas une led
Il y a 34 minutes
Akwa : j'ai fait un premier jet de la config, dis-moi ce que tu en penses
Il y a 36 minutes
Enzodu78 : @Akwa
Il y a 47 minutes
Akwa : Camu tous les indicateurs led s'allument ?
Il y a 48 minutes
Camu159 : je viens de monter mon pc et celui-ci ne s'allume pas. D’où cela peut venir d'après vous ?
Il y a 2 heures
Minijoe : salut,vous pouvez me donner votre avis pour ce pc portable
https://www.ldlc.com/fiche/PB00254977.html
Il y a 2 heures
Readdeed : Quelqu'un à le MSI Trident 3 Arctic 8RD-203EU?
Il y a 3 heures
NeoBurgerYT : qui a une config gamer pour moins de 280€ pour jouer a fortnite ?
Il y a 4 heures
Enzodu78 : tjr pas regardez vous inquitez pas j'ai le temps:D
Il y a 4 heures
Enzodu78 : ok merci
Il y a 4 heures
Akwa : D'acc, je vais checker ça dans l'heure voire ce que je peux dégoter
Il y a 4 heures 1
Enzodu78 : oui jai un sujet deja
Il y a 4 heures
Ero : Il a un sujet ^^
Il y a 4 heures
Akwa : Vaut mieux passer par un sujet, on pourra mieux te répondre :)
Il y a 4 heures
Akwa : Oula 700e ça risque d'être chaud... je vais voir ce que je peux faire
Il y a 4 heures
Enzodu78 : bonjour quelqun peut me trouver un pc pas plus de 700 € svp pour faire du gaming (csgo fortnite garrys mod) stream montage etc
Il y a 5 heures
paullefebvre : cela en peut cher!
Il y a 7 heures
Akwa : Lancelot49 ça dépend de ton budget et de l'utilisation que tu comptes faire
Il y a 7 heures
Akwa : Salut tlm :)
Il y a 7 heures
Lancelot49 : Salut vous me conseiller quoi comme marque pour pc portable ? Merci et bonne journée
Il y a 10 heures
Nabs_tv : ( voir messagge sur ma page :) )
Il y a 21 heures
Nabs_tv : Quelqu"un doué dans les config et les configurations streams pour m'aider ?
Il y a 21 heures

La boîte de discussion n'est pas autorisée aux personnes non enregistrées