Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

SUJET : Bugs configuration

Bugs configuration 11 mois 2 semaines #175550

  • Louve
  • Portrait de Louve
  • Offline
  • Premiere classe
  • Messages : 13
  • Remerciements reçus 1
Salut à tous !

J'espère ne pas me tromper de section pour ce sujet.

Voilà, j'ai reçu et installé ma config (voir mes derniers messages) mais à chaque allumage j'ai un Led code erreur différent (7C, 66, 28, 0D, 3D, 30, E4, ect)
Je dois à chaque fois démonter l'ordi et lancer un reset de la mobo pour qu'il se décide à fonctionner. Autant vous dire la lourdeur du procédé.
J'ai fouillé un peu sur le net, et j'ai remarqué que les gens ayant la même config ou peu s'en faut, ont également des soucis.
Est-il possible que certains composants ne s'entendent pas ? J'avoue que mon cerveau de noobette va pas tarder à entrer en erreur lui aussi ;)
On dirait bien que ça vient de la mobo mais je n'en suis pas sûre.

Bref, avez-vous des suggestions ? J'aimerais ne pas avoir à trop tout changer, vu que quand il est OK pour fonctionner, il tourne du feu de dieu.
L'administrateur a désactivé l'accès en écriture pour le public.

Bugs configuration 11 mois 2 semaines #175551

  • Louve
  • Portrait de Louve
  • Offline
  • Premiere classe
  • Messages : 13
  • Remerciements reçus 1
Évidemment, je vous remercie d'avance pour votre aide !

A très vite !
L'administrateur a désactivé l'accès en écriture pour le public.

Bugs configuration 11 mois 2 semaines #175605

  • Black_Wolf
  • Portrait de Black_Wolf
  • Offline
  • Membre de confiance
  • Messages : 743
  • Remerciements reçus 114
C'est quoi comme carte mère, ou bien les différents codes d'erreurs correspondent à quoi ?
L'administrateur a désactivé l'accès en écriture pour le public.

Bugs configuration 11 mois 2 semaines #175673

  • Louve
  • Portrait de Louve
  • Offline
  • Premiere classe
  • Messages : 13
  • Remerciements reçus 1
Impossible de trouver à quoi correspondent tous ces fichus codes justement.

La CM est une AX 370 gaming K7 de Gigabyte.
L'administrateur a désactivé l'accès en écriture pour le public.

Bugs configuration 11 mois 2 semaines #175804

  • Black_Wolf
  • Portrait de Black_Wolf
  • Offline
  • Membre de confiance
  • Messages : 743
  • Remerciements reçus 114
Pour les codes erreur: Page 40 à 43 du manuel de la carte mère. ( J'ai regardé la version anglaise )
Ensuite, lors du démarrage, c'est normal que les codes défilent. C'est pour donner un aperçu de l'étape ou il se trouve. Le code le plus important est celui affiché quand il se bloque.
L'administrateur a désactivé l'accès en écriture pour le public.

 

 Soutenez ce forum, c'est GRATUIT  => En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

--Vous apportez un soutien financier au site config-gamer.fr, et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).

              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr

Bugs configuration 11 mois 2 semaines #175901

  • Louve
  • Portrait de Louve
  • Offline
  • Premiere classe
  • Messages : 13
  • Remerciements reçus 1
Re Black_Wolf

Je sais que je suis une femelle mais quand même, tu te doutes que si j'avais trouvé à quoi correspondent les codes erreurs dans le manuel, je ne serais pas venue vous embêter ici ;)

L'idée c'est que les codes affichés ne correspondent à aucun de ceux du manuel et qu'à chaque allumage il reste bloqué sur un différent ou presque.

Je sais qu'il en fait défiler une paire en démarrant, je suis noobette mais pas stupide namého !

Je venais voir sur le fofo car vous m'avez super bien aidée pour ma config donc je me suis dit que vous sauriez peut-être aussi de quoi souffre ma bête. C'est sûr que ma demande ne doit pas être très claire mais je ne sais pas comment la formuler autrement que dans mon sujet d'origine.
Au moment où je t'écris par exemple, il braque sur 40. Cela ne l'empêche pas de fonctionner ceci dit, mais quelques fois d'autres codes s'affichent et alors là je dois l'ouvrir et faire un voire deux resets avant qu'il ne daigne ouvrir un oeil.
Ce qui m'orripile vu l'amour que lui donne à cette machine de l'enfer ! XD

Enfin voilà, tu auras peut-être une idée, mais sache qu'avant de venir pleurer sur le fofo, j'ai cherché chaque code sur internet, j'ai épluché le manuel de la mobo, j'en ai trouvé quelques uns mais sans vraiment comprendre à quoi ils rapportent. Je suis là parce que je ne sais plus comment chercher lol.

Bonne soirée à toi, et à tous ceux qui me liront ;)
L'administrateur a désactivé l'accès en écriture pour le public.

Bugs configuration 11 mois 2 semaines #176018

  • Black_Wolf
  • Portrait de Black_Wolf
  • Offline
  • Membre de confiance
  • Messages : 743
  • Remerciements reçus 114
:D Je n'ai pas sous-entendu que tu étais bête, c'est seulement qu'avec la description c'est pas évident de faire un diagnostique.

Tous les codes ne sont pas forcément marqués dans le manuel, c'est pour ça que ton 40 ne donne rien. Maintenant, ce sont des chiffre hexadécimaux ( de 0 à FF, soit de 0 à 255 en décimal ), et je doute qu'il y ait 256 erreurs possibles. Certains ne doivent peut-être même pas exister.

J'ai néanmoins une question. Quand tu éteins ton PC, est-ce que c'est une extinction complète, ou bien une veille plus ou moins avancée ( Les fameux S# dans le BIOS ).
Sinon, un autre truc me vient à l'esprit... Je suppose que tu as configuré ton processeur sur AUTO dans le BIOS. Il est parfois préférable de rentrer la fréquence et le coefficient multiplicateur en dur, car le mode AUTO est parfois erroné.
Dernier truc, surveille quand même s'il n'y as pas de mise à jour du BIOS, car ça peut corriger ce genre de problèmes.
L'administrateur a désactivé l'accès en écriture pour le public.

Bugs configuration 11 mois 2 semaines #176024

  • Louve
  • Portrait de Louve
  • Offline
  • Premiere classe
  • Messages : 13
  • Remerciements reçus 1
Ouf ! Tu m'as fait peur ! Ha ha !

Quand je l'éteins, c'est toujours complètement.
Mon côté ecolo en conflit avec mon côté geek !
Effectivement j'ai laissé le processeur en auto dans le Bios donc je vais changer ça de suite.
Et voir s'il n'y a pas de mise à jour qui traîne.

Je vais suivre tes conseils avisés et je reviens te dire ce qu'il en est. Et si tout revient à la normale alors sache que tu as d'ores et déjà droit à ma gratitude et ma reconnaissance éternelles !

Merci pour ton aide Black_Wolf !
L'administrateur a désactivé l'accès en écriture pour le public.

Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
Bugs affichage Mozilla Firefox.8.28jeudi, 06 octobre 2016

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 3 Membres et 1459 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité

Acheter Windows 10 pas cher

La ChatBox

Ero : salut, tu devrais pourtant ça te dit quoi ?
Il y a 2 heures
kkadou : salut a tous, savez vous comment je dois faire pour avoir une permission d'acceder a un bon plan ? j'ai mon acces qui est refusé...
:(
Il y a 2 heures
Reaper66 : Salut à tous :) quelqu'un peut me répondre ici SVP ? https://www.config-gamer.fr/forum/25-probleme-pc/45710-logiciel-de-backup-automatique#218370
Il y a 5 heures
Akwa : Sérieux lol RIP
Il y a 11 heures
Ero : t'en as pour 1semaine :p
Il y a 11 heures
Akwa : Je sais que le refresh d'intel est pas dingue, y as les ryzen 2XXX etc etc ptin ça va en faire du boulot lol
Il y a 11 heures
Akwa : Faut que je me réactualise niveau hardware >_>
Il y a 11 heures
Ero : Pour le moment c'pas ouf :)
Il y a 11 heures
Akwa : Alors ces RTX ça en pense quoi ? Y a des acheteurs ?A conseiller ou pas ?
Il y a 11 heures
ThibMTB : Yo, ventirad fourni avec le CPU :)
Il y a 12 heures
Azersog : Bonjour faut il un ventirad avec cette config

https://www.topachat.com/pages/configomatic.php?c=pt8FEZRp6zY9RABg1d6SIRlh9yU6efOA0lv3qIfw4CQ%3D
Il y a 13 heures
Azersog : Bonjour y a t il besoin d un ventirad avec cette config ?


https://www.topachat.com/pages/configomatic.php?c=pt8FEZRp6zY9RABg1d6SIRlh9yU6efOA0lv3qIfw4CQ%3D
Il y a 13 heures
ThibMTB : Yo Akwa :) ça fait longtemps
Il y a 13 heures
Akwa : Zis iz ze caumeback
Il y a 14 heures
Akwa : Bonjour à tous :D
Il y a 14 heures
ThibMTB : Hello, ce sera détecté, et tu as raison mieux vaut tester de suite en cas de pépin :)
Il y a 18 heures
Drazarius : Hello à tous ! Est-ce possible que mon msi portable steelseries ne détecte pas mon écran asus rog PG279Q ips 27" ? (J'ai pour l'instant reçu que mon écran et pas les éléments de la tour) je voudrais voir s'il fonctionne bien... (c'est pas un problème de chipset ou quoi ?)
Il y a 1 jour
Sdmy : Je n'en trouve pas de neuf à moins de 60€ donc je pense prendre le risque avec un reconditionné tant pis
Il y a 1 jour
roix : Sa dépend de la raison :D C'est surtout sa ^^ y a reco et reco :)
Il y a 1 jour
Sdmy : Mais en reconditionné ça peut le faire non ?
Il y a 1 jour
Xatak : l'occasion sur les claviers c'est pas top non
Il y a 1 jour
Sdmy : Si oui il est cher mais en occasion je le vois en dessous de 50€ c'est une bonne idée de le prendre d'occas?
Il y a 1 jour
Xatak : oui
Il y a 1 jour
Sdmy : Désolé je me suis absenté c'est le Razer Deathstalker ?
Il y a 1 jour
Habigail : Merci Xatak
Il y a 1 jour
Xatak : En chiclet il n'existe que le razer
Il y a 1 jour
Sdmy : Salut je suis à la recherche d'un clavier chiclet rétro-éclairé puisque la nuit mon razer blackwidow est un cancer niveau bruit, mais je n'ai pas envie de mettre plus de 50€ dedans !
Une idée ? :) (je ne savais pas où demander donc je demande ici)
Il y a 1 jour
Xatak : Habigail : Corsair rm ou seasonic focus ou prime
Il y a 1 jour
Reaper66 : Hey ! Vous allez bien ? Quelqu'un aurait une idée SVP ? https://www.config-gamer.fr/forum/25-probleme-pc/45710-logiciel-de-backup-automatique
Il y a 1 jour
Habigail : Hello tout le monde, je suis un peu perdu pour ma future alimentation, je compte OC et mon besoin se situe sur du 750/850W maxi (budget pas au delà de 150€) j'ai entendu parler des corsaires et seasonic qui seraient très bonnes, qu'auriez-vous à me conseiller ?
Il y a 1 jour

La boîte de discussion n'est pas autorisée aux personnes non enregistrées