Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

  • Page :
  • 1
  • 2

SUJET : Problème Ordinateur Portable

Problème Ordinateur Portable 9 mois 1 semaine #175715

Bonjour,
J'ai un ordi portable Toshiba SATELLITE C650D qui bug. J'expose plus amplement : lorsque je l'allume (et ce depuis assez longtemps, j'avais laissé tombé à un moment), je tombe sur deux options ;
1) Lancer l'outil de redémarrage Système
2) Démarrer Windows normalement

Lorsque j'appuie sur Entrée dans le mode 1) le pc me fais rejoindre la fenêtre "Windows charge les fichiers" avec une barre de chargement en dessous. Sauf qu'après chargement, écran noir (il reste allumé) et ce pour une durée indéterminée.
Lorsque c'est l'option 2), la même chose se produit : écran de chargement Windows, normal, mais il reste bloqué dessus pour une durée toute aussi indéterminée.

J'ai essayé de faire F8 directement au démarrage et je me retrouve avec les options suivantes :
1*) Réparer l'ordinateur
2*) Mode sans échec
3) Mode sans échec avec prise en charge réseau
3) Invite de commande en mode sans échec (je précise que j'ai déjà fais 2 à 3 CHKDSK)
4) Inscrire les évènements du démarrage dans le journal
5) Activer la vidéo basse résolution (640x480)
6) Dernière configuration valide connue (option avancée)
7) Mode restauration des services d'annuaire
8) Mode débogage
9) Désactiver le redémarrage automatique en cas d'échec du système
10) Désactiver le contrôle obligatoire des signatures de pilotes
11) Démarrer Windows normalement (que j'ai déjà fais, et ça bug)

Donc j'ai déjà fais la solution 1*) et ça m'amène à la première solution 1).

La 2) solution, ça charge tout les fichiers du système, puis reboot et ça reviens aux 2 premières solutions.

La 3) solution ---> pas essayé mais je suis sûr voir certain que ça va faire la même chose.

La 4) solut° ---> déjà essayée. CHKDSK invalide.

La 5) ---> je sais pas ce que ça fais

La 6) ça deviens moche. Nan, plus sérieusement, je sais pas ce que ça fais.

La 7) est aussi essayée sans succès, revient à boot la machine et c'est reparti pour un tour.

La 8) pas essayé, sais pas c'que ça fais.

La 9) toujours pas, j'vais niquer ma machine si j'fais ça :x

La 10) je sais pas ce que ça fais, mais je pense que ça look les pilotes à jour ou pas, et après j'en sais rien :(

La 11) et dernière soluce déjà essayée (encore une fois)

Voilà, après, je vous dirai pour le F10, les settings que j'ai.



F10 : "Modifiez les options de démarrage Windows pour : Windows 7

Chemin d'accès : \Windows\system32\winload.exe

Partition : 2
Disque dur : 9f4eb640

[ /NOEXECUTE=OPTIN ]"

Je suppose que si je change le NOEXECUTE en EXECUTE il marchera ?
Bref, passons au F12 maintenant.

F12 :
1. HDD/SSD
2. CD/DVD
3. FDD
4. LAN
5. USB

Pour le HDD/SSD : il en revient aux toutes premières solutions
Pour le CD/DVD : Même chose
Pour le FDD : Encore la même chose.
Pour le LAN : Intel UNDI , PXE-2.0 (build 083)
Copyright (C) 1997-2000 Intel Corporation

For Atheros PCIE Ethernet Controller v2.8.31.9(12/15/09)

Check Cable connection!
PXE-M0F: Exiting Intel PXE RON (je sais, faut que je branche le câble Ethernet mdr, et il y a la photo au pire)
Pour le USB : La même chose que les autres.

Si je branche mon câble Ethernet : 2nde photo. À la fin du chargement : "No bootable ..." Pas eu le temps, désolé.
Passons au F2 maintenant.

F2 : (Au fait, mon BIOS se nomme H2O BIOS)
Principal :

Heure du système : [13:07:00]
Date du système : [11/05/2017]
(Là, je peux y toucher, mais pas après, soit à partir de "Type UC")

Type UC : AMD V120 Processor
Cadence Processeur : 2.20GHz

HDD/SSD : ST925031AS (S1)
ODD : TSSTcorp CDDVDW TS-L (PM)

Mémoire totale : 3072 MB

Version du BIOS : 1.40
Version du EC : 1.20

Langue : [Français] (ça je peux y toucher)

Ensuite,
Sécurité : (Les deux premiers, je peux pas y toucher)
Mot de passe de l'utilisateur : Non défini
Mot de passe du superviseur : Non défini

Mot de passe de l'utilisateur : [Entré]
Mot de passe du superviseur : [Entré]

(Peut pas toucher à celui-ci)
Statut du mot de passe Non défini
HDD/SSD :
Mot de passe du [Utilisateur]
HDD/SSD :
Mdp utilisateur [Entré]
du HDD/SSD :

Alimentation :
Réveil par réseau (Wake on LAN) : [Désactivé]
Réveil par clavier (Wake on [Désactivé]
Keyboard) :
Réveil par charge de pile [Activé]
critique :
Mode de fréquences dynamique de l'UC : [Dynamique]
Interface SATA : [Performance]

Avancés :
Vitesse du démarrage : [Normale]
Signal sonore : [Désactivé]
Prise en charge USB légué : [Activé]
→Configuration du système (À ce moment, j'appuie sur Entrée, ça me redirige sur les settings ci-dessous)
Configuration du système

LAN intégré : [Activé]
Dispositif de pointage [Activé]
interne :
Webcam : [Désactivé]
Mode du contrôleur SATA : [Compatibilité]
Écran de démarrage : [Écran interne]

Démarrer :
1.HDD/SSD ST9250315AS (S1)
2.CD/DVD TSSTcorp CDDVDW TS-L633C (PM)
3.FDD
4.Réseau
5.USB

Puis vient ensuite le mode Quitter :
Quitter et enregistrer
Quitter sans enregistrer
Charger les valeurs par défaut de Setup
Ignorer les modifications
Enregistrer les modifications

Voilà, c'est tout.

Merci à ceux qui m'aideront à règler ce problème
Neko
L'administrateur a désactivé l'accès en écriture pour le public.

Problème Ordinateur Portable 9 mois 1 semaine #175723

Mini-up
L'administrateur a désactivé l'accès en écriture pour le public.

Problème Ordinateur Portable 8 mois 4 semaines #177243

  • leojacq
  • Portrait de leojacq
  • Offline
  • Membre expérimenté
  • Messages : 765
  • Remerciements reçus 200
Ton problème est advenu sans incident en particulier ? Si l'outil de réparation ne marche pas essaye de réinstaller Windows c'était quelle version ?
L'administrateur a désactivé l'accès en écriture pour le public.

Problème Ordinateur Portable 8 mois 4 semaines #177244

C'était w7 familial premium
J'ai pas essayé. Nan, aucun problème, sauf qu'avant qu'il ne fasse ça, il l'avait déjà fais mais j'avais réussi à le remettre à l'etat d'usine. Donc dès que j'ai dl un crack de c4d, j'ai préféré pas éteindre le pc. Grave erreur de ma part je suppose :/
L'administrateur a désactivé l'accès en écriture pour le public.

Problème Ordinateur Portable 8 mois 3 semaines #177246

  • leojacq
  • Portrait de leojacq
  • Offline
  • Membre expérimenté
  • Messages : 765
  • Remerciements reçus 200
J'imagine que le crack et la veille constante n'ont pas améliorer la chose, essaie de remettre Windows (le 10 ?) sans rien cracker et en mettant tout à jour.
Ensuite il y a eu peut être une coupure de courant qui à corrompus ton os, pour ma part j'ai eu un problème similaire quand j'ai branché un HDD externe (une des seules explication possible à mon problème..)
Vois si il est stable suite à ça
L'administrateur a désactivé l'accès en écriture pour le public.

 

 Soutenez ce forum, c'est GRATUIT  => En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

--Vous apportez un soutien financier au site config-gamer.fr, et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).

              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr

Problème Ordinateur Portable 8 mois 3 semaines #177247

Qu'est ce que un HDD ?
L'administrateur a désactivé l'accès en écriture pour le public.

Problème Ordinateur Portable 8 mois 3 semaines #177248

  • leojacq
  • Portrait de leojacq
  • Offline
  • Membre expérimenté
  • Messages : 765
  • Remerciements reçus 200
un disque dur
L'administrateur a désactivé l'accès en écriture pour le public.

Problème Ordinateur Portable 8 mois 3 semaines #177249

Au fait, comment je fais pour mettre une version de w10 ?
Je veux bien, mais je suis un "NOOB" en terme d'informatique
L'administrateur a désactivé l'accès en écriture pour le public.

Problème Ordinateur Portable 8 mois 3 semaines #177300

  • tnfrance
  • Portrait de tnfrance
  • Offline
  • Moderateur Niv 2
  • Messages : 5656
  • Remerciements reçus 1200
Salut,
on en a parlé sur discord hier soir. Si tu as le moindre soucis, n'hésite pas
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

Problème Ordinateur Portable 8 mois 3 semaines #177302

Oui, merci à vous en tout cas ^^
Sinon, je pensais le faire dans l'après-midi puis si jamais ça venait à ne pas marcher, je reviens et ré-expliquerais le problème (si il s'en présente un nouveau)
L'administrateur a désactivé l'accès en écriture pour le public.

Problème Ordinateur Portable 8 mois 3 semaines #177312

Re !...
Effectivement, mon seul problème, c'est que je ne sais pas comment faire pour booter ma clé USB :/

J'ai vraiment du mal avec ce type de matériel...
Merci si tu viens à ma rescousse ^^

EDIT :
OK !
Merci Akwa :p !
J'avais juste oublié que si je ne mettais pas de fichier .iso (l'image de w10 du coup) il n'allait pas me l'installer ! Suis-je bête ? Un peu. :laugh: :pinch:
Dernière édition: 8 mois 3 semaines par NekoBoyFighting.
L'administrateur a désactivé l'accès en écriture pour le public.

Problème Ordinateur Portable 8 mois 3 semaines #177313

Re Tn
Bah voilà, mon problème s'avère que w10 ne s'installe pas automatiquement, et que je ne sais pas comment faire...
J'aimerais bien que tu me recontactes une fois reconnecter ^^
Merci !
L'administrateur a désactivé l'accès en écriture pour le public.

Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
Problème Ordinateur monté soi même8.12dimanche, 18 février 2018
"Votre ordinateur à un problème de mémoire"8.12mercredi, 20 septembre 2017
Probleme CG AMD sur pc portable6.46lundi, 21 août 2017
Problème de température sur PC Portable6.39vendredi, 09 juin 2017
Problème performance portable 1060 neuf6.25samedi, 21 janvier 2017
Gros problème touche pc portable de mon frère.6.25mardi, 10 janvier 2017

  • Page :
  • 1
  • 2

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 34 Membres et 1592 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité

Acheter Windows 10 pas cher

La ChatBox

ThibMTB : Victor Chronopost et Topachat
Il y a 15 minutes
briggs : je pense acquerir d ici fin de la semaine donc je m informe encore sur certaine prestation
Il y a 27 minutes
briggs : merci je vais surement prendre la asus mais tu m avais fais une config j ai modifier certains composant
Il y a 28 minutes
Xatak : il y a une promo sur topachat sur la EVGA tu devrais regarder
Il y a 30 minutes
Xatak : à part le prix rien !!
Il y a 30 minutes
briggs : salut petite question je pense acheter cette carte graphique MSI GeForce GTX 1080 GAMING 8G, 8 Go quelle difference entre cette carte ASUS STRIX GTX 1080 A8G A8G GAMING
Il y a 32 minutes
Sacul : je ne sais pas quel ram choisir vous pouvez me conseillez pour les info (https://www.config-gamer.fr/forum/4-config-pc/44613-probleme-de-ram#209580)
Il y a 39 minutes
Victor. : le support pue la merde
Il y a 45 minutes
Victor. : je contacte qui? Chronopost?
Il y a 1 heure
ThibMTB : contacte les rapidement
Il y a 1 heure
Victor. : sur topachat, j'ai choisi la livraison chrono-relais. Ils ont divise la commande en 2 colis qui ont ete 'd'apres le suivi' apporte a la meme minute au lieu de retrait. Comment c'est possible qu'un seul des deux aient ete depose, omg.. ils vous ont deja fait le coup?
Il y a 1 heure
Jokzie : J'ai oublié de préciser qu'il le met avec l'écran puis clavier souris . Merci Xatak pour ta réponse :)
Il y a 3 heures
Punisher : Hey :), pour ceux qui aiment les fps le jeux insurgency est gratuit jusqu'à demain sur steam ;)
Il y a 4 heures
Linkario : Bonjour à tous ! Je souhaite commencer sur Youtube et donc j'aimerai avoir des conseils sur les produits que je souhaite acheter. Je viens de poster sur le forum "L'informatique en général" mais savez-vous si les personnes répondent à ce genre de questions ou non :)

Merci de vos réponses :)
Il y a 4 heures
Xatak : hmm ça vaut pas 500€ , 400€ tout au plus
Il y a 4 heures 1
Jokzie : Bonjour à tous ! J'aimerai avoir votre avis sur une config pc d'un ami car il aimerait me le vendre mais j'aimerai savoir si ça vaut vraiment le coup . Il m'en propose 500€. Merci de me donnez vos avis . Bonne journée !

https://www.materiel.net/ordinateur/materiel-net-falcon-xmas-edition-windows-8-pc-gamer-83873.html
Il y a 6 heures
djai6294 : Et on reste toujours moins cher, après pour la garantie ça passe on peut ajouter une ram sans la perdre je l'ai déjà fait aucun problème, il suffit juste de la retiré et de renvoyer le pc en cas de problème
Il y a 8 heures
djai6294 : Celle ci https://www.topachat.com/pages/detail2_cat_est_ordinateurs_puis_rubrique_est_w_porgam_puis_ref_est_in10113100.html#fiche-technique
pour quoi moins cher, plus d’espace de stockage, une seule chose à faire rajouter une ram pour faire 2x8go dans ce type la https://www.topachat.com/pages/detail2_cat_est_ordinateurs_puis_rubrique_est_w_porgam_puis_ref_est_in10113100.html#fiche-technique
Il y a 8 heures
Sokosi : Bonjour, Bonsoir ! Lequel de ces deux pc est le meilleurs rapport qualité/prix
https://www.topachat.com/pages/detail2_cat_est_ordinateurs_puis_rubrique_est_w_porgam_puis_ref_est_in10113398.html#fiche-technique
https://www.topachat.com/pages/detail2_cat_est_ordinateurs_puis_rubrique_est_w_porgam_puis_ref_est_in10113100.html#fiche-technique
Il y a 18 heures
Volta : J'ai réussi à avoir une image en faisant un cmos( jai enlever la pile de la carte mère).
Après avoir fait cette manip faut-il aller dans le bios modifier des choses?
Il y a 22 heures
Xatak : Volta: alors vérifie tes branchements. Pour l'histoire du bouton power et si tu appuie dessus longtemps lu non. C'est dans les réglage windows ça...
Il y a 1 jour
Xatak : Oui Yasha
Il y a 1 jour
Yasha : Infomax est-il un site fiable ?
Il y a 1 jour
Yasha : Salut

Il y a 1 jour
Volta : D'ailleurs le bouton power de la tour ne marche pas quand j'appuie une seul fois dessus pour éteindre l'ordinateur, je doit rester appuyé dessus alors que hier non et le bouton n'est plus entouré de led bleu
Il y a 1 jour
Volta : Je l'ai bien brancher sur la CG, la CG est bien monter et lhdmi sur un autre écran ne marche pas non plus
Il y a 1 jour
Xatak : Que la CG est toujours bien monter et branché
Il y a 1 jour
Xatak : Verifie que tu as bien branché ton écran sur la cg et pas la cm
Il y a 1 jour
Volta : Bonsoir, jai un petit problème.
Mon écran ne détecte pas mon PC!
Aucun signal est inscrit sur l'écran pourtant quelques heures auparavant sa marchait, jai du déplacer ma tour et depuis sa ne marche pas, vous avez une solution?
Il y a 1 jour
Xatak : Oui :)
Il y a 1 jour

La boîte de discussion n'est pas autorisée aux personnes non enregistrées