Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

SUJET : PC ne s'allume plus

PC ne s'allume plus 3 semaines 10 heures #177643

  • teddy1310
  • Portrait de teddy1310
  • Offline
  • 1er classe Niv 1
  • Messages : 17
Salut à tous,

Depuis hier mon pc ne veut plus s'allumer :huh:
Je l'ai éteint samedi soir normal il marchait bien et dimanche matin pas de réponse. La config qui a une bonne année est la suivante.
Carte mère MSI Z97 Gaming 3
Nvidia Gtx 970 Gaming 4G
HDD Samsung x1
SSD Samsung x1
Alimentation Cooler Master G550M
Noctua NH-U9S

J'ai tout essayé. Changer câble d'alimentation, changer de prise, shunter alimentation et voir qu'elle fonctionne, essaie d'allumage sans disque ni CG de brancher, essaie d'allumage sans RAM, shunter les broches du power switch sur la CM, essaie avec une autre alimentation fonctionnelle mais celle-ci s'allume pas une fois branché.
Précision, quand je reste appuyer sur le Power la led de debug de la CM ce mets à clignoter. Pour l'éteindre débrancher l'alimentation.

C'est comme si l'ordre d'allumage entre la CM et l'alimentation ne passait plus.

Une idée, un conseil ?
Merci pour vos réponses.
L'administrateur a désactivé l'accès en écriture pour le public.

PC ne s'allume plus 2 semaines 3 jours #178251

  • lolo67
  • Portrait de lolo67
  • Offline
  • Moderateur
  • Messages : 3285
  • Remerciements reçus 764
Salut teddy1310

Démonte ta tour entièrement et remonte là , puis essaye en enlevant la pile 5 min puis remet là
Sinon je pencherai plus sur un problème de CM

lolo :kiss:
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
Dernière édition: 2 semaines 3 jours par lolo67.
L'administrateur a désactivé l'accès en écriture pour le public.

PC ne s'allume plus 6 jours 19 heures #180205

  • teddy1310
  • Portrait de teddy1310
  • Offline
  • 1er classe Niv 1
  • Messages : 17
Salut à tous,

Tout d'abord merci pour la réponse.

Je suis allé chez LDLC à Montpellier et après avoir craché 39€ ils ont fait un diagnostic. Verdict, carte mère HS.
Ne pouvant m'expliquer comment cela a pu se produire, je suis reparti avec mon pc HS sous le bras en me disant que je n'avais plus qu'à guetter les bonnes affaires sur le web pour me racheter du matos.

Du coup, je voulais savoir si l'un d'entre vous aurez une explication à cette panne.

Comment une CM à 270€ fin 2015 peut être HS près de 2 ans après ? :blink:

Je ne pense pas avoir pris un produit de qualité douteuse, c'est quand même du MSI.
Alors oui le socket 1150 n'est plus d'actualité, donc suis-je en droit de penser que MSI à sombrer dans l’obsolescence programmée ? :evil:

Pour une première config maison je suis dégoutté. Mes anciens PC acheté en grande surface ou sur le net ont tenu bien plus longtemps que ça.

Bon dans mon malheur j'ai pu profiter d'une offre en cours sur la ASUS MAXIMUS VIII RANGER à 79€ au lieu de 200€ sur rue du commerce. Foncez !!!

Reste plus qu'à trouver processeur et RAM.
L'administrateur a désactivé l'accès en écriture pour le public.

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 14 Membres et 1862 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité

La ChatBox

VENON : bonsoir , j'ai beau cherché j'ai du mal à trouvé une carte mere ou l on peut mettre 4 barrettes de ram , si quelqu’un est toujours la :)
Il y a 4 heures
Xatak : y'a plus grand chose de dispo dans la config >
Il y a 6 heures
Liptok : non je paye par carte mais c'est le virement d'un compte bloqué a mon compte courant qui a pris 20 jours au lieu de 10 c'est pour ca
Il y a 6 heures
Xatak : si tu paye par virement c'est impossible de te faire un truc .. les produits vont trop vite à être indispo ..
Il y a 6 heures
Liptok : salut , poetit up car certains composants ne sont plus en vente , le virement a pris trop de temps a arriver , si c'est possible de revoir une derniere fois : https://www.config-gamer.fr/forum/4-config-pc/40367-formulaire-pc-mao-mixage-son-gamer-leger?start=12#180629 , promis c'est la derniere , merci et bonne soirée a tous
Il y a 6 heures
bianki : Nickel c'est ça merci poulet
Il y a 6 heures 1
Xatak : moi le pc demarrer pas à cause de la sécurité du cpu fan .. si pas de cpu fan le pc demarre pas
Il y a 7 heures
Xatak : c'est fort possible
Il y a 7 heures
bianki : Oka je vais looker ça.
Mais c'est a cause de ça que je peux pas lancer le bios ?
Il y a 7 heures
Xatak : Ah non cpu fan a droite de la pompe juste au dessus. J'viens de verifier xD
Il y a 7 heures
Xatak : Vu que jai le même aio et même cm jme suis planter aussi la première fois
Il y a 7 heures
Xatak : Faut brancher la pompe sur cpufan
Il y a 7 heures
bianki : Yes je vais regarder ça merci , je vous tiens au jus demain
Il y a 8 heures
ThibMTB : Bon je vous souhaite une bien bonne nuit
Il y a 8 heures
ThibMTB : @Bianki tu reliras attentivement le manuel des branchements, il y'a l'alim et la prise qui va sur CPU fan, ou Pump fan suivant les modèles, tu t'es peut etre planté là
Il y a 8 heures
ThibMTB : mais ça envoie du poney si la perf est ton seul critère NP ;)
Il y a 8 heures
bianki : Je suis pas devant le pc la
Je regarde plus tard
Il y a 8 heures
ThibMTB : j'avoue ne pas etre fan des systèmes de refroidissement hybrides comme ça
Il y a 8 heures
Nayti : La première c'est bien ou pas ? c'est la plus cher mdr
Il y a 8 heures
Nayti : La grosse ? Pourquoi on peut pas ?
Il y a 8 heures
ThibMTB : La deuxieme est une CG avec un Waterblock, fait pour faire passer un liquide de refroidissement, il faut tout un système spécial, très performant, mais lourd à entretenir, et à mettre en place, et cher
Il y a 8 heures
ThibMTB : Nayti, y'en a une si tu l'achete tu vas pas pouvoir t'en servir xD Dommage c'est la plus baleze
Il y a 8 heures
ThibMTB : tu les as fait où les branchements de ton AIO?
Il y a 8 heures
Nayti : La quelle est meilleure selon vous ?
https://shop.hardware.fr/fiche/AR201708220199.html
https://shop.hardware.fr/fiche/AR201708240046.html
Il y a 8 heures
bianki : Le aio kraken x62
Il y a 8 heures
bianki : Power led reste allumé orange et l'autre reste vert
Il y a 8 heures
ThibMTB : voilà ça se précise, le problème vient donc de ton AIO/ventirad, tu as quoi?
Il y a 8 heures
ThibMTB : c'est celles qui vérifient le hardware, si ça reste allumé c'est qu'il y a un problème hardware
Il y a 8 heures
bianki : Cpu fan speed error detected c'est quoi ça ?
Il y a 8 heures
bianki : Orange c'est power led et c'est les post state led
Il y a 8 heures

La boîte de discussion n'est pas autorisée aux personnes non enregistrées