Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

SUJET : probleme au démarage

probleme au démarage 1 an 2 semaines #178672

  • rammken
  • Portrait de rammken
  • Offline
  • 1er Classe Niv 2
  • Messages : 21
  • Remerciements reçus 1
bien le bonjour! :)

je viens de monter un pc, et au démarrage il s'allume mais s'éteint au bout d'environ 20 sec.
puis se rallume, s'éteint etc sans arreter. je doit couper l'allim' pour stoper la chose.
pendant se temps la, rien ne se passe sur l'écran.
j'ai vérifié les branchement etc. et je ne vois pas ou est le problème.

est ce possible que se soit du au fait quil n'y a pas de carte graphique?
L'administrateur a désactivé l'accès en écriture pour le public.

probleme au démarage 1 an 2 semaines #178677

  • Guix
  • Portrait de Guix
  • Offline
  • Major Niv 4
  • Messages : 1687
  • Remerciements reçus 378
Salut :)

Tu as bien branché ton écran sur le port de ta carte mère ?

Qu'as-tu comme configuration ?

Cordialement,

Guix
--->>>>>Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC
Cela ne vous coûtera rien (0€)! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !
L'administrateur a désactivé l'accès en écriture pour le public.

probleme au démarage 1 an 2 semaines #178683

  • rammken
  • Portrait de rammken
  • Offline
  • 1er Classe Niv 2
  • Messages : 21
  • Remerciements reçus 1
oui oui pas de soucis pour le branchement de l'écran.

voila le gros de la config:

CM

proc'

allim

RAM

puis apres voila quoi, il y a un SSD, lecteur cd, ecran, souris, clavier etc

tu a besoin d'autre chose??

niveau branchement je pense avoir tout fait correctement. s'est mon deuxième montage. le premier aucun soucis. et la j'ai refait le montage avec un tuto. donc bon..
L'administrateur a désactivé l'accès en écriture pour le public.

probleme au démarage 1 an 2 semaines #178685

  • Guix
  • Portrait de Guix
  • Offline
  • Major Niv 4
  • Messages : 1687
  • Remerciements reçus 378
Quand tu l'allumes ton écran reste tout noir ? Il n'y a même pas la marque de la carte mère qui s'affiche ?

Cordialement,

Guix
--->>>>>Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC
Cela ne vous coûtera rien (0€)! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !
L'administrateur a désactivé l'accès en écriture pour le public.

probleme au démarage 1 an 2 semaines #178690

  • rammken
  • Portrait de rammken
  • Offline
  • 1er Classe Niv 2
  • Messages : 21
  • Remerciements reçus 1
l'écran s'allume normalement. mais rien ne s'y passe ensuite vue que l'ordi ne s'allume pas. ou presque.

comme dit, l'ordi se lance, puis s'éteint. et recommence sans arret.
il y a une manip a faire sur le clavier pour acceder au bios?

le suppr ou f"jesaispluscombien".. mais comme rien ne s'affiche je pense que le probleme viens d'ailleurs
Dernière édition: 1 an 2 semaines par rammken.
L'administrateur a désactivé l'accès en écriture pour le public.

 

 Soutenez ce forum, c'est GRATUIT  => En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

--Vous apportez un soutien financier au site config-gamer.fr, et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).

              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr

probleme au démarage 1 an 2 semaines #178692

  • Guix
  • Portrait de Guix
  • Offline
  • Major Niv 4
  • Messages : 1687
  • Remerciements reçus 378
Si il n'y a aucun affichage à l'écran ==> Vois au niveau des RAM.

Si tu as deux barrettes, essayes avec une déjà voir ce que ça donne.

Cordialement,

Guix
--->>>>>Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC
Cela ne vous coûtera rien (0€)! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !
L'administrateur a désactivé l'accès en écriture pour le public.

probleme au démarage 1 an 2 semaines #178696

  • rammken
  • Portrait de rammken
  • Offline
  • 1er Classe Niv 2
  • Messages : 21
  • Remerciements reçus 1
bon, et bien, jai déplacer les ram et sa lance correctement. je comprend pas trop le pourquoi. j'avais mis en dual slot 1 et 3 puis au 2 et 4 ca fonctionne.

tu peut m'expliquer la chose? stp ^^ histoire de pas avoir fait cela betement :)
L'administrateur a désactivé l'accès en écriture pour le public.

probleme au démarage 1 an 2 semaines #178697

  • Guix
  • Portrait de Guix
  • Offline
  • Major Niv 4
  • Messages : 1687
  • Remerciements reçus 378
Ca arrive que des fois le dual slot pose soucis.. on ne sait pas trop dire pourquoi mais on sait que bouger d'emplacement fait repartir certaine machine.

Normalement il faut mettre en 1-3 / 2-4 , sur certaine carte mère il faut mettre en 1-2 / 3-4 pour que ça fontionne .
--->>>>>Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC
Cela ne vous coûtera rien (0€)! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !
L'administrateur a désactivé l'accès en écriture pour le public.

Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
Problème au premier démarage11.75jeudi, 07 juillet 2016

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 11 Membres et 1311 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité

Acheter Windows 10 pas cher

La ChatBox

Xatak : 1.2 je suppose.
Il y a 2 heures
Generals : https://www.topachat.com/pages/detail2_cat_est_peripheriques_puis_rubrique_est_w_moni_puis_ref_est_in10099519.html#cross

Il y a 4 heures
Generals : Pour un écran 4k le câble displayport qui est fourni c'est la version 1.1 ou 1.2 ?
Il y a 4 heures
Akwa : Cadeau Dashi : https://www.amazon.co.uk/gp/aw/d/B006A2Q81M bon ça vient d'Amazon UK mais c'est la même chose en soit
Il y a 1 jour 1
Akwa : Je crois que Xiaomi font de plutôt bonnes webcam pour pas trop cher, mais à vérifier
Il y a 1 jour
Dashishka : Bonjour,
Quel Webcam vous me conseillez pour débuter au Streaming? le moins cher pour l'instant, puis je rachèterai mieux =)
Il y a 1 jour
AhMeDii03 : Ce serait possible de m'aider ( trucs à améliorer ) sur ma config?
Merci ;)
https://www.topachat.com/pages/configomatic.php?c=rw2iwd8Kl%2F%2B5guo2bvt5rUDRFWNhNFhhfA7ksX%2FXsVI%3D
Il y a 1 jour
Xatak : du tout
Il y a 1 jour
Mezz : Ben je me demandais s'il n'y avait pas un avantage pour du gaming en passant par une carte réseau...
Il y a 1 jour
Xatak : Mezz , salut c'est surtout reservé au entreprise faisant beaucoup de partage de données, ça donne aucun avantage pour un particulier
Il y a 1 jour
Mezz : Bonjour, quel serait l'avantage de passer par une carte réseau Ethernet au lieu du port Ethernet de la carte mère svp ? Merci.
Il y a 1 jour
KardinaL : Hello les nighters, jsuis à 4.3 ghz pour 1.256V et ca dépasse pas les 60 degrès, pensez que j'ai de la marge niveau voltage?
Il y a 1 jour
Lumiy : Ok, pas de soucis merci @Ero
Il y a 2 jours
Ero : @Lumiy Salut, on a pas mal de sujets mais on va passer t'inquiète compte 24/48h
Il y a 2 jours
Lumiy : Salut,
est-ce que qq qui s'y connait en pc pourrait me conseiller ? :P
Il y a 2 jours
Akwa : yo tlm :)
Il y a 2 jours
Bojak : Yo! D'autres personnes pour m'aider ? :D
https://www.config-gamer.fr/forum/4-config-pc/46703-besoin-d-aide-sur-une-config#226342
Il y a 2 jours
tnfrance : pour acheter ? oui
Il y a 2 jours
fuskaia : TOP Achat c'est fiable ?
Il y a 2 jours
hvdcgkl : Bonsoir je cherche un bon plan pour uptobox avez vous un voucher ? ... merci
Il y a 3 jours
Il y a 3 jours
Fluky : Hello les bg,
Quelqu'un aurait une idée car j'ai un prob j'ai une ligne free, et depuis le début régulièrement ma co s'arrête elle apparaît toujours mais pendant 5secondes je vais plus rien charger et ça plusieurs fois dans la journée
Il y a 3 jours
MisterLo34 : Hello la communauté, besoin de vos lumières s'il vous plait ....! J'en suis à des heures de recherches pour un pc portable budget max 500€ avec du SSD, du i3 8eme gen ou i5 4 core et avec RAM extensible ou qu'il est 8Go min, vous avez quelque chose à proposer svp ?
Il y a 3 jours
fuskaia : Quelqu'un peut m'aidé s'il vous plaît :) " https://www.config-gamer.fr/forum/4-config-pc/46711-avis "
Il y a 3 jours
Bojak : Personne pour m'aider ? :/
https://www.config-gamer.fr/forum/4-config-pc/46703-besoin-d-aide-sur-une-config
Il y a 3 jours
Akwa : déjà répondu :p
Il y a 3 jours
alxo : Yo @Akwa, tu pourrais check mon post et m'aider ?
Il y a 3 jours
Akwa : Bonjour ici :)
Il y a 3 jours
alxo : vous pouvez check mon poste
https://www.config-gamer.fr/forum/4-config-pc/46694-quelle-cg-pour-fortnite
Il y a 4 jours
IamPro : Je veux un pc avec 60 fps high parametre pour 700€ svp
Il y a 4 jours

La boîte de discussion n'est pas autorisée aux personnes non enregistrées