Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

  • Page :
  • 1
  • 2

SUJET : Probléme Inteernet

Probléme Inteernet 2 mois 2 semaines #179380

  • winj62
  • Portrait de winj62
  • Offline
  • Caporal Niv 2
  • Messages : 37
Bonjour tout le monde,

Je viens de faire installer la fibre à mon domicile, mais j'ai dus racheter une carte wifi pour mon car je passer par un vieux kit cpl et je n'avais que 34 mégas de débit,
après avoir installé la carte wifi (ASUS PCE-AC56) le débit est monté à 420 mégas mais si je télécharge un fichier ou un film ma vitesse de téléchargement est d'environ 10 voir 11 méga par seconde.

La vitesse devrait être plus élevée non ? si oui y a t il une configuration particulière a faire ?
L'administrateur a désactivé l'accès en écriture pour le public.

Probléme Inteernet 2 mois 2 semaines #179416

Salut je te conseil de te renseigner sur les avis qu'il y a sur ta carte wifi car il peuvent etre negatif mais si les avis sont plutôt positif il y a trois solutions :
-c'est ton pc
-c'est ta carte wifi
-c'est ton opérateur

Bonne journée à toi
L'administrateur a désactivé l'accès en écriture pour le public.

Probléme Inteernet 2 mois 2 semaines #179422

  • winj62
  • Portrait de winj62
  • Offline
  • Caporal Niv 2
  • Messages : 37
Voila ma config, elle date du mois de mars de cette année :

- NZXT S340 Elite
- EVGA 650W BQ 80+ Bronze
- MSI Z270 Gaming M5
- Intel I5 7600K
- BeQuiet Pure Rock + Bequiet pure wing 2 120 X 2
- Corsair vengence LPX 3000 Mhz 2 X 8 Go
- KFA2 GTX 1070 EXOC Sniper 8 Go
- Kingstone SSD 250 Go
- WD HDD 1 To
- Corsair AF 140 Quiet Edition X 3
- Corsair AF 120 Quiet Edition X 1
- Carte WIFI Asus PCI-AC56

N'y aurait il pas une configuration dans la box ou autre réglages à faire ?
Dernière édition: 2 mois 2 semaines par winj62.
L'administrateur a désactivé l'accès en écriture pour le public.

Probléme Inteernet 2 mois 2 semaines #179424

Peut être un problème de driver ?
L'administrateur a désactivé l'accès en écriture pour le public.

Probléme Inteernet 2 mois 2 semaines #179440

  • Xatak
  • Portrait de Xatak
  • Online
  • Membre de confiance Premium
  • Messages : 2863
  • Remerciements reçus 629
peut être que le problème viens du serveur hebergeur du fichier qui bride le downwload :)
L'administrateur a désactivé l'accès en écriture pour le public.

 

 Soutenez ce forum, c'est GRATUIT  => En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

--Vous apportez un soutien financier au site config-gamer.fr, et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).

              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr

Probléme Inteernet 2 mois 2 semaines #179622

  • admin-Guillaume
  • Portrait de admin-Guillaume
  • Offline
  • Administrateur
  • Messages : 17368
  • Remerciements reçus 2424
tu confonds pas M/S et méga ? tu ne confonds pas réseau internet et réseau interne ?

J'ai une connexion internet de 49 méga, donc je télécharge à 4,9ms.
Sachant que je suis connecté chez moi par CPL en 500Mbs.
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

Probléme Inteernet 2 mois 2 semaines #179675

  • winj62
  • Portrait de winj62
  • Offline
  • Caporal Niv 2
  • Messages : 37
Mes drivers sont à jour téléchargé sur le site d"Asus.

Avec ta connexion à 49 mega tu Dl a 5ms, avec ma connexion à 420 mega je devrais être a plus de 5 ms, je suis à environ 10 voir 11 ms, je ne comprends pas pourquoi ma vitesse de DL est si basse par rapport au débit.
L'administrateur a désactivé l'accès en écriture pour le public.

Probléme Inteernet 2 mois 2 semaines #179707

  • admin-Guillaume
  • Portrait de admin-Guillaume
  • Offline
  • Administrateur
  • Messages : 17368
  • Remerciements reçus 2424
Tu peux faire un test ici et me dire le résultat ?
mire.ipadsl.net/

Tu es chez quel fournisseur ? en ADSL ? Fibre ? Quel forfait tu payes ?

Sinon, chez toi, tu utilises quoi ? WIFI ? cable vers Box internet ? CPL ?
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

Probléme Inteernet 2 mois 2 semaines #179720

  • winj62
  • Portrait de winj62
  • Offline
  • Caporal Niv 2
  • Messages : 37
Je suis chez Nordnet en fibre optique abonnement fibre laser a 29.90 euros débit annoncé par nord net à 1 Giga, 420 méga sur speedtest, je suis connecté en wifi avec une carte asus pci-ac56 connecté sur le réseaux ssid 5g (j'ai deux réseaux ssid dans la liste un normal et un 5g, le 5g me donne le plus de débit, en wifi ac).

Voici le résultat du test :

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

Dernière édition: 2 mois 2 semaines par winj62.
L'administrateur a désactivé l'accès en écriture pour le public.

Probléme Inteernet 2 mois 2 semaines #179727

  • winj62
  • Portrait de winj62
  • Offline
  • Caporal Niv 2
  • Messages : 37
Je viens de refaire un test sur ton site après libérée la bande passante réservé par Windows 10

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

L'administrateur a désactivé l'accès en écriture pour le public.

Probléme Inteernet 2 mois 2 semaines #179887

  • admin-Guillaume
  • Portrait de admin-Guillaume
  • Offline
  • Administrateur
  • Messages : 17368
  • Remerciements reçus 2424
OK, et si tu test en filaire sur la box directement ?
Pour localiser si le soucis vient du WIFI (ou non)
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

Probléme Inteernet 2 mois 2 semaines #179964

  • winj62
  • Portrait de winj62
  • Offline
  • Caporal Niv 2
  • Messages : 37
Malheureusement je n'ai pas de câble assez grand pour faire ce test.
L'administrateur a désactivé l'accès en écriture pour le public.
  • Page :
  • 1
  • 2

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 25 Membres et 1465 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité

La ChatBox

Akwa : Des pc "gamer" à 500e ça n'existe pas ou c'est très très limite
Il y a 21 minutes
Pépi : Salut, que pensez vous de ma config à 1600€ :

https://www.topachat.com/pages/configomatic.php?c=blN0ORQNkgdSHO1PcSSImi07MniR3G%2FzdWVlWkHEixw%3D
Il y a 41 minutes
Tennis30 : Salut ero je t ai posé un question sur mon sujet ,quand tu auras le temps tu pourras allé y jeter un coup d oeil?
Il y a 1 heure
vinc218 : salut a tous j'ai fais un petit topic pour pouvoir configurer un pc gamer pas cher moins de 500 euros dans le but de jouer a des jeux du moments (fortnite...) et dans le monatge de vidéo j'espere que vous prendrez le temps de me repondre merci
Il y a 3 heures
WXLPMNB : Salut, j'ai fais un topic pour trouver un bon microphone dans le but de faire des vidéos ^^ J'aimerais que le rendu du son soit au final un peu comme celui de certains youtubeurs (Farod, Trash...), j'aimerais de l'aide pour comprendre comment ils s'y prennent et avec quel matériel ^^. Je souhaiterais que vous y jetiez un petit coup d’œil histoire de partager vos connaissances ;) Merci !
Il y a 15 heures
raph24 : je vais devoir sortir le porte-monnaie plus vite que prévu alors x) merci de m'avoir répondu aussi vite quand même
Il y a 17 heures
raph24 : :(
Il y a 17 heures
ThibMTB : impossible, en 1080p tu seras plus sur du 20fps, fortnite en 480p low tu pourras jouer à 40-50fps
Il y a 17 heures
raph24 : Salut petite question : pensez vous qu'un Intel HD 630 (i5 8600k) peut faire tourner mc à 144fps constant et fornite en low à 60 ? je comptais acheter ma cg quand les prix on flamber donc j'attends mon anniv x)
Il y a 17 heures
ThibMTB : Ben c'est du très bon, tu seras juste limité en OC, ce CPU est un vrai four, il faut plus qu'un Dark Rock 3 pour pouvoir l'exploiter à fond, mais pour du gaming c'est monstrueux dans tous les cas
Il y a 21 heures
Mariusz6 : bonjour, que pensez vous de cela?
https://www.topachat.com/pages/detail2_cat_est_micro_puis_rubrique_est_w_kitevo_puis_ref_est_in10110373.html
Il y a 21 heures
Miross : ok merci
Il y a 1 jour
Akwa : J'ai pas encore le jeu lol mais oui j'essaierais. Bah c'est les mods les plus populaires sur NexusMod et Stream Workshop quoi
Il y a 1 jour
ThibMTB : @Akwa ben test x)
Il y a 1 jour
ThibMTB : Salut :) Si tu veux ressortir un post qui date, les personnes y ayant répondu à l'époque seront notifiées, il suffit de poster ta question à la suite, classiquement ^^
Il y a 1 jour
OneBerry : @Akwa ça dépend des mods
Il y a 1 jour
Miross : Bonjour a tous, y a t'il possibilité de faire remonter un post svp ?
Il y a 1 jour
Akwa : Voir 20 à 30 mods ou plus
Il y a 1 jour
Akwa : Vous pensez qu'un skyrim moddé avec +10 mods ça va pousser mon ordi dans les retranchements :/? R7 1700X + GTX 1080
Il y a 1 jour
lraxe : ba du coup je les crée sans passer pas sa ^^
Il y a 1 jour
ThibMTB : Oui dans ce cas il faut créer un sujet manuellement, rubrique configs PC bouton créer un sujet
Il y a 1 jour
Django : Créer un sujet au pire
Il y a 1 jour
lraxe : ???????????
Il y a 1 jour
lraxe : mais moi je demande pour changer des piece mon ordi ces pareil ?
Il y a 1 jour
lraxe : ces fais expret que je peux pas changer combien de lmarche d'argent ?
Il y a 1 jour
ThibMTB : Iraxe souris sur Forum (sans cliquer) => demander une config
Il y a 1 jour
ThibMTB : Rdv ici pour voir tes perfs dans les jeux que tu souhaite tester
Il y a 1 jour
lraxe : Yo comment crée un sujet ?
Il y a 1 jour
ThibMTB : 1050 Ti : 1080p medium/high 60Hz
Il y a 1 jour
Thepsycowpath : Pour m'expliquer, j'ai un besoin urgent de ma nouvelle config mais les prix des gpu ayant gonflé et nécessitant plus un cpu qu'un gpu, je pensais prendre une 1050ti en attendant de voir l'évolution des prix avec l'hypothétique sortie des nouvelle de chez nvidia dans les prochains mois.
Mais cela permet il quand meme de faire du gaming couplé à un i7 coffee lake ?
Il y a 1 jour

La boîte de discussion n'est pas autorisée aux personnes non enregistrées