Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

SUJET : Problème Ordinateur monté soi même

Problème Ordinateur monté soi même 1 an 5 jours #190840

  • mael.lequec76
  • Portrait de mael.lequec76
  • Offline
  • 1er classe Niv 1
  • Messages : 15
  • Remerciements reçus 4
Bonjour, j'écris ce message après un problème avec mon PC Monté hier.
Pour commencer voici les caractéristiques :
- i7 7700k
- Asus Maximus VII Ranger
- Gigabyte 1080 G1 Gaming
- T force Nighthawk 16 Go 3000MhZ
- WaterCooling Ml240L Rgb Cooler Master
- Thermaltake 550W Totalement modulaire en 80 Gold
- Corsair Crystal 460x RGB
- HDD 1 To
- SSD 240 Go

Donc, hier j'ai monté mon Ordinateur et au premier demarrage tout ce passe correctement, je fais de multiples mises a jour hier soir, Windows 10 s'est installé correctement aucuns problèmes particuliers. Le CPU était aux alentours de 30 degrés.
Ce matin j'ai voulut revoir le cable management de celui-ci donc j'ai débranché, rebranché a plusieurs reprises les câbles, et maintenant lorsque je le lance plus rien ne se passe comme si, il voulait se lancer mais il n'a pas la force.

Quelques Photos :

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.


Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.




Je peux envoyé une vidéo si cela est necessaire.
Dernière édition: 1 an 5 jours par mael.lequec76.
L'administrateur a désactivé l'accès en écriture pour le public.

Problème Ordinateur monté soi même 1 an 5 jours #190852

  • Diaboloo
  • Portrait de Diaboloo
  • Offline
  • 1er Lieutenant Niv 3
  • Messages : 374
  • Remerciements reçus 83
Salut,

tu as tout bien brancher ? carte mère etc ?
L'administrateur a désactivé l'accès en écriture pour le public.
Le(s) utilisateur(s) suivant vous remercie: mael.lequec76

Problème Ordinateur monté soi même 1 an 5 jours #190855

  • mael.lequec76
  • Portrait de mael.lequec76
  • Offline
  • 1er classe Niv 1
  • Messages : 15
  • Remerciements reçus 4
Salut !

Je viens de passer l'après-midi a tout tester j'ai finalement trouvé le problème. Cela venait d'un alimentation SATA pour les LED du boitier qui faisait tout disjoncter.
Me voilà bien rassurer.
Merci de ta réponse, bonne soirée ! :D
L'administrateur a désactivé l'accès en écriture pour le public.
Le(s) utilisateur(s) suivant vous remercie: Diaboloo

Problème Ordinateur monté soi même 1 an 5 jours #190856

  • Diaboloo
  • Portrait de Diaboloo
  • Offline
  • 1er Lieutenant Niv 3
  • Messages : 374
  • Remerciements reçus 83
Pas de soucis amuse toi bien avec ton nouveau joujou
L'administrateur a désactivé l'accès en écriture pour le public.

Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
PC Monté s’allume et s’éteint en 1sec5.89vendredi, 14 décembre 2018
[résolue]pc monté ne fonctionne pas5.96vendredi, 12 octobre 2018
Ecran noir premier démarrage PC monté5.83samedi, 25 août 2018
PC monté par topachat - problème connexion etherne9.08dimanche, 17 juin 2018
Comment régler sont ordi fraîchement monté ?5.77dimanche, 01 avril 2018
Processeur monté de 20-90%, ralentissement ect..5.96mardi, 13 février 2018

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 9 Membres et 1194 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité

Acheter Windows 10 pas cher

La ChatBox

ToisonDor : ok ça marche, de toutes façon je vais changer tous les ventilo contre de bequiet silent ou pure wing et je vais mettre le pure rock en air cooling..jet te remercie bien pour tes infos, bonne soirée ou nuit :)
Il y a 1 heure
thinkersaf : Le boitier en lui même est très silencieux, à partir du moment où l'on ne pousse pas tous les ventilo à plein régime c'est peu audible. Aujourd'hui j'ai une pompe watercooling qui tourne à 2600rpm et de fait j'ai toujours un léger bourdonnement dans la pièce donc il a ses limites.
Il y a 1 heure
ToisonDor : oui un pure base, ah bah alors dis moi est qu'il fait le taff lol
Il y a 2 heures
thinkersaf : C'est le pure base 600 (celui que j'ai d'ailleurs lol)
Il y a 2 heures
ToisonDor : en plus il est jolie, au moins ça car la config sera caché
Il y a 2 heures
ToisonDor : j'ai troucé ce bequiet moins cher que le silent base 600
Il y a 2 heures
ToisonDor : https://www.amazon.fr/dp/B01N9ONQSK/ref=asc_df_B01N7PGIPS1550660400000/?tag=confgame-21&creative=22950&creativeASIN=B01N7PGIPS&linkCode=df0&th=1
Il y a 2 heures
ToisonDor : j'ai regardé, merci
Il y a 2 heures
thinkersaf : Avec ce budget j'ai que ça à te proposer → https://www.topachat.com/pages/detail2_cat_est_micro_puis_rubrique_est_w_boi_sa_puis_ref_est_in10089391.html
Il y a 2 heures
ToisonDor : d'où ma recherche d'un boîtier insonorisé
Il y a 2 heures
ToisonDor : en fait je démarre une nouvelle config evec la msi rx vega 56 browler et il parait qu'elle fait du bruit passé les 50% de vitesse
Il y a 2 heures
Fawkes : en fait, ça dépend pas que du boîtier, j'ai un cooler master, mais ma gestion des flux fait que le bruit est minime
Il y a 2 heures
ToisonDor : aux alentours de 50/70 euros
oui j'ai vu bequiet mais je le trouve cher
Il y a 2 heures
Fawkes : quel budget ?
Il y a 2 heures
thinkersaf : Jette un oeil aux boitiers Bequiet ils sont insonorisé.
Il y a 2 heures
ToisonDor : salut,dites svp, je recherche un boitîer pour une config silencieuse (achat de la vega 56 browler msi) merci
Il y a 2 heures
MilliZ : D accord merci mec ! :)
Il y a 2 heures
Fawkes : je pense pas non
Il y a 2 heures 1
MilliZ : D accord merci les mecs mais y a pas de probleme d alimentation pas assez puissante ou autre probleme que la qualiter des jeux ?
Il y a 2 heures
thinkersaf : Sur R6 avec des graphismes relativement bas
Il y a 2 heures 1
Fawkes : Milliz, je pense que ça passe théoriquement
Il y a 2 heures 1
MilliZ : Salut des conseils svp ?! Ca serai pour jouer a rocket league et Raimbow six voila , Merci de vos reponse : )


Processeur : Intel Pentium G5400

Carte mere : Msi B360-f Pro

Ram : Crucial 2x 4go DDR4 -2400

Carte graphique : Msi GTX 1050 2Go

Disque dur : Seagate Barracuda 6Gb/s 1to

Alimentation : EVGA 450 BT

Boitier : BitFenix Nova
Il y a 2 heures
DraKoloMe : Salut ! Je sais pas i quelqu'un pourrait m'aider, mais sur ps, j'ai un problème de mannete, je souhaiterai donc jouer avec un clavier ssouris, mais je ne trouve pas comment faire pour la "Touche PS" ! Help me please
Il y a 5 heures
gamerbauer1985 : A Ilanos cela ressmeble a une erreur directX. Reinstalle le.
Il y a 12 heures
ByShanoX : Windows 10 pro: 12 euro

Tout est sur Amazon ;
SSD 120go: Crucial CT120BX500SSD1 SSD Interne BX500 (120Go, 3D NAND, SATA, 2,5 Pouces)

8go ram 2x4 ddr4 2400GHz: HyperX HX424C15FBK2/8 8GB 2400MHz 1.2V, 288-pin DDR4 Non-ECC CL15 DIMM Kit (2x4GB) Skylake Ready

Gerorce gtx 1050ti: Asus STRIX-GTX1050TI-O4G-GAMING Carte Graphique Nvidia GeForce
Il y a 1 jour
Fawkes : Samy021, il me semble plus que correct pour ce prix
Il y a 1 jour
SamyO21 : Bonjour à tous, j'aimerais acheter un pc gamer avec clavier et ecran a maximum 1100€ pouvant faire tourner tous les jeux sans souci meme si ce n'est pas en ultra. Je veux juste jouer tranquille sans lag n'y rien. J'ai trouvé cette annonce sur un site de seconde main et cela me paraît très intéressant, pouvez vous me donnez dès conseille. Merci
https://www.2ememain.be/informatique-jeux-vidéo/bureautique/pc-complet/pc-gaming-complet-2000-497046743.html
Il y a 1 jour
wislicenus : Bonjour, est-il toujours possible de demander un code à config-gamer pour matériel.net ? Cordialement
Il y a 2 jours
toylenain : Salut salut, je souhaiterais faire une upgrade de mon pc et j'aurais besoin d'un connaisseur !! (Voir poste)
Merci d'avance !! :D
Il y a 2 jours
daiki54800 : Bonjour, quelq'un qui s'y connais en setup pourrait aller voir mon post svp :) Merci d'avance :D
Il y a 2 jours

La boîte de discussion n'est pas autorisée aux personnes non enregistrées