Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

SUJET : Problème Ordinateur monté soi même

Problème Ordinateur monté soi même 7 mois 4 semaines #190840

  • mael.lequec76
  • Portrait de mael.lequec76
  • Offline
  • 1er classe Niv 1
  • Messages : 15
  • Remerciements reçus 4
Bonjour, j'écris ce message après un problème avec mon PC Monté hier.
Pour commencer voici les caractéristiques :
- i7 7700k
- Asus Maximus VII Ranger
- Gigabyte 1080 G1 Gaming
- T force Nighthawk 16 Go 3000MhZ
- WaterCooling Ml240L Rgb Cooler Master
- Thermaltake 550W Totalement modulaire en 80 Gold
- Corsair Crystal 460x RGB
- HDD 1 To
- SSD 240 Go

Donc, hier j'ai monté mon Ordinateur et au premier demarrage tout ce passe correctement, je fais de multiples mises a jour hier soir, Windows 10 s'est installé correctement aucuns problèmes particuliers. Le CPU était aux alentours de 30 degrés.
Ce matin j'ai voulut revoir le cable management de celui-ci donc j'ai débranché, rebranché a plusieurs reprises les câbles, et maintenant lorsque je le lance plus rien ne se passe comme si, il voulait se lancer mais il n'a pas la force.

Quelques Photos :

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.


Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.




Je peux envoyé une vidéo si cela est necessaire.
Dernière édition: 7 mois 4 semaines par mael.lequec76.
L'administrateur a désactivé l'accès en écriture pour le public.

Problème Ordinateur monté soi même 7 mois 4 semaines #190852

  • Diaboloo
  • Portrait de Diaboloo
  • Offline
  • 1er Lieutenant Niv 3
  • Messages : 364
  • Remerciements reçus 78
Salut,

tu as tout bien brancher ? carte mère etc ?
L'administrateur a désactivé l'accès en écriture pour le public.
Le(s) utilisateur(s) suivant vous remercie: mael.lequec76

Problème Ordinateur monté soi même 7 mois 4 semaines #190855

  • mael.lequec76
  • Portrait de mael.lequec76
  • Offline
  • 1er classe Niv 1
  • Messages : 15
  • Remerciements reçus 4
Salut !

Je viens de passer l'après-midi a tout tester j'ai finalement trouvé le problème. Cela venait d'un alimentation SATA pour les LED du boitier qui faisait tout disjoncter.
Me voilà bien rassurer.
Merci de ta réponse, bonne soirée ! :D
L'administrateur a désactivé l'accès en écriture pour le public.
Le(s) utilisateur(s) suivant vous remercie: Diaboloo

Problème Ordinateur monté soi même 7 mois 4 semaines #190856

  • Diaboloo
  • Portrait de Diaboloo
  • Offline
  • 1er Lieutenant Niv 3
  • Messages : 364
  • Remerciements reçus 78
Pas de soucis amuse toi bien avec ton nouveau joujou
L'administrateur a désactivé l'accès en écriture pour le public.

Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
[résolue]pc monté ne fonctionne pas5.96vendredi, 12 octobre 2018
Ecran noir premier démarrage PC monté5.83samedi, 25 août 2018
PC monté par topachat - problème connexion etherne9.1dimanche, 17 juin 2018
Comment régler sont ordi fraîchement monté ?5.77dimanche, 01 avril 2018
Processeur monté de 20-90%, ralentissement ect..5.96mardi, 13 février 2018
Port USB toujours activé même avec pc à l'arrêt6.74lundi, 18 décembre 2017

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 14 Membres et 1764 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité

Acheter Windows 10 pas cher

La ChatBox

painsec38 : Merci pour ta réponse timo, je vois.... Du coup va falloir que j'en achète une nouvelle pour avoir plus de broche PCI-E et essayer de vendre celle que je possède ?
Il y a 2 heures
Timo7122 : Ça fonctionne mais tu seras pas au niveau de stabilité d'un vrai connecteur PCI-E, perso je recommanderai pas d'en utiliser en dehors d'un usage de test, ça m'étonnerai que ça tienne bien sur le long terme
Il y a 2 heures
painsec38 : ?

Il y a 5 heures
painsec38 : Bonjour, que pensez vous des adaptateur molex vers broche 6 pins PCI-E ? Niveau performance et stabilité ?
Il y a 6 heures
The_Mirage : Sa dépend tu souhaite jouer à combien de fps ?
Il y a 13 heures
tiix101 : Bonjour à tous pour l'achat d'une carte graphique pour une résolution 1440p/2k lequel prendre gtx 1080ti ou rtx 2080 pour ne pas changer de carte graphique 4ans ?
Il y a 16 heures
Blank : D'accord merci car j'ai secoué et pas un seul bruit de liquide du coup j'me suis fait des films my bad !
Il y a 1 jour
Xatak : Tout est fournis il suffit de le visser et le brancher..
Il y a 1 jour
Blank : Salut j'ai acheté un watercooling bequiet 360mm, j'm'y connais pas trop et j'aimerais savoir si il y a déjà un liquide de base dedans ?
Il y a 1 jour
Aukfire : Salut aurait-il un Discord pour s’entraider ?
Il y a 1 jour
Wada-Bueno : Salut, l'offre pour le i5 8600k et le dark rock pro 4 est expiré. Sinon, 320€ pour le processeur, c'est ce que tu peux avoir de mieux en ce moment, et ce n'est pas prés de baisser, donc vas'y
Il y a 2 jours
samba : Bonsoir, petite question : l'offre sur le i5 8600k + Ventirad est-elle intéressante ? Je pensais attendre le BF pour l'achat du proc, mais vu l'augmentation permanente du prix je me demande si il vaut mieux pas profiter des offres maintenant...
Il y a 2 jours
Valka : venez voir mon sujet svp

Il y a 2 jours
ThibMTB : Hello :) Désolé il y a un peu d'attente on prend les sujets dans l'ordre.
Il y a 2 jours
Majka : Bonjour, j'ai posté une aide pour une config de Pc hier. Je vais le commander aujourd'hui, alors pourriez vous allez la voir svp. Je vous remercie beaucoup par avance
Il y a 2 jours
anselju : @Tnfrance Merci d'voir cherché :)

Je suis entretemps tombé la dessus : https://fr.shopping.rakuten.com/offer?productid=2354629778&action=desc&aid=3639863384&ja1=tsid:65146|cgn:1395049006|kw:48&t=3099832 , quelqu'un aurait un avis ?
Il y a 3 jours
tnfrance : non
Il y a 3 jours
anselju : Avez vous pu trouver le nom du modèle de la RAM ?
Il y a 3 jours
tnfrance : ram provenant de chine valant 80€ en france et pas 320€. délai longs et notes du vendeur pas extraordinaire ...
Il y a 3 jours
anselju : Bonsoir, je cherche des infos sur cette RAM, quelqu'un connait ? https://www.cdiscount.com/informatique/memoire-ram/compatibilite-de-la-memoire-de-bureau-ddr4-2400hmz/f-10716-auc0652842317589.html#mpos=1|mp

Il y a 3 jours
Foba45 : quelqun peut m'aider ?svp

Il y a 3 jours
anselju : @Aizen Sujet créé il y à 10 minutes, prévoir entre 24 et 48h pour une réponse :)
Il y a 3 jours
Aizen : Salut quelqu’un pourrait essayer de répondre a mon topic ?
Il y a 3 jours
Striker : Hello les gens vous pensez qu'en Allemagne si je vais en magasin les composants sont moins cher ou c'est pas si interressant ?


Il y a 3 jours
Majka : Bonjour, savez vous où je peux acheter le i5-9600k et la carte mère Z390?
Merci.
Il y a 3 jours
Nissa-06 : Bonjour est ce que l’ecran Asus326h est-il une bonne affaire ? 144hz 4ms dalle VA, 31,1” incurvé, 1920x1080p pour 350€ merci ;)
Il y a 3 jours
Foba45 : quelqu’un pour m'aider sur mon sujet
Il y a 4 jours
Ero : ;)
Il y a 4 jours
Motenai : Bonjour Ero! J'écoute les pros alors, et j'irai m'y coller!
Il y a 4 jours
Ero : Salut et bienvenu Motenai, je te conseille d'utiliser l'outil il nous donnera toutes les infos nécessaire pour t'aider au mieux à faire une config qui te correspond. Tu pourras y poser toutes tes questions :)
Il y a 4 jours

La boîte de discussion n'est pas autorisée aux personnes non enregistrées