Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

SUJET : Problème aux montage d'une config

Problème aux montage d'une config 6 mois 2 semaines #204792

  • Arkar
  • Portrait de Arkar
  • Offline
  • Simple soldat
  • Messages : 2
Bonjour,
Je rencontre un soucis en montant une config; à l'heure actuelle j'ai renvoyé la cm qui avait un autre soucis donc je suis en attente mais j'aimerai résoudre l'autre problème.
La config :
Asus PRIME X370-PRO
AMD Processeur Ryzen 5 2600 avec ventirad
BALLISTIX SPORT LT - 2x4go- 2400
Gigabyte GeForce GTX 1060 WindForce OC - 6 Go
Alim antec 620w
ssd + dd BarraCuda

j'ai tout qui s'allume et tourne, led ventirad/ ventilo/DD mais je n'accède pas au bios du moins j'ai du hdmi no signal, l'autre écran étant en dvi mais même problème.
J'ai pu test la Cg sur une autre tour qui est reconnue sans problème et fonctionne.
Je me demande si c'est pas un problème de Cm pas à jour ??? mais bon de ce que j'ai lu, celle que j'ai pris n'en n'avait pas besoin alors je sais pas trop :/

Merci d'avance pour votre aide
L'administrateur a désactivé l'accès en écriture pour le public.

Problème aux montage d'une config 6 mois 2 semaines #204801

  • tomix
  • Portrait de tomix
  • Offline
  • Membre expérimenté
  • Messages : 652
  • Remerciements reçus 219
Salut à toi,

Effectivement ça pourrait venir du BIOS pas à jour car certains chipset X370 doivent être mis à jour ou flashés avec un Ryzen 1ere gen mais si le revendeur t'a certifié que cela a été fait ton 2600 devrait être reconnu !
L'administrateur a désactivé l'accès en écriture pour le public.

Problème aux montage d'une config 6 mois 2 semaines #204802

  • Arkar
  • Portrait de Arkar
  • Offline
  • Simple soldat
  • Messages : 2
après je ne sais pas si elle est à jour en faite,je l'ai prise sur mat.net mais d'après le proco : Compatible avec les contrôleurs cartes mères X370 donc bon :/

je l'ai renvoyé pour un problème les plastiques des port qui se détache et fiche cassé enfin bref du coup si je veux un bios vraiment à jour (j ai pas trop la possibilité d'avoir des vieux ryzen en stock ) je dois partir sur quoi... pas beaucoup de choix :/
Dernière édition: 6 mois 2 semaines par Arkar.
L'administrateur a désactivé l'accès en écriture pour le public.

Problème aux montage d'une config 6 mois 2 semaines #204804

  • tomix
  • Portrait de tomix
  • Offline
  • Membre expérimenté
  • Messages : 652
  • Remerciements reçus 219
Je te conseille d'appeler le SAV de materiel.net ils pourront d'aiguiller et te dire au moins si le BIOS est compatible en l'état ou pas
L'administrateur a désactivé l'accès en écriture pour le public.

Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
Pc gamer problème montage7.19dimanche, 02 décembre 2018
Problème montage ordi EZ DEBUG7.11samedi, 20 octobre 2018
Problème après montage7.19samedi, 28 juillet 2018
Problème montage PC7.27mardi, 03 juillet 2018
Probleme montage video7.19lundi, 11 juin 2018
Montage PC - problème avec l'alimentation7.11lundi, 18 septembre 2017

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 10 Membres et 1157 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité

Acheter Windows 10 pas cher

La ChatBox

Xatak : @black => ce que tu link ce n'est pas un ventirad mais un ventilateur ...
Il y a 9 heures
BlackGhost : Le cpu que je veux acheter a 80W de TDE. Voici mon ventirad, pourquoi il n'y a aucune information sur le max de TDE ? https://www.mouser.fr/ProductDetail/Delta-Electronics/AUB0812VH-SP00?qs=%2FW4LtXOBxKvsOyRBwuiI2w%3D%3D
Il y a 10 heures
Sulliax : salut ! qqn peut répondre a mon topic ?? si vous avez le temps bien sur. merci d'avance !
Il y a 15 heures
Xatak : en effet
Il y a 1 jour
Mezz : Xatak, c'est pas les WD Red qui sont prévus pour les Nas stp ?
Il y a 1 jour
Mezz : Pour les Nas ? c'est les WD Red il me semble
Il y a 2 jours
Xatak : c'est un bon écran MAIS , on prefere conseiller des dalle VA ou IPS qui ont un meilleur contraste ( les dalle TN c'est surtout pour ceux qui joue au fps compétitif only)
Il y a 2 jours
LoicA : Hello, des avis sur l'écran AOC G2590FX ? J'ai vu que c'était un des écrans choisi pour la compatibilité Gsync du coup j'hésite à me le prendre
Il y a 2 jours
Xatak : c'est surtout un disque pour les Nas
Il y a 2 jours
Mezz : hello, pourquoi avez-vous retiré les disques durs WD black de votre guide d'achat svp ??
Il y a 2 jours
Librius : Hello les gamers,
J'ai ouvert un post il y a un peu plus de 4 jours et j'ai toujours aucune réponse à mes hésitations CM/Alim :-(
Si vous avez un petit moment pour regarder, je vous adresse un grand merci d'avance !!
Pour le post, c'est par ici : https://www.config-gamer.fr/forum/4-config-pc/47341-pc-gaming-budget-800-100#230666
Il y a 3 jours
Xatak : Config pc> demander une config pc
Il y a 3 jours
Kevin06510 : Salut ;) , comment fait-on pour crée son propre poste ?
Il y a 3 jours
Gregdu55 : Comment on fais pour le mettre en français ?
Il y a 3 jours
Gregdu55 : J’aurrai Une question
Il y a 3 jours
Gregdu55 : Y en a qui joue à atlas sur PCpar hasard?
Il y a 3 jours
Gregdu55 : Salut à tous les gamer sa va
Il y a 3 jours
Yoyayidescope : METALIUM: j'ai toujours vu dire qu'il été mieux de mettre des barettes égales, si tu avais déja 2x4go il aurait été mieux de remettre 2x4go à coté et non pas 8 d'un coup seul sur un slot. question bête tu as pris la bonne fréquence pour ta carte mère ?
Il y a 4 jours
NumatiK : Bonjour,
J ai un projet avec des amis c'est une salle de gaming mais je suis perdu je n arrive pas a choisir et a visualiser. Donc si vous pouvez me dire quoi choisir comme bureau, pc et au niveau de l'instalation led et bien j'attend vos reponse (niveau chaise,écran, clavier et souris c'est bon ;) )
Il y a 4 jours
METALIUM : Salut moi j'ai installé 2x4go de ram + 8 go et j'ai l'impression que ca beug plus que quand javais juste 2x4go. Es normal ?
Il y a 4 jours
leo_rchr : Je viens de poster : Aide pour ma cfg
Il y a 4 jours
ilanos : Salut
Il y a 4 jours
Librius : Hello !
Il y a 5 jours
Zenex : Hey je viens de poster un sujet à propos de mon problème cpu avec mon r5 2600 si quelqu'un peut y jeter un coup se serait très apprécier ! Merci d'avance !
Il y a 6 jours
kheliasss67 : Merci de l'aide alors :)
Il y a 6 jours
Xatak : oui
Il y a 6 jours
kheliasss67 : Meme dans définir la configuration physx je laisse en auto alors ?je mes pas nvidia ???
Il y a 6 jours
Xatak : il mettra forcement nvidia si tu es branché sur secteur et l'IGP si tu n'es pas branché , donc oui
Il y a 6 jours
kheliasss67 : donc pour vous je laisse tout par defaut par exemple sur processeur graphique préféré je laisse en auto je mes pas ma nvidia ou quoi ?
Il y a 6 jours
Xatak : si tu met tout en medium forcement ça ira mieux mdr mais la qualité visuel sera moins bien
Il y a 6 jours

La boîte de discussion n'est pas autorisée aux personnes non enregistrées