Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

SUJET : Message d’erreur au démarrage

Message d’erreur au démarrage 9 mois 1 semaine #213201

Bonjour,

En démarrant mon PC tout à l’heure, après l’avoir complétement arrêté, pas juste mis en veille, j’ai ce message sur fond noir qui s’affiche :

« Reboot and Select proper Boot device
or Insert Boot Media in selected Boot device and press a key »

Si je fais F12 pour accéder au BOOT MENU j’ai quatre options :
-P2: ST1000DM010-2EP102
-P3: SATAFIRM S11
-Windows Boot Manager (P3: SATAFIRM S11)
-Enter Setup

Si je fais DEL pour accéder au BIOS en Boot Option Priorities j’ai :
-Boot Option #1 : P2: ST1000DM010-2EP102
-Boot Option #2 : Windows Boot Manager (P3: SATAFIRM S11)

Et en Hard Drive BBS Priorities j’ai :
-Boot Option #1 : P2: ST1000DM010-2EP102
-Boot Option #2 : P3: SATAFIRM S11

Je n’ai pas de connaissance en informatique, est-ce que quelqu’un sur le forum pourrait m’expliquer si quelque chose est possible, autre qu’emmener le PC à réparer directement s’il vous plait ?

Je sais pas ce qu’il faut renseigner pour sa config, je suis sous windows 10.
Processeur AMD ryzen 5 1600 (3.2 GHz)
Carte mère Gigabyte AB350-Gaming
Ram DDR4 HyperX Fury blanc, 2x8Go, 2666 MHz, CAS 16
Carte graphique MSI Geforce GTX 1060 GAMING X, 6 Go
SSD KFA2 Gamer SSD L, 120Go, SATA III
HDD Seagate Barracuda 1 To
Alim Seasonic M12II-620 Evo 620W
Dernière édition: 9 mois 1 semaine par LeMecQuiDitRien.
L'administrateur a désactivé l'accès en écriture pour le public.

Message d’erreur au démarrage 9 mois 1 semaine #213227

  • tnfrance
  • Portrait de tnfrance
  • Offline
  • Moderateur Niv 2
  • Messages : 7283
  • Remerciements reçus 1533
Salut,
windows est installé sur quel disque ?

Ton ssd est détecté dans le bios ? Car j'ai l'impression qu'il n'est dans aucune des options
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.
Le(s) utilisateur(s) suivant vous remercie: LeMecQuiDitRien

Message d’erreur au démarrage 9 mois 1 semaine #213231

tnfrance écrit:
Salut,
windows est installé sur quel disque ?

Ton ssd est détecté dans le bios ? Car j'ai l'impression qu'il n'est dans aucune des options
Salut,
Il me semble que windows est sur le SSD.
Je sais pas si le ssd est détecté parce que ne je sais pas sous quel nom il est censé apparaitre.
J’ai bien compris que ST1000DM010-2EP102 c’était mon HDD seagate, enfin je crois. Je ne sais pas à quoi correspond SATAFIRM S11.
L'administrateur a désactivé l'accès en écriture pour le public.

Message d’erreur au démarrage 9 mois 1 semaine #213291

  • tnfrance
  • Portrait de tnfrance
  • Offline
  • Moderateur Niv 2
  • Messages : 7283
  • Remerciements reçus 1533
justement ça ne me parle pas non plus

Vas voir dans l'onglet périphériques (périphéral), USB Storage Devices (appareil stockage usb) pour connaître les disques qui sont détectés

Sinon tu as essayés de rédémarrer sur le disque dur (qui est la priorité n°1) ?
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.
Le(s) utilisateur(s) suivant vous remercie: LeMecQuiDitRien

Message d’erreur au démarrage 9 mois 1 semaine #213302

tnfrance écrit:
justement ça ne me parle pas non plus

Vas voir dans l'onglet périphériques (périphéral), USB Storage Devices (appareil stockage usb) pour connaître les disques qui sont détectés

Sinon tu as essayés de rédémarrer sur le disque dur (qui est la priorité n°1) ?
J’ai essayé de redémarrer en mettant le disque dur en premier oui et ça ne change rien.

J’ai contacté le SAV de topachat on a fait plusieurs test. Ils pensent que le SSD était défectueux, il me l’échange contre un neuf gratuitement. J’avais pas de données importantes sur le SSD heureusement.
L'administrateur a désactivé l'accès en écriture pour le public.

 

 
Soutenez ce forum, c'est GRATUIT  !
En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

580b57fcd9996e24bc43c43a--Vous apportez un soutien financier au site et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).


              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr

Message d’erreur au démarrage 9 mois 1 semaine #213304

  • tnfrance
  • Portrait de tnfrance
  • Offline
  • Moderateur Niv 2
  • Messages : 7283
  • Remerciements reçus 1533
oui je pense que le ssd a un soucis.

Il faudra réinstaller windows donc
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
Démarrage aléatoire5.49samedi, 15 juin 2019
Mon ordinateur s'éteint directement au démarrage.5.37mercredi, 22 mai 2019
Ecran Noir au démarrage, CPU HS ?5.43dimanche, 05 mai 2019
Problème démarrage5.49lundi, 15 avril 2019
Problème LED rouge VGA premier démarrage5.37vendredi, 22 mars 2019
DLNA et emplacement dossier. Erreur manip dossier.5.61lundi, 18 mars 2019

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 12 Membres et 1206 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité

Acheter Windows 10 pas cher

La ChatBox

KidMora : D’accord, merci. Pourrais tu simplement m’expliquer à quoi sert un câble EPS 12 V 8 broches et un ATX 8 broches stp? Je sais ce qu’un cable CPU c’est pour le CPU mais les 2 autres je vois pas.
Il y a 2 heures
Xatak : Non ils sont tous differents
Il y a 2 heures 1
KidMora : Bonsoir, j'aimerais acheter des câbles gainés pour ma tour, mais j'ai l'impression que les fabricants utilisent une terminologie différente dans leurs descriptifs produits, aussi, est-ce que les câbles EPS 12V 8 pins, ATX 8 pins et CPU 8 pins sont les mêmes cables, simplement avec des noms différents? Merci.
Il y a 3 heures
Xatak : La version i intégre un controleur RGB uniquement pour les ventilateurs et bande led nzxt, et est vendu avec une bande led.
Il y a 1 jour
KranKov : Bonjour ! Sur les boîtier nzxt j'ai un doute entre le h500 et le h500i. Le fameux "i" renvoie à un certain contrôle RGB grâce au logiciel CAM, mais est ce que cela permet de contrôler des composants rgb déjà achetés ou y a t il un système rgb de base dans le boîtier ? Merci par avance :)
Il y a 1 jour
luffie2312 : J’aurais besoin de quelqu’un pour un problème
Il y a 1 jour
Xatak : Pose ta question ;)
Il y a 1 jour
Elzizou : j'aurai une question sur un écran PC, est ce que quelqu'un pourrait m'eclairer ?
Il y a 2 jours
Elzizou : Salut tout le monde !
Il y a 2 jours
Yoyayidescope : tu t'es répondu tout seul :) ;)
Il y a 2 jours
Raging Unicorn : Sinon, je peux prendre le lecteur d'un autre PC, et l'utiliser pour installer windows, pas besoi d'avoir un emplacement pour, c'est juste le temps de :)
Il y a 2 jours 1
Raging Unicorn : D'accord, merci ^^
Il y a 2 jours
Yoyayidescope : ou faire un retour du cd et acheter une clé oem (liée a la carte mère) pour 25€ environ sur kinguin
Il y a 2 jours
Yoyayidescope : salut
prendre une version Windows a mettre sur support usb bootable(fourni sur le support microsoft) et utiliser la clé fournie avec le cd devrait fonctionner. à confirmer
Il y a 2 jours
Raging Unicorn : Salut, je viens de passer une commande pour une config, mais je me suis rendu compte que j'ai fais une petite boulette ^^
J'ai pris windows 10 à installer via un CD. Seulement, j'ai oublié de commander un lecteur. Mais en y réfléchissant, mon boîtier n'a pas d'emplacement pour un lecteur...

Il y aurait un moyen d'installer windows quand même (avec un autre pc en branchant le disque dur dessus) ?
Il y a 2 jours
Yoyayidescope : ok. j'ai remarqué que cela dépend des jeux. Anthem par exemple 0 bruit. Sur borderlands 2 c'est autre chose
Il y a 2 jours
Xatak : Juste un bruit
Il y a 2 jours
Yoyayidescope : c'est dangeureux pour la carte ou c'est "juste" un bruit...?
Il y a 3 jours
Yoyayidescope : tu me fais peur Xatak
Il y a 3 jours
Xatak : Ça arrive sur certaine carte
Il y a 3 jours
Xatak : Yoyay c'est du colhwine.. Tu peux renvoyer ta carte en utilisant ton delais de retractation si le bruit est vraiment audible..
Il y a 3 jours
Stiouf : certes mais les composants à l'intérieur changent eux !
Il y a 3 jours
Yoyayidescope : ok je te remercie, comme j'avais jamais entendu ça avant jme demandais
Il y a 3 jours
Fawkes : C'est un bruit assez fréquent sur les CG, ce sont les bobines qui font ce bruit.
Il y a 3 jours 1
Yoyayidescope : le bruit disparait dès que j'arrête de jouer (donc les ventilos tournent encore, a priori c'est pas les ventilos, du coup)
Il y a 3 jours
Yoyayidescope : Bonjour à tous :) aujourd'hui j'ai installé ma nouvelle RX vega 64 nitro+ de sapphire, je suis vraiment content des perfs en jeux, par contre, elle a un espèce de sifflement selon la charge du gpu (plus ou moins strident) j'ai vu qu'il y avait une technologie "chambre a vapeur" aucune idée de ce que c'est. une idée ? car aucun problème de température (65 max) et aucun problème de perfs
Il y a 3 jours
Xatak : @stiouf qu'elle soit gold ou bronze change rien à la puissance délivré hein
Il y a 3 jours
Stiouf : soit une bonne 550w (gold bonne marque) ou au moins 600/650w bronze
Il y a 3 jours
KranKov : Bonsoir, je compte prendre une vega 56 de chez Sapphire, combien de watt vous le conseilleriez pour l'alim ?
Il y a 3 jours
Yoyayidescope : oui clairement pour les générations actuelles, et c'est déjà le cas en ce moment ;) les nouveaux sont prévus pour juillet
Il y a 4 jours

La boîte de discussion n'est pas autorisée aux personnes non enregistrées