Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

SUJET : NZXT cam

NZXT cam 5 mois 3 semaines #227303

Salut,
Je possède un NZXT kraken X62, ainsi que l'application cam.
Cependant depuis un petit moment il n'y a plus l'onglet éclairage sur le logiciel et je n'ai donc plus accès au réglages de couleur.
J'ai essayer de désinstaller et réinstaller même avec des version antérieures mais rien n'y fait.
Avez vous une solution?
Merci
L'administrateur a désactivé l'accès en écriture pour le public.

NZXT cam 5 mois 3 semaines #227325

  • thefox10
  • Portrait de thefox10
  • Offline
  • Sergent Niv1
  • Messages : 58
bonsoir, vérifie que tu a bien brancher l"usb du x62 sur une entré usb 2.0 de la carte mère, puis que cette entré usb ne soit pas utilisé par les port usb de la tour
L'administrateur a désactivé l'accès en écriture pour le public.

NZXT cam 5 mois 3 semaines #227327

Salut; je vais regarder ça merci.
Par contre le problème c'est que je l'utilise depuis 3 mois sans problèmes en pouvant changer l'éclairage et régler les ventilos mais tout d'un coup il n'est plus détecté.
L'administrateur a désactivé l'accès en écriture pour le public.

NZXT cam 5 mois 3 semaines #227328

  • thefox10
  • Portrait de thefox10
  • Offline
  • Sergent Niv1
  • Messages : 58
moi j'ai reçu le mien hier j'ai encore tout en tête ;)

Si tu a rien brancher sur la prise usb 2.0 depuis 3 mois, regarde si tu ne peut pas faire de mise a jours du logiciel CAM
L'administrateur a désactivé l'accès en écriture pour le public.

NZXT cam 5 mois 3 semaines #227332

Lorsque je vais dans le gestionnaire de périphériques il est reconnu, je sais pas si ça peut aider :)
L'administrateur a désactivé l'accès en écriture pour le public.

 

 
Soutenez ce forum, c'est GRATUIT  !
En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

580b57fcd9996e24bc43c43a--Vous apportez un soutien financier au site et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).


              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr

NZXT cam 5 mois 3 semaines #227333

Ah il est marqué le périphérique ne peut pas démarrer code 10
L'administrateur a désactivé l'accès en écriture pour le public.

NZXT cam 5 mois 3 semaines #227337

J'ai résolu le problème en allant dans le gestionnaire des périphériques et en demandant de résoudre le problème.
J'ai redémarré le PC et voilà :laugh:
En tout cas merci pour ton aide :)
L'administrateur a désactivé l'accès en écriture pour le public.

Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
NZXT S340 Elite problème ventilation6.76vendredi, 09 novembre 2018
LEDs NZXT6.98jeudi, 15 mars 2018
NZXT S340 Elite problème ventilation6.76lundi, 22 janvier 2018
USB interne CM et Nzxt Kraken/AER/HUE+6.91vendredi, 12 mai 2017

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 3 Membres et 1168 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité

Acheter Windows 10 pas cher

La ChatBox

Xatak : La version i intégre un controleur RGB uniquement pour les ventilateurs et bande led nzxt, et est vendu avec une bande led.
Il y a 12 heures
KranKov : Bonjour ! Sur les boîtier nzxt j'ai un doute entre le h500 et le h500i. Le fameux "i" renvoie à un certain contrôle RGB grâce au logiciel CAM, mais est ce que cela permet de contrôler des composants rgb déjà achetés ou y a t il un système rgb de base dans le boîtier ? Merci par avance :)
Il y a 13 heures
luffie2312 : J’aurais besoin de quelqu’un pour un problème
Il y a 19 heures
Xatak : Pose ta question ;)
Il y a 21 heures
Elzizou : j'aurai une question sur un écran PC, est ce que quelqu'un pourrait m'eclairer ?
Il y a 1 jour
Elzizou : Salut tout le monde !
Il y a 1 jour
Yoyayidescope : tu t'es répondu tout seul :) ;)
Il y a 1 jour
Raging Unicorn : Sinon, je peux prendre le lecteur d'un autre PC, et l'utiliser pour installer windows, pas besoi d'avoir un emplacement pour, c'est juste le temps de :)
Il y a 1 jour 1
Raging Unicorn : D'accord, merci ^^
Il y a 1 jour
Yoyayidescope : ou faire un retour du cd et acheter une clé oem (liée a la carte mère) pour 25€ environ sur kinguin
Il y a 1 jour
Yoyayidescope : salut
prendre une version Windows a mettre sur support usb bootable(fourni sur le support microsoft) et utiliser la clé fournie avec le cd devrait fonctionner. à confirmer
Il y a 1 jour
Raging Unicorn : Salut, je viens de passer une commande pour une config, mais je me suis rendu compte que j'ai fais une petite boulette ^^
J'ai pris windows 10 à installer via un CD. Seulement, j'ai oublié de commander un lecteur. Mais en y réfléchissant, mon boîtier n'a pas d'emplacement pour un lecteur...

Il y aurait un moyen d'installer windows quand même (avec un autre pc en branchant le disque dur dessus) ?
Il y a 1 jour
Yoyayidescope : ok. j'ai remarqué que cela dépend des jeux. Anthem par exemple 0 bruit. Sur borderlands 2 c'est autre chose
Il y a 1 jour
Xatak : Juste un bruit
Il y a 1 jour
Yoyayidescope : c'est dangeureux pour la carte ou c'est "juste" un bruit...?
Il y a 2 jours
Yoyayidescope : tu me fais peur Xatak
Il y a 2 jours
Xatak : Ça arrive sur certaine carte
Il y a 2 jours
Xatak : Yoyay c'est du colhwine.. Tu peux renvoyer ta carte en utilisant ton delais de retractation si le bruit est vraiment audible..
Il y a 2 jours
Stiouf : certes mais les composants à l'intérieur changent eux !
Il y a 2 jours
Yoyayidescope : ok je te remercie, comme j'avais jamais entendu ça avant jme demandais
Il y a 2 jours
Fawkes : C'est un bruit assez fréquent sur les CG, ce sont les bobines qui font ce bruit.
Il y a 2 jours 1
Yoyayidescope : le bruit disparait dès que j'arrête de jouer (donc les ventilos tournent encore, a priori c'est pas les ventilos, du coup)
Il y a 2 jours
Yoyayidescope : Bonjour à tous :) aujourd'hui j'ai installé ma nouvelle RX vega 64 nitro+ de sapphire, je suis vraiment content des perfs en jeux, par contre, elle a un espèce de sifflement selon la charge du gpu (plus ou moins strident) j'ai vu qu'il y avait une technologie "chambre a vapeur" aucune idée de ce que c'est. une idée ? car aucun problème de température (65 max) et aucun problème de perfs
Il y a 2 jours
Xatak : @stiouf qu'elle soit gold ou bronze change rien à la puissance délivré hein
Il y a 2 jours
Stiouf : soit une bonne 550w (gold bonne marque) ou au moins 600/650w bronze
Il y a 2 jours
KranKov : Bonsoir, je compte prendre une vega 56 de chez Sapphire, combien de watt vous le conseilleriez pour l'alim ?
Il y a 3 jours
Yoyayidescope : oui clairement pour les générations actuelles, et c'est déjà le cas en ce moment ;) les nouveaux sont prévus pour juillet
Il y a 3 jours
Ricardinho35 : Bonjour, Pensez vous que les prix des processeurs vont vraiment baisser avant septembre avec la sortir des Ryzen 3e génération?
Il y a 3 jours
Yoyayidescope : Ok, tout dépend de son nombre d'heure, de la date d'achat etc en neuf elle vaut environ 220€ donc si elle est en bon état, c'est une bonne affaire.
Il y a 3 jours
Il y a 3 jours

La boîte de discussion n'est pas autorisée aux personnes non enregistrées