Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

  • Page :
  • 1
  • 2

SUJET : Problème configuration(s) ?

Problème configuration(s) ? 3 ans 6 mois #61384

  • Fullpack
  • Portrait de Fullpack
  • Offline
  • 1er classe
  • Messages : 8
Bonsoir à tous,

je viens à vous aujourd'hui car j'ai malheureusement un gros problème !!

Je me suis monté un ordinateur fixe :

Alim : 80+
Carte graphique : MSI GeForce GTX 970 GAMING 4G 4 Go
Processeur : AMD FX 8350 Black Edition 4.0GHz
Carte mère : AsRock
DD : WD Blue Disque dur interne (Bulk) Desktop Mainstream 500 Go 3,5 pouces SATA 7200 RPM
Ram : 12 giga
___________________________________________________________________________________________________________________

Ensuite je me suis acheté un ordinateur portable :

MSI GP60 2PE-047XFR Leopard - noir - PC portable gaming

Carte graphique : NVIDIA® GeForce™ 840M
Processeur : Processeur Intel® Core™ i5-4200H (2,80 GHz)
DD : HDD 500 Go 5400trs/min
Ram : 4giga

Les deux ordinateurs comprennent Windows 8 64 bits.
___________________________________________________________________________________________________________________

Mon problème :

Quand je lance un jeu avec une demande de FPS (par exemple Counter-Strike CS : GO)

Mon ordinateur portable m'indique entre 250 et 300 fps
Mon ordinateur fixe m'indique entre 125 et 150 fps

Pourquoi ? Je pense que la config du pc fixe est bien plus puissante que celle de mon ordinateur portable non ?
Pareillement, les deux ordinateurs ont moins d'un an... Donc je suis perdu (sachant que j'ai déjà essayé de changer de processeur sur mon fixe, pâte thermique etc... J'ai changé le DD et amélioré la ram aussi...)

Si quelqu'un peut m'aider, je vous en remercie et n'hésitez pas si vous avez besoin de plus d'informations.

Au plaisir ! Fullpack
L'administrateur a désactivé l'accès en écriture pour le public.

Problème configuration(s) ? 3 ans 6 mois #61385

  • admin-Guillaume
  • Portrait de admin-Guillaume
  • Online
  • Administrateur
  • Messages : 17652
  • Remerciements reçus 2507
Oui ton PC fixe est bien plus puissante.
Tu joue dans la même résolution de jeux ? 1980 x .... ? etc ..?

Si tu veux régler le débat du lance un gros jeux lourd sur ton PC fixe (battlefield 4 ou fallout 4, ou the witcher) et tu vas vite voir que ton portable ne les feras pas tourner.
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

Problème configuration(s) ? 3 ans 6 mois #61388

  • Fullpack
  • Portrait de Fullpack
  • Offline
  • 1er classe
  • Messages : 8
Salut Guillaume, merci pour ta réponse rapide.

Oui effectivement la configuration est la même je suis en Paramétrage vidéo : je suis en 4/3 sur du 1280x720 en tout ultra low sauf les effets des détails pour les lans quoi...

Je suis vraiment déçu parce que à 300 fps c'est largement plus fluide qu'à 120 je le vois clairement lol...
L'administrateur a désactivé l'accès en écriture pour le public.

Problème configuration(s) ? 3 ans 6 mois #61389

  • Fullpack
  • Portrait de Fullpack
  • Offline
  • 1er classe
  • Messages : 8
Après le problème est que je joue uniquement à csgo donc les gros jeux m'en fiche un peu... Mais c'est vrai que mon pc fixe tourne Mad Max + capture vidéo + capture webcam est micro...
L'administrateur a désactivé l'accès en écriture pour le public.

Problème configuration(s) ? 3 ans 6 mois #61395

  • admin-Guillaume
  • Portrait de admin-Guillaume
  • Online
  • Administrateur
  • Messages : 17652
  • Remerciements reçus 2507
300 fps c'est largement plus fluide qu'à 120 je le vois clairement lol... +> Impossible.
J'aimerai bien savoir l'écran que tu as sur ton PC Fixe. Car vu ce que tu me racontes, j'espere que c'est un 144HZ
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

 

 
Soutenez ce forum, c'est GRATUIT  !
En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

580b57fcd9996e24bc43c43a--Vous apportez un soutien financier au site et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).


              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr

Problème configuration(s) ? 3 ans 6 mois #61425

  • Fullpack
  • Portrait de Fullpack
  • Offline
  • 1er classe
  • Messages : 8
Bien sûr que c'est un 144hz un BenQ j'ai aussi le dernier ViewSonic
L'administrateur a désactivé l'accès en écriture pour le public.

Problème configuration(s) ? 3 ans 6 mois #61426

  • Fullpack
  • Portrait de Fullpack
  • Offline
  • 1er classe
  • Messages : 8
Je fais des lans depuis 4 ans maintenant j'ai toujours eu besoin d'un 144Hz
L'administrateur a désactivé l'accès en écriture pour le public.

Problème configuration(s) ? 3 ans 6 mois #61430

  • admin-Guillaume
  • Portrait de admin-Guillaume
  • Online
  • Administrateur
  • Messages : 17652
  • Remerciements reçus 2507
J'explique pas.
Tu as MAJ tes drivers ?
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
Dernière édition: 3 ans 6 mois par admin-Guillaume.
L'administrateur a désactivé l'accès en écriture pour le public.

Problème configuration(s) ? 3 ans 6 mois #61452

  • leboson
  • Portrait de leboson
  • Offline
  • Membre expérimenté
  • Messages : 1784
  • Remerciements reçus 432
Salut,

Pour expliquer une telle différence

Mon ordinateur portable m'indique entre 250 et 300 fps
Mon ordinateur fixe (bien plus puissant) m'indique entre 125 et 150 fps

Les seules explications possibles à mon avis sont (par ordre de probabilité) :

1 - La V-Sync est désactivé (ou ne marche pas) sur le portable et est active sur le fixe
2 - Le programme qui t’indique les FPS marche pas bien.....
3 - Les Drivers.
Dernière édition: 3 ans 6 mois par leboson.
L'administrateur a désactivé l'accès en écriture pour le public.

Problème configuration(s) ? 3 ans 6 mois #61468

  • Fullpack
  • Portrait de Fullpack
  • Offline
  • 1er classe
  • Messages : 8
Bonjour à tous et désolé du retard,

Pour la V-Sync, elle est désactiver sur les deux PC.

Pour les FPS, j'ai réinstaller les deux jeux ce matin et espérant une modification mais rien...

Et pour les drivers, j'ai le logiciel DRIVER GENIUS qui m'indique quand je dois installer un nouveau driver et même sur des sites comme touslesdrivers.com sont à jours...

Je ne comprends plus rien, je m'y connais pas mal en ordinateur mais alors là je suis dépassé lol.

Merci à tous quand même...
L'administrateur a désactivé l'accès en écriture pour le public.

Problème configuration(s) ? 3 ans 6 mois #61480

  • admin-Guillaume
  • Portrait de admin-Guillaume
  • Online
  • Administrateur
  • Messages : 17652
  • Remerciements reçus 2507
Je pensais surtout aux drivers "Nvidia".
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

Problème configuration(s) ? 3 ans 6 mois #61489

  • Fullpack
  • Portrait de Fullpack
  • Offline
  • 1er classe
  • Messages : 8
Oui oui guillaume ils sont à jour, j'ai le panneau Geforce expérience à chaque démarrage... Peut-être que le problème viendrai du jeu, qu'en penses-tu ?
L'administrateur a désactivé l'accès en écriture pour le public.

Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
Problème dans ma configuration?6.15lundi, 27 août 2018

  • Page :
  • 1
  • 2

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 21 Membres et 1238 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité
Modérateurs: tnfrance, Ero

Acheter Windows 10 pas cher

La ChatBox

groot : https://www.topachat.com/pages/configomatic.php?c=iWagv%2Bq9dF5YBOxR1cwpeHIuIkH92Qz%2BfEGwOi%2F2ocE%3D svp regarder pour me dire si elle est cool
Il y a 4 heures
groot : ok @sosoYaya merci et ares sii je change le cpu je met quoi d'autre en mieux ?
Il y a 4 heures
Stiouf : Fais un sujet groot, tous les périphériques sont un peu chers, windows on peut l'avoir moins cher en ne prenant que la licence, à toi de faire la clef usb, facile et rapide
Il y a 4 heures
SosoYaya : Elle bien mais par exemple prendre un ryzen 5 2600x ce n'est pas le meilleur choix prend juste un ryzen 5 2600 le x sera juste a ce qu'il soit overclocké de base.
Il y a 6 heures
groot : ma config est(elle bien ? https://www.topachat.com/pages/configomatic.php?c=iWagv%2Bq9dF5YBOxR1cwpeHIuIkH92Qz%2BfEGwOi%2F2ocE%3D
Il y a 16 heures
Liopxz : les gars si je fais monter mon pc par top achat, il y a une garantie ? Si par exemple c'est mal monté ou quoi.
Il y a 19 heures
vasseneixtom : Bonjour, ayant acheté ma nouvelle config je me posai une question, j'ai une carte mère rgb asus, une cg rgb msi, un watercooling rgb cooler master, des périphérique rgb corsair et des enceintes rgb logitech, il y a t'il à un moyen de synchroniser tout ça ^^^merci d'avance
Il y a 23 heures
Toxas : quelqu'un pour me conseiller ?
https://www.config-gamer.fr/forum/4-config-pc/49292-probleme-config-je-devrais-changer-qql-chose#244120
Il y a 1 jour
SosoYaya : https://www.config-gamer.fr/forum/4-config-pc/49285-hesite-entre-deux-config#244264 aller faire un tour pour vérifier mes propos je ne suis pas extrêmement sur :)
Il y a 1 jour
Yoyayidescope : merci ;)
Il y a 1 jour
SosoYaya : 650watts est suffisant même sil est recommandé de prendre 700watts mais 650watts convient :)
Il y a 1 jour
Yoyayidescope : Bonsoir, je compte passer sur une rx vega 64 de sapphire, est-ce qu'une alim 650w sera suffisante ?
Il y a 1 jour
SosoYaya : Vous pouvez allez voir le forum de Broody svp je n'ai pas trouver de solution pour sa config et j'en ait quand même proposer une s'en être sur , venez m'aidez
:O
Il y a 1 jour
Xatak : Creer un sujet stp
Il y a 2 jours
KROWNN : '?
Il y a 2 jours
KROWNN : Belle config pour le stream/gaming (grosse compétition) https://www.topachat.com/pages/configomatic.php?c=6bKfYQpeZSbFwjYfvPyVbGc4QtHndU8bTR2PE8hO6P0%3D
Il y a 2 jours
sunshine : bonjour j'ai un problème avec mon artics 7 sans fil après la maj du casque celui la n'a pu s'installer et maintenant le casque ne s'allume plus ! une solution svp ? merci d'avance
Il y a 2 jours
SosoYaya : Comment on supprime un forum d'une personne dans "Mes sujets" J'en ait trop et je me repère plus !
Il y a 2 jours
Kiryo22 : Bonjour j'aimerais un ssd format 2.5 pour moins de 30euros lequel me conseillez vous ? (un 120go est amplement suffisant)
Il y a 2 jours
Ero : Pour nos 10k abonnés sur twitter on organise un petit concours go Liennnnn ;)
Il y a 3 jours
Kiryo22 : Déja fait.

Il y a 3 jours
Xatak : Creer un sujet stp
Il y a 3 jours
Kiryo22 : Bonjour, j'aimerais l'avis de connaisseur pour changer ma carte graphique .
Il y a 3 jours
Daario : Bonjour j'aurais une question ! comment savoir si un CD d'installation Windows est toujours neuf et utilisable?
Il y a 3 jours
Stiouf : le 3600 en toute logique mais il sera un peu mieux cadencé me semble
Il y a 4 jours
SosoYaya : Quelle sera l'équivalent du ryzen 5 2600 dans les ryzen 3em génération ?
Il y a 4 jours
red06 : Salut ! j'ai emmené mes composants pour qu'on les montes aujourd'hui en croisant les doigts pour qu'il ne fasse pas n'importe quoi et un bon câble management lol
Il y a 4 jours
Xatak : Mich : le SLI n'est plus exploité sur la grande quasi totalité des jeux. Et ça apporte plus de soucis que autre chose, tu joue en 1080p ?
Il y a 4 jours
Mich13 : Hello le monde , petite question , je possède une 1070 SC et j'aimerais savoir ce que le sli vos pour celle-ci je me retrouve vite limité dans les jeux ! Merci beaucoup
Il y a 4 jours
Fawkes : Je regarde ça demain
Il y a 4 jours

La boîte de discussion n'est pas autorisée aux personnes non enregistrées