Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

SUJET : Problème de BOOT après upgrade config

Problème de BOOT après upgrade config 1 an 6 mois #132423

Bonjour à tous. Suite à un post sur ce groupe j'ai suivi les conseils d'un utilisateur et ai orienté mon upgrade vers une nouvelle carte graphique NVIDIAO KFA2 gtx 1060 OC et j'ai prix un nouveau ventirad pour mon processeur Cooler Master Hyper TX3 EVO. Jusque là tout allait bien, monté dans ma tour sans encombre tout tournait nickel pendant 2 semaine. Là le problème depuis hier c'est que si mon câble vidéo est branché de mon écran à ma carte, l'ordinateur ne veut pas booté, il fait simplement un micro démarrage" ou 4 fois pour finalement s’éteindre. J'ai ouvert débranché mon alimentation de la carte et tout rebranché et là ça marche le temps que je m'en serve. J'ai fait ça 2 fois. CE matin encore rebelotte pas de boot si le cable est plug. Je n'utilise ce cable que depuis Samedi dernier. C'est un DVI acheté sur amazon qui avait de bon retour, avant ça j'utilisais le HDMI d'origine de mon écran et no problemo. Est ce que c'est un problème d'alimentation? Bref j'en appel à vos connaissance et je vous laisse en dessous ma configuration. Peace

Proc: Intel(R) Core(TM) i5-3570K CPU @ 3.40GHz
RAM 16 GB 4x4 go de HyperX 1600mhz
Carte mère: Asus P8Z77-V LX
Alimentation: Corsair GS 600
OS: Windows 10
Boitier: Zalman Z9 U3
L'administrateur a désactivé l'accès en écriture pour le public.

Problème de BOOT après upgrade config 1 an 6 mois #132427

  • Guix
  • Portrait de Guix
  • Offline
  • Membre de confiance
  • Messages : 1696
  • Remerciements reçus 378
Salut ,

pourquoi tu ne gardes pas le câble où tout fonctionnait ?
--->>>>>Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC
Cela ne vous coûtera rien (0€)! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !
L'administrateur a désactivé l'accès en écriture pour le public.

Problème de BOOT après upgrade config 1 an 6 mois #132575

Bonsoir. Et bien tout simplement parce que c'est censé marché. Je voulais brancher ma console sur le port HDMI et la carte sur le DVI. Je ne comprends pas pourquoi ça ne veut pas booter sur ce port alors que il y a 3 jours pas de problèmes. J'ai testé en jeu et ça marchait. Maintenant je suis repassé sur le port HDMI mais ça me dérange franchement de me dire qu'une fonctionnalité ne soit pas disponible. Des avis?
L'administrateur a désactivé l'accès en écriture pour le public.

Problème de BOOT après upgrade config 1 an 6 mois #132586

  • Guix
  • Portrait de Guix
  • Offline
  • Membre de confiance
  • Messages : 1696
  • Remerciements reçus 378
Tu as testé le câble sur autre chose que ton pc voir si ça ne vient pas de lui le soucis ?
--->>>>>Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC
Cela ne vous coûtera rien (0€)! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !
L'administrateur a désactivé l'accès en écriture pour le public.

Problème de BOOT après upgrade config 1 an 6 mois #132590

nope. la seule chose compatible c'est avec l'écran que je viens d'acheter.
L'administrateur a désactivé l'accès en écriture pour le public.

 

 Soutenez ce forum, c'est GRATUIT  => En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

--Vous apportez un soutien financier au site config-gamer.fr, et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).

              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr

Problème de BOOT après upgrade config 1 an 6 mois #132661

  • Guix
  • Portrait de Guix
  • Offline
  • Membre de confiance
  • Messages : 1696
  • Remerciements reçus 378
D'accord, si tu peux le tester par n'importe quel moyen fais-le au lieu d'en racheter un autre pour savoir si ça vient du câble.
--->>>>>Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC
Cela ne vous coûtera rien (0€)! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !
L'administrateur a désactivé l'accès en écriture pour le public.

Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
Configuration pour dual boot linux/windows 8.16.24dimanche, 05 août 2018
Mon pc boot pas6.59dimanche, 15 juillet 2018
Impossible d'accéder au Bios après montage5.49jeudi, 28 juin 2018
Présentation de ma config après 2 ans.6.09lundi, 21 mai 2018
Quelles manips avant/après changement de CM et CPU5.49dimanche, 25 mars 2018
Problèmes Driver après avoir monté mon ordi5.44lundi, 12 février 2018

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 14 Membres et 1210 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité
Modérateurs: tnfrance, ThibMTB, Ero

Acheter Windows 10 pas cher

La ChatBox

kirito56 : bonjour quelqu'un pourrais me conseiller sur la confige j'ai proposer svp ?
https://www.topachat.com/pages/mon_panier.php

Il y a 8 heures
lolo67 : Ouuuuuuuuuuuuuups
Il y a 14 heures
tnfrance : @lucky le 8400
Il y a 14 heures
lolo67 : Yo, bientôt t'inquiète;)
Il y a 14 heures
tnfrance : quand on a le temps ...
Il y a 14 heures
mika54 : Il réponde au bout de combien de temps
Il y a 14 heures
luckymullerbeaum : bonjour, c'est quoi le mieux entre intel core i5 8400 2,8 Ghz et la intel core i3 8350K (4 ghz) merci :)
Il y a 14 heures
Persee84 : Personne n'aurait de réponse a ma petite question ? :s
Il y a 14 heures
RegeX : @BakaNeko exactement la même chose .. et toujours pas de réponse à mon topics :(
Il y a 15 heures
BakaNeko : C'est marrant j'ai l'impression que plus j'attends pour acheter et plus ça augmente la config qu'on m'a conseillé à pris 10€ de plus :S
Il y a 16 heures
RegeX : @mika54 si tu as prix la garantie tu as juste à contacter Kingui, ils vont t’en fournir une nouvelle
Il y a 16 heures
mika54 : La licence ne marche pas j ai contacté le numéro gratuit et me Dise licence bloquée
Il y a 16 heures
Persee84 : Bonjour a tous, pour monster hunter world il est recommandé d'avoir le processeur suivant : Intel Core i7 3770 3.4GHz / i3 8350 4Ghz / AMD Ryzen 5 1500x
De mon côté j'ai une Intel Core i5-8400 (2.8 GHz) qui peut monter jusqu'a 4GHz en boost. Lorsque je regarde les configurations recommandées, pour déterminer si ca passe, faut-il que je regarde la fréquence de mon processeur en normal ou en boost?
Il y a 17 heures
RegeX : @mika54 que ce passe-t-il ?
Il y a 18 heures
mika54 : Bonjour quelqu'un pourrait m'aider problème clé Windows 10 kinguin
Il y a 18 heures
RegeX : Ca va donner quoi du coup pour la durée de vie des 1060 - 1070 ? Je suis en train de regarder pour une config mais du coup je ne sais plus :S
Il y a 18 heures
djai6294 : les deux en mème temps impossible lol
Quand tu dis watercooling AIO ou watercooling avec réservoir
Il y a 21 heures
MagicaNexus : Bonsoir
J'ai une petite question concernant la config d'un PC :
Doit on mettre un ventirad ou un watercooling, ou alors est ce qu'il se peut qu'on puisse mettre les deux en même temps ?
Merci :)
Il y a 1 jour
Isirix : Non en septembre seulement les 2080 vont sortir. Les 2070 ne "seront pas pour tout de suite"
Il y a 1 jour
ThibMTB : Pour un stock raisonnable ça va etre long ^^
Il y a 1 jour
Wada-Bueno : A la suite de la conférence de NVIDIA, les carte 2070 / 2080 / 2080 Ti vont arriver en septembre. Combien de temps avant d'avoir les carte custom en boutique à votre avis ? :d
Il y a 1 jour
Punisher : De rien.
Il y a 1 jour
cam-el-eon : ok merci
Il y a 1 jour
Punisher : Ici : https://www.config-gamer.fr/forum/4-config-pc
Tu cliques sur nouveau sujet.
Il y a 1 jour
cam-el-eon : tout à fait le pci-e est bien branché sur la cg mais celle-ci ne tourne pas. comment puis-je faire cela ?
Il y a 1 jour
Punisher : Oui le cable hdmi suffit, tu as bien branché le cable pci-e de l'alim sur la cg ?
Ouvre un sujet ce sera plus simple et si tu peux ajoutes des photos.
Il y a 1 jour
cam-el-eon : Est-ce qu'un simple cable HDMI suffit a relier l' écran à carte graphique ? ou il faut autre chause ? merci pour vos réponses
Il y a 1 jour
cam-el-eon : oui
Il y a 1 jour
Punisher : ?
Il y a 1 jour
Punisher : Ton écran est sur le mode hdmi
Il y a 1 jour

La boîte de discussion n'est pas autorisée aux personnes non enregistrées