Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

SUJET : Probleme montage pc

Probleme montage pc 1 an 1 mois #170539

Bonjour, tout le monde, j'ai un soucis, je viens de finir l'installation d'un nouveau pc. Je pense avoir tout bien branché, le soucis c'est quand j'allume le pc, l’écran n'affiche rien et il reboot au bout 10 sec. je précise que j'ai bien branché l’écran sur la carte mère ^^.
la config : carte mere : Gigabyte z270x ultra gaming
Ram : KFA² ddr4 2*8 3600 mhz
CPU : i5-6700k
GPU : ZOTAC 1080ti extreme amp edition
Watercooling gamerstorm 140 ex
alim ldlc 650W 180+ gold
boitier phanteks p400s
un ssd sandisk ultra II 480go
HDD WD black 2.5 750go
HDD WD blue 3.5 1to



Merci de votre lecture et j’espère que vous aurez des réponses a mon problème.

Cordialement
L'administrateur a désactivé l'accès en écriture pour le public.

Probleme montage pc 1 an 1 mois #170644

  • Ero
  • Portrait de Ero
  • Online
  • Moderateur Niv 2
  • Messages : 8236
  • Remerciements reçus 1941
Salut,
je précise que j'ai bien branché l’écran sur la carte mère ^^.

Tu voulais dire carte graphique ?

Si tu peux nous faire des photos des branchements

Ero ;)
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
Problème lors du montage de mon pc7.2samedi, 05 mai 2018
Problème montage pc7.28samedi, 17 mars 2018
problème périphérique après montage pc7.12lundi, 22 janvier 2018
probleme montage7.28samedi, 09 décembre 2017
Problème montage7.28vendredi, 15 septembre 2017
Problème de montage pc7.28samedi, 02 janvier 2016

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 12 Membres et 1652 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité
Modérateurs: tnfrance, Ero

Acheter Windows 10 pas cher

La ChatBox

Fr : https://www.config-gamer.fr/forum/4-config-pc/45543-pc-gamer-1-500-euros?start=24#218094
pour cette config par rapport avec la carte son svp merci
Il y a 1 heure
Fr : bonsoir un moderateur svp ?
Il y a 1 heure
Punisher : Bonsoir Majka, oui elle est pré-appliqué sur le ventirad.
Il y a 5 heures
Majka : Bonsoir, avec le ventirad Be Quiet Pure Rock, il y a t-il de la pâte thermique ?
Il y a 6 heures
Punisher : NicoLou le prix est de 699e :O
Il y a 6 heures
Xatak : Suffit de voir les prix des i7 7700k
Il y a 6 heures
Xatak : Surement pas
Il y a 6 heures
NicoLou : Tiens,

je viens de voir qiue les Core i9-9900K allaient sortir.
J'attends de voir également ses tarifs :)
Ca pourrait faire baisser ceux des autres...

Cdlt
Il y a 6 heures
Rorisu : Bonjour, j'ai trouvé un Intel I5 8600k à 242 € ( en suisse : 279.-), il me semble que c'est clairement une bonne offre ? Qu'en pensez-vous ?
Il y a 14 heures
Xatak : ?
Il y a 1 jour
AlexioGrers : sujet résolut ;)
Il y a 1 jour
Mrgokker : Bonjour,

Cette config vaut-elle le coût ?
https://www.leboncoin.fr/informatique/1509283800.htm/
Il y a 1 jour
Zadeq : https://www.config-gamer.fr/forum/25-probleme-pc/45588-probleme-montage-ordi-ez-debug?start=12#217791
Il y a 1 jour
Zadeq : Si quelqu'un peut m'aider dans mon problème de montage PC je suis preneur!!
Il y a 1 jour
Majka : Tu as appuyer sur F12?
Il y a 1 jour
Maestro31 : Salut Blank, pour l'écran, il te faut le brancher à la carte graphique, vérifie que tu as bien tout branché et surtout le connecteur d'alimentation du processeur. Tu devrais nous lister tes composants pour qu'on puisse mieux t'aider.
Il y a 1 jour
Blank : Salut, je viens de monter mon pc tous les composants s'allument, le radiateur, les ventilateurs absolument tout s'allument, seulement quand je branche mon écran à la carte mère ou la carte graphique, l'écran reste noir, quelqu'un peut m'aider ?
Il y a 2 jours
Wada-Bueno : C'est la même en rouge ;)
Il y a 2 jours 1
koshe : Bonsoir , quelle est la différence entre la MSI B450 GAMING PLUS et la MSI B450-A PRO ?
Il y a 2 jours
Ero : De rien ;)
Il y a 2 jours
Camu159 : ok merci encore je vais commander ça TOUT DE SUITE !!!
Il y a 2 jours
Ero : Le 1er du guide fera le taf ;)
Il y a 2 jours
Camu159 : non pas encore , la fibre arrive petit à petit jusqu'à chez moi. Pour l’instant c'est juste de la DSL :(
Il y a 2 jours
Ero : Tu as une grosse co, fibre ?
Il y a 2 jours
Ero : oui c'est ton courant élec qui transmet :) et si tu en mets un 3eme dans une autre pièce c'est bon aussi :)
Il y a 2 jours
Camu159 : ok !!!! un site à me conseiller ou une marque particulière à prendre ? ou je prend le premier qui passe ?
Il y a 2 jours
Berun : Tu relies ta box et un cpl, ainsi que ton pc et un cpl avec un câble ethernet chacun, et le tour est joué !
Il y a 2 jours
Camu159 : Du coup concrètement c'est quoi ? Une prise qu'on branche avec un câble ethernet jusqu'à sa box et qui transmet le signal jusqu’à une autre prise CPL ?
Il y a 2 jours
Ero : De rien et oui je comprends la flemme des plinthes ^^
Il y a 2 jours
Berun : Je confirme, les CPL ça marche du tonnerre. ^^
Il y a 2 jours

La boîte de discussion n'est pas autorisée aux personnes non enregistrées