Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

SUJET : Bug pour les avatars (voire plus)

Bug pour les avatars (voire plus) 4 ans 3 jours #50329

  • Niutella
  • Portrait de Niutella
  • Offline
  • 2nd Lieutenant Niv 4
  • Messages : 299
  • Remerciements reçus 60
Salut ! :)

Je créer ce topic pour vous informer qu'après plusieurs tentatives pour changer mon image de profil (suite aux demandes de Yoko et Guillaume), aucune action ne s'effectue lorsque je clique sur le bouton pour en changer ...
Il n'y a alors pas de fenêtre qui s'ouvre pour que je puisse choisir a partir de mon PC l'image voulue.
Par ailleurs, je ne peux pas répondre aux messages que vous deux m'avaient envoyé (mais ceci est peu être normal).

Niutella
--->>>>>Vous pouvez également nous aider et soutenir le site !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Pixmania / Grosbill / RueduCommerce / Cdiscount
Cela ne vous coûtera rien (0€)! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !
L'administrateur a désactivé l'accès en écriture pour le public.

Bug pour les avatars (voire plus) 4 ans 3 jours #50336

  • Yoko95
  • Portrait de Yoko95
  • Offline
  • Major Niv 4
  • Messages : 3656
  • Remerciements reçus 696
Pour l'avatar l'admin est au courant.
Pour les message je ne savais, si tu peut développer
L'administrateur a désactivé l'accès en écriture pour le public.

Bug pour les avatars (voire plus) 4 ans 3 jours #50340

  • Niutella
  • Portrait de Niutella
  • Offline
  • 2nd Lieutenant Niv 4
  • Messages : 299
  • Remerciements reçus 60
Yoko95 écrit:
Pour l'avatar l'admin est au courant.
Pour les message je ne savais, si tu peut développer

Bah en gros, tu m'as envoyé un message ya quelque semaines je crois en me demandant de changer mon avatar.
Ce a quoi j'ai voulu te répondre que je ne pouvais pas (a cause du bug) mais le message ne s'envoyait pas.
J'ai donc pensé que c'est normal puisque je ne t'ai pas en ami sur le site, je ne peux d'ailleurs pas non t'ajouter en friend (another bug ?)

Edit : en fait je crois que c'est tous les bouton d'interaction ou presque qui ne sont pas fonctionnels
--->>>>>Vous pouvez également nous aider et soutenir le site !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Pixmania / Grosbill / RueduCommerce / Cdiscount
Cela ne vous coûtera rien (0€)! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !
Dernière édition: 4 ans 3 jours par Niutella.
L'administrateur a désactivé l'accès en écriture pour le public.

Bug pour les avatars (voire plus) 4 ans 3 jours #50348

  • admin-Guillaume
  • Portrait de admin-Guillaume
  • Offline
  • Administrateur
  • Messages : 17653
  • Remerciements reçus 2507
Tu peux me préciser ton navigateur internet ? je continue mes recherches mais moi je ne le reproduit pas !
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

Bug pour les avatars (voire plus) 4 ans 3 jours #50349

  • Niutella
  • Portrait de Niutella
  • Offline
  • 2nd Lieutenant Niv 4
  • Messages : 299
  • Remerciements reçus 60
Je suis sur Firefox derniere version avec tous les modules et extensions a jour
De quoi donc que tu reproduit pas ?
--->>>>>Vous pouvez également nous aider et soutenir le site !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Pixmania / Grosbill / RueduCommerce / Cdiscount
Cela ne vous coûtera rien (0€)! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !
L'administrateur a désactivé l'accès en écriture pour le public.

 

 
Soutenez ce forum, c'est GRATUIT  !
En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

580b57fcd9996e24bc43c43a--Vous apportez un soutien financier au site et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).


              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr

Bug pour les avatars (voire plus) 4 ans 3 jours #50350

  • admin-Guillaume
  • Portrait de admin-Guillaume
  • Offline
  • Administrateur
  • Messages : 17653
  • Remerciements reçus 2507
Le bug :) , je ne le rencontre pas , donc j'arrive pas à le localiser.
Je télécharge la derniere version de firefox là.
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

Bug pour les avatars (voire plus) 4 ans 3 jours #50352

  • admin-Guillaume
  • Portrait de admin-Guillaume
  • Offline
  • Administrateur
  • Messages : 17653
  • Remerciements reçus 2507
Je viens de tester sur un compte avec Firefox version 39 , et AUCUN soucis !!!
Je suis sur un compte de test (login : dede / password : dede) et tout est ok.

Tu peux essayer avec le compte "DEDE" voir si tu rencontres le même soucis ?
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

Bug pour les avatars (voire plus) 4 ans 3 jours #50354

  • Niutella
  • Portrait de Niutella
  • Offline
  • 2nd Lieutenant Niv 4
  • Messages : 299
  • Remerciements reçus 60
Tu veux dire que toi tu peux changer ton avatar ?
Quand t'aura firefox, essaie d'aller sur mon profil et envoie un message, pour ma part quand je fais ça, rien ne se passe....
--->>>>>Vous pouvez également nous aider et soutenir le site !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Pixmania / Grosbill / RueduCommerce / Cdiscount
Cela ne vous coûtera rien (0€)! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !
L'administrateur a désactivé l'accès en écriture pour le public.

Bug pour les avatars (voire plus) 4 ans 3 jours #50355

  • admin-Guillaume
  • Portrait de admin-Guillaume
  • Offline
  • Administrateur
  • Messages : 17653
  • Remerciements reçus 2507
Bien sur que je peux changer mon avatar. (j'utilise chrome).
Voici ci dessous avec firefox derniere version. (login : dede , password : dede)


Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
Dernière édition: 4 ans 3 jours par admin-Guillaume.
L'administrateur a désactivé l'accès en écriture pour le public.

Bug pour les avatars (voire plus) 4 ans 3 jours #50358

  • Niutella
  • Portrait de Niutella
  • Offline
  • 2nd Lieutenant Niv 4
  • Messages : 299
  • Remerciements reçus 60
J'ai testé avec le compte Dede et toujours le meme bug, je joins ce qu'il se passe en screen (cad rien ^^')
Sur le premier screen quand je veux changer l'image, je clique dans la zone encadrée en rouge et rien ne se passe
Deuxieme screen, bouton d'interaction avec les autres membres, rien ne se passe lorsque j'appuie dessus ...

Edit : En fait j'ai limpression que je ne peux pas du tout modifier mon profil
--->>>>>Vous pouvez également nous aider et soutenir le site !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Pixmania / Grosbill / RueduCommerce / Cdiscount
Cela ne vous coûtera rien (0€)! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !
Dernière édition: 4 ans 3 jours par Niutella.
L'administrateur a désactivé l'accès en écriture pour le public.

Bug pour les avatars (voire plus) 4 ans 3 jours #50363

  • Yoko95
  • Portrait de Yoko95
  • Offline
  • Major Niv 4
  • Messages : 3656
  • Remerciements reçus 696
Bon j'ai de quoi te rendre fou:
Google chrome:
-Fenêtre navigation privée avec dede sa ne marche pas
-Fenêtre navigation normal avec dede sa marche
Même résulta avec mon compte Yoko95
L'administrateur a désactivé l'accès en écriture pour le public.

Bug pour les avatars (voire plus) 4 ans 3 jours #50367

  • admin-Guillaume
  • Portrait de admin-Guillaume
  • Offline
  • Administrateur
  • Messages : 17653
  • Remerciements reçus 2507
Je deviens fou, avec mon chrome en privé (ou non) cela marche.
Idem pour firefox.

Niutella , je dois modifier ton password pour utiliser ton compte. Tu peux me donner ton adresse email (je la supprimerai du POST ensuite) , afin que je t'envoie ton nouveau password ?
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 12 Membres et 974 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité

Acheter Windows 10 pas cher

La ChatBox

Neroxick : Bonjour, j'ai un petit souci je viens de monter mon pc, j'ai mis une bonne somme mais le problème que j'ai c'est que mon proco chauffe trop vite (une game de Overwatch et je suis à 78° sur le proco), j'ai une msi carbon pro ac avec un i7 9700k, et j'ai un cooler master g100m pour refroidir le proco, quelqu'un a une solution pour moi ?
Merci d'avance ?
Il y a 1 heure
leojacq : 55€ les 16 go de ddr4 2666 chez hyperx sur Amazon , c'est pas cher du tout !
Il y a 16 heures
hugo.billerit : ok merci
Il y a 17 heures
Fawkes : Théoriquement oui
Il y a 19 heures
hugo.billerit : Bonjour, je vais bientôt faire une config et j'aimerais savoir si, selon vous, un ssd de 500go suffit pour du gaming et de la programmation (fortnite, OW, moteur Unreal Engine, et android studio, et peut être un ou deux logiciels/jeu en + plus tard)
Il y a 19 heures
Fawkes : @bassinrapiere56 : oui j'ai vu, je ne connais personne qui a fusillé sa MB comme ça, les risques sont faibles, fortnite est toujours injouable ?
Il y a 21 heures
Fawkes : @ledonflamingo : créer un post ou une demande de config et je regarde ça
Il y a 21 heures
bassinrapiere56 : @Fawkes est-ce que tu as vu mon dernier message avec le lien d'un tuto ?
Il y a 21 heures
Ledonflamingo : Bonjour je m’y connais pas trop niveau hardware quelqu’un peut me donner un avis sur une config ?
Il y a 21 heures
Fawkes : Oui Opiiz
Il y a 22 heures
Opiiz : Salut ! Quelqu'un aurais quelques petites minutes pour me donner un avis sur un pc ?
Il y a 1 jour
Robin 11 Gaming : Les amis, venez voir ma chaîne YouTube qui s'appelle Robin 11 Gaming.
Il y a 1 jour
Fawkes : Hum, perso niveau perf/prix, la 5700XT me semble mieux, après à toi de voir si tu veux attendre, ça dépend de ton budget, de l'utilisation etc, c'est pour ça qu'avec les demandes de config, on préfère que le formulaire soit rempli pour répondre le mieux possible aux attentes.
Il y a 1 jour
Linaki : Oui pardon j'ai mis RTX et me suis rendu compte après l'envoie de l'erreur ^^' Etant donné que j'attends depuis 3/4 ans de pouvoir faire ma nouvelle config, j'ai qu'une hâte c'est de finir tout ça et de l'avoir au plus vite, du coup tu penses que c'est mieux d'attendre encore jusqu'en Août pour les 5700, ou bien partir sur une 2060, 2060S ou 2070 ?
Il y a 1 jour
Fawkes : La 5700XT est une AMD, pas une RTX : ) . Il faut attendre les versions custom mi-août pour elle. Le 3600x apporte pas beaucoup plus que le 3600.
Il y a 1 jour
Linaki : Bonsoir ! Est-ce que certains d'entre vous ont pu tester le Ryzen 3600 ? Une grosse différence avec le 3600X ? A part cela, j'hésite vraiment beaucoup entre plusieurs CG, notamment RTX 5700 XT (mais qui apparemment est très bruyante ?), une 2070, 2060S ? Vous auriez un avis là dessus ?
La config sera principalement pour du gaming sur des jeux pas très gourmand, et voir un peu de streaming :)
Merci
Il y a 1 jour
Fawkes : Je t'en envoie un en mp
Il y a 1 jour
Alneor : Commande du pc en attente, j'attends juste la réponse Messenger TopAchat pour mon code promo et c'est parti ! *pressé*
Il y a 1 jour
Fawkes : 16 go suffit largement pour du gaming
Il y a 1 jour
Ricardinho35 : Bonjour, est ce qu'il est nécessaire d'avoir + de 16Go de RAM aujourd'hui pour du gaming? ou c'est mieux de partir sur du 32Go? Merci
Il y a 1 jour
Fawkes : En général oui
Il y a 1 jour
Procos : Donc ceux à un seul adaptateur c’est pour en ajouter à un déjà existant ?
Il y a 1 jour
Xatak : il en faut forcement deux au minimum , un pour brancher sur la box l'autre sur le pc
Il y a 1 jour
Procos : Bonjour un CPL a un seul adaptateur fonctionne comment ? On le branche à côté du PC et puis l’ethernet et c’est bon ? Donc c’est mieux que celui à 2 adaptateurs ?
Il y a 2 jours
Tias34 : Hier pendant 1 petite heure impossible d'envoyer des messages, c'était peut être mon tel le soucis.
Un casque avec micro à me proposer le mien m'a lâché...
Il y a 2 jours
Fawkes : il y en a qui sont déjà maj sur topachat, la b450 TUF je crois par exemple
Il y a 2 jours
Elolad : Merci Fawkes, du coup tu m'en conseille une avec un Ryzen 3600 qui peut faire cette mise a jour? Je vais chercher pour un tuto par la suite!
Il y a 2 jours
Fawkes : tu peux via usb flash BIOS si ta CM en a un
Il y a 2 jours 1
Elolad : Bonjour a tous, juste une petite question, je souhaite acheter un combo Ryzen 3ème gen/CM, mais sans pour autant passer sur une X570.
Du coup si j'installe le tout dans mon boitier sans avoir faire la mise a jour du bios, je pourrais quand même la faire en direct même si la CM ne reconnait pas le nouveau proc? ( sachant que jai actuellement un intel)
Merci d'avance!
Il y a 2 jours
Fawkes : Non pkoi ?
Il y a 3 jours

La boîte de discussion n'est pas autorisée aux personnes non enregistrées