Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

SUJET : Config Vii

Config Vii 1 an 1 mois #115838

  • viinceb
  • Portrait de viinceb
  • Offline
  • 1er Classe Niv 2
  • Messages : 22
  • Remerciements reçus 7
Bon ba voila tout est monté. Il ronronne comme un charme. C'est tout parfait =)
Merci encore de m'avoir aidé.
Tour :
Intel Core i7-6700K (4.0 GHz)
MSI GeForce GTX 1070 GAMING X, 8 Go
MSI Z170A SLI PLUS
Corsair Vengeance LPX Series Low Profile 16 Go DDR4 3000 MHz
be quiet! Silent Base 800 Window (Noir/Argent)
be quiet! Dark Rock PRO 3
Corsair RM650i 80PLUS Gold
Samsung SSD 750 EVO 250 Go
Seagate Barracuda 7200
Corsair AF120 Quiet edition
Bitfenix BFA-MSC-8PEG45RK-RP Câble de Rallonge 45 cm Rouge/Noir
BitFenix Câble de rallonge PCIe 6 ports Rouge/noir 45 cm
NZXT FZ LED

Pour le reste :
Ecran: Iiyama Prolite GB2488HSU-B1 (FHD 144hz)
Clavier : Razer Black widow stealth 2014
Souris : Logitech G402 hyperion fury
Enceinte Logitech Z313 2.1
Casque : Steelseries siberia V2 frost blue edition
Casque 2 : Audio Technica ATH-MSR7NC
Carte audio : Line 6 pod UX2

Pc portable :
MSI GE62 6QF 004FR (i7 6700hq; gtx970m; 16g ram; ssd 128 giga)


J'ai essayé de faire au mieu pour le câble management mais avec un bureau en verre pas ultra stable et sans barre transversal pas évident ....

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.


Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.


Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.


Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.


Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.


Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.
Dernière édition: 1 an 1 mois par viinceb.
L'administrateur a désactivé l'accès en écriture pour le public.

Config Vii 1 an 1 mois #115859

  • tnfrance
  • Portrait de tnfrance
  • Offline
  • Moderateur Niv 2
  • Messages : 4391
  • Remerciements reçus 923
Il est pas si mal ton câble management même si j'aurais fait passer certains câbles ailleurs.

Par contre, il y a un soucis. Ton ventirad est monté à l'envers. J'ai le même et les 2 ventilateurs envoient l'air dans l'autre sens. L'air va dans le sens inverse du sens naturel de l'air chaud et donc ton ventirad sera moins performant que prévu.

C'est pas une très bonne nouvelle sachant que le dark rock pro 3 est vraiment pas facile à monter. Je te conseille d'enlever la carte mère pour changer ça.

Tu poses ensuite le ventirad à l'envers et tu poses la carte mère dessus (tout enlever sur la CM sauf la ram). Bien vérifier si la pâte thermique est bien resté collé pour que le processeur soit bien refroidi partout.
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.
Le(s) utilisateur(s) suivant vous remercie: viinceb

Config Vii 1 an 1 mois #115877

  • viinceb
  • Portrait de viinceb
  • Offline
  • 1er Classe Niv 2
  • Messages : 22
  • Remerciements reçus 7
Oh m***de ....
L'air aurait du être soufflé horizontalement ?
(Car en faite j'ai fais passer le ventilateur inférieur au dessus pour avoir de la place pour la CG )
J'avoue avoir bien galérer a le monter ( c'etait mon premier montage pc )...
Bon si il le faut je racheterais de la pate themrique histoire de pas tout demonter et me retrouver comme un C** sans pate thermique ...

en tout cas merci .
L'administrateur a désactivé l'accès en écriture pour le public.

Config Vii 1 an 1 mois #115879

  • tnfrance
  • Portrait de tnfrance
  • Offline
  • Moderateur Niv 2
  • Messages : 4391
  • Remerciements reçus 923
ah tu as juste changer le ventilateur frontal en le mettant en arrière! :laugh:

Non donc il y a aucun soucis. Après, le ventirad est prévu pour fonctionner comme il est monté. Le premier ventilateur emmène l'air frais entre les ailettes et le second repousse l'air chaud en dehors. Sur le tien, la moitié des ailettes n'est pas bien refroidi par l'air donc il est aussi un peu moins performant. Mais c'est pas aussi dramatique que ce que je pensais.
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

Config Vii 1 an 1 mois #115881

  • tnfrance
  • Portrait de tnfrance
  • Offline
  • Moderateur Niv 2
  • Messages : 4391
  • Remerciements reçus 923
Tant que le ventilateur que tu as changé est bien dans le bon sens (les flèches indiquent le sens du flux d'air), ça va
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

 

 Soutenez ce forum, c'est GRATUIT  => En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

--Vous apportez un soutien financier au site config-gamer.fr, et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).

              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 11 Membres et 1705 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité

La ChatBox

VENON : bonsoir , j'ai beau cherché j'ai du mal à trouvé une carte mere ou l on peut mettre 4 barrettes de ram , si quelqu’un est toujours la :)
Il y a 2 heures
Xatak : y'a plus grand chose de dispo dans la config >
Il y a 4 heures
Liptok : non je paye par carte mais c'est le virement d'un compte bloqué a mon compte courant qui a pris 20 jours au lieu de 10 c'est pour ca
Il y a 4 heures
Xatak : si tu paye par virement c'est impossible de te faire un truc .. les produits vont trop vite à être indispo ..
Il y a 4 heures
Liptok : salut , poetit up car certains composants ne sont plus en vente , le virement a pris trop de temps a arriver , si c'est possible de revoir une derniere fois : https://www.config-gamer.fr/forum/4-config-pc/40367-formulaire-pc-mao-mixage-son-gamer-leger?start=12#180629 , promis c'est la derniere , merci et bonne soirée a tous
Il y a 4 heures
bianki : Nickel c'est ça merci poulet
Il y a 4 heures 1
Xatak : moi le pc demarrer pas à cause de la sécurité du cpu fan .. si pas de cpu fan le pc demarre pas
Il y a 5 heures
Xatak : c'est fort possible
Il y a 5 heures
bianki : Oka je vais looker ça.
Mais c'est a cause de ça que je peux pas lancer le bios ?
Il y a 5 heures
Xatak : Ah non cpu fan a droite de la pompe juste au dessus. J'viens de verifier xD
Il y a 5 heures
Xatak : Vu que jai le même aio et même cm jme suis planter aussi la première fois
Il y a 5 heures
Xatak : Faut brancher la pompe sur cpufan
Il y a 5 heures
bianki : Yes je vais regarder ça merci , je vous tiens au jus demain
Il y a 6 heures
ThibMTB : Bon je vous souhaite une bien bonne nuit
Il y a 6 heures
ThibMTB : @Bianki tu reliras attentivement le manuel des branchements, il y'a l'alim et la prise qui va sur CPU fan, ou Pump fan suivant les modèles, tu t'es peut etre planté là
Il y a 6 heures
ThibMTB : mais ça envoie du poney si la perf est ton seul critère NP ;)
Il y a 6 heures
bianki : Je suis pas devant le pc la
Je regarde plus tard
Il y a 6 heures
ThibMTB : j'avoue ne pas etre fan des systèmes de refroidissement hybrides comme ça
Il y a 6 heures
Nayti : La première c'est bien ou pas ? c'est la plus cher mdr
Il y a 6 heures
Nayti : La grosse ? Pourquoi on peut pas ?
Il y a 6 heures
ThibMTB : La deuxieme est une CG avec un Waterblock, fait pour faire passer un liquide de refroidissement, il faut tout un système spécial, très performant, mais lourd à entretenir, et à mettre en place, et cher
Il y a 6 heures
ThibMTB : Nayti, y'en a une si tu l'achete tu vas pas pouvoir t'en servir xD Dommage c'est la plus baleze
Il y a 6 heures
ThibMTB : tu les as fait où les branchements de ton AIO?
Il y a 6 heures
Nayti : La quelle est meilleure selon vous ?
https://shop.hardware.fr/fiche/AR201708220199.html
https://shop.hardware.fr/fiche/AR201708240046.html
Il y a 6 heures
bianki : Le aio kraken x62
Il y a 6 heures
bianki : Power led reste allumé orange et l'autre reste vert
Il y a 6 heures
ThibMTB : voilà ça se précise, le problème vient donc de ton AIO/ventirad, tu as quoi?
Il y a 6 heures
ThibMTB : c'est celles qui vérifient le hardware, si ça reste allumé c'est qu'il y a un problème hardware
Il y a 6 heures
bianki : Cpu fan speed error detected c'est quoi ça ?
Il y a 6 heures
bianki : Orange c'est power led et c'est les post state led
Il y a 6 heures

La boîte de discussion n'est pas autorisée aux personnes non enregistrées