Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

SUJET : Pas de son

Pas de son 2 ans 6 mois #124204

  • Rayan
  • Portrait de Rayan
  • Offline
  • Caporal Niv 1
  • Messages : 28
Mes icones sont revenus au redémarrage mais j'ai pas trop compris tous les termes, mais en gros, il faut que j'ouvre mon boitier, je débranche le cable du boitier correspondant au son et que j'essaye ?
Et aussi je voulais préciser que avant hier le son marchait.
Merci pour toutes vos réponses
L'administrateur a désactivé l'accès en écriture pour le public.

Pas de son 2 ans 6 mois #124207

  • Black_Wolf
  • Portrait de Black_Wolf
  • Offline
  • Membre de confiance
  • Messages : 782
  • Remerciements reçus 127
Oui, c'est ça, ouvre ton boîtier, tu retire le câble qui vas au panneau avant ( attention, celui du son, pas ceux de l'USB ) et tu teste si ça fonctionne.
L'administrateur a désactivé l'accès en écriture pour le public.

Pas de son 2 ans 6 mois #124208

  • Rayan
  • Portrait de Rayan
  • Offline
  • Caporal Niv 1
  • Messages : 28
Ok merci je fait sa je te dit si sa marche des que j'ai fini.
L'administrateur a désactivé l'accès en écriture pour le public.

Pas de son 2 ans 6 mois #124215

  • Rayan
  • Portrait de Rayan
  • Offline
  • Caporal Niv 1
  • Messages : 28
J'ai enlevé le cable HD AUDIO qui venait du boitier mais sa ne fonctionne toujours pas
L'administrateur a désactivé l'accès en écriture pour le public.

Pas de son 2 ans 6 mois #124242

  • Guix
  • Portrait de Guix
  • Offline
  • Major Niv 4
  • Messages : 1687
  • Remerciements reçus 378
Ben là à part un problème matériel je ne vois pas.. mise à part une réinstalle :s
--->>>>>Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC
Cela ne vous coûtera rien (0€)! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !
L'administrateur a désactivé l'accès en écriture pour le public.

 

 
Soutenez ce forum, c'est GRATUIT  !
En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

580b57fcd9996e24bc43c43a--Vous apportez un soutien financier au site et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).


              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr

Pas de son 2 ans 6 mois #124243

  • Black_Wolf
  • Portrait de Black_Wolf
  • Offline
  • Membre de confiance
  • Messages : 782
  • Remerciements reçus 127
Toujours pas, comme aucun son ?

Dans ce cas, si tes icônes sont revenues, et en partant du principe que tes drivers sont installés, tu as quoi au niveau de ton gestionnaire de sons ?
( Icône du bas, ou tu peux choisir le périphérique principal ). Désolé de ne pas être plus précis, mais étant sous Linux, c'est un peu plus compliqué pour moi.
L'administrateur a désactivé l'accès en écriture pour le public.

Pas de son 2 ans 6 mois #124246

  • Rayan
  • Portrait de Rayan
  • Offline
  • Caporal Niv 1
  • Messages : 28
Ouais tant pis je vais acheter une carte son parce que je ne peux pas supprimer tous ce qu'il y a sur mon pc
L'administrateur a désactivé l'accès en écriture pour le public.

Pas de son 2 ans 6 mois #124247

  • Rayan
  • Portrait de Rayan
  • Offline
  • Caporal Niv 1
  • Messages : 28
Mais enfaite quand j'installe le driver son Realtek c'est marqué le pilote n'a pas pu être installé.
Le gestionnaire de son je ne sais pas comment on fait pour savoir
L'administrateur a désactivé l'accès en écriture pour le public.

Pas de son 2 ans 6 mois #124250

  • Black_Wolf
  • Portrait de Black_Wolf
  • Offline
  • Membre de confiance
  • Messages : 782
  • Remerciements reçus 127
Donc ton panneau de configuration, trouve le gestionnaire de périphériques, et regarde si tu as une icône pour la carte son ( multimédia à vue de nez ).
Si cette icône est présente sans panneau triangulaire jaune, c'est que tout vas bien. S'il y as un panneau, tu doit avoir un soucis de driver.
Si elle n'est pas présente, c'est que la carte son n'est pas activée dans le BIOS et tu ne peux rien faire tant que tu ne l'aura pas réactivée.
L'administrateur a désactivé l'accès en écriture pour le public.

Pas de son 2 ans 6 mois #124252

  • Rayan
  • Portrait de Rayan
  • Offline
  • Caporal Niv 1
  • Messages : 28
J'ai pas de panneau jaune mais pour être sur que j'ai cette section je t'envoi en piece jointe un screen
L'administrateur a désactivé l'accès en écriture pour le public.

Pas de son 2 ans 6 mois #124262

  • Rayan
  • Portrait de Rayan
  • Offline
  • Caporal Niv 1
  • Messages : 28
Mais sinon sa ne peut pas etre a cause de mon antivirus ?
L'administrateur a désactivé l'accès en écriture pour le public.

Pas de son 2 ans 6 mois #124263

  • Guix
  • Portrait de Guix
  • Offline
  • Major Niv 4
  • Messages : 1687
  • Remerciements reçus 378
Désinstalles-le , ça ne te coûte rien d'essayer même si cela m'étonnerait.
--->>>>>Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC
Cela ne vous coûtera rien (0€)! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !
L'administrateur a désactivé l'accès en écriture pour le public.

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 2 Membres et 967 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité

Acheter Windows 10 pas cher

La ChatBox

Ero : Coupure du site environ 5min sorry
Il y a 7 heures
jb29 : salut a tous , desole de vous dérangez mais je suis debutant et je ne trouve de reponse a ma question !
Je possede un pc portable pas terrible , je souhaite streamer et enregistrer des vidéos mais cela bug enormement
Est il interessant que j achete une carte sd et que j enregistre sans pc , et est ce" que cela va resoudre mon probleme de bug (j ai un LGP 2 plus 4k sur ps4 ) merci
Il y a 8 heures
Rasen_ : Bonjour je ne peut pas poster, car "doublon messages identiques" , qqun pourrait m'aider ?
Il y a 9 heures
Fawkes : yep
Il y a 18 heures 1
KranKov : Rebonjour, la vega 64 nitro + a l'ait très imposante, est ce qu'elle rentre dans un boîtier NZXT h500i ?
Merci :)
Il y a 18 heures
Thepsycowpath : Yo, je suis en train de chercher un pc pour mon père, utilisant Google sketchup essentiellement ( comme logiciel « gourmand » ). Il recherche un aio et a 700 euros de budget environs, ma question est la suivante :
Quelqu’un sait si un 8100t suffirait pour ce logiciel, a savoir qu’il n’est pas professionnel mais qu’il y passe tout de même plusieurs heures par jour?
Merci d’avance !
Il y a 19 heures
Fawkes : Oui, tu peux commencer le montage, mais sans la CG tu pourras pas utiliser le pc. Tu peux déjà fixer la CM, la RAM, le proc et son refroidissement etc, prévoit juste le câble pour la CG, comme ça, une fois que ça arrive, tu as juste à la brancher sur le PCI et brancher le câble d'alim.
Il y a 20 heures
Idrix : Salut je viens de recevoir ma config https://www.topachat.com/pages/configomatic.php?c=JrD6ANufTQHhc2IKpefVNf6ESvnzhJ1LxFC1d35M6Eo%3D
Mais il me manque la carte graphique (rtx 2060 ventus) qui arrive dans qque jours. Est-ce que je peux commencer à le monter et rajouter la CG après? Merci :)
Il y a 21 heures
leojacq : Hey, les prix des ryzen 3000 commencent à se stabiliser pas mal sur Amazon ça devient très intéressant !
Il y a 1 jour 1
admin-Guillaume : +1 avec yoya
Il y a 1 jour
Yoyayidescope : Achète avec un marchand ayant beaucoup de vente et beaucoup de bonnes notes, dans tous les cas si il y a un problème tu es rapidement remboursé.
Il y a 2 jours 2
KranKov : Pour choper une clé Windows 10 bootable j'ai vu que pas mal de gens conseillaient Kinguin
Sauf que le site propose de nombreux marchands pour le vente, sont ils tous fiables / légaux ?
Il y a 2 jours
Vivi2601 : Salut quelqu'un pourrait répondre au sujet de ma config
Il y a 2 jours
jejegri : Hello ! quelqu'un sait si paris toutes les promos sur internet (FNAC DAY, SOLDES etc), il y a des super bons PC PORTABLE pour Gamer à environ 900 euros ?? :)
Il y a 2 jours
Mexicopoulos : Quelqu'un a deja fait ca sur le site ? utiliser un pc pour regarder la télé ? (j'ai mis un sujet, si jamais) :)
Il y a 3 jours
Fawkes : Oui ça ira sans problèmes
Il y a 3 jours
KranKov : Avec un processeur r5 2600 la vega 64 ça le fait ? C'est vrai qu'à quelques euros de plus autant aller la chercher, je n avais pas vu que son prix était si bas maintenant
Il y a 3 jours 1
Mexicopoulos : tres bien ! merci :)
Il y a 3 jours
Fawkes : Oui, passe par le formulaire : )
Il y a 3 jours
Mexicopoulos : Salut Fawkes, doit je ouvrir un topic pour une demande de pc juste pour regarder des films (en 1080P et/ou 4K) ?
Il y a 3 jours
Yoyayidescope : KranKov: vas y les yeux fermés elle vaut le coup ;)
Il y a 3 jours 1
Fawkes : https://www.topachat.com/pages/detail2_cat_est_micro_puis_rubrique_est_wgfx_pcie_puis_ref_est_in10111083.html
Il y a 3 jours
Fawkes : Le freesync c'est pas "essentiel", je crois avoir vu une vega 64 en promo, bien supérieur aux deux énoncées
Il y a 3 jours
KranKov : Bonjour ! Je dispose d'un écran Free Sync 144 HZ et je suis sur le point d'acheter une carte graphique
Mais j'hésite entre prendre une vega 56 (sapphire) en conservant la free sync ou prendre une rtx 2060 (mais donc sacrifier la fonctionnalité free sync)
Quel serait le choix le plus judicieux selon vous ?
Il y a 3 jours
thinkersaf : Plusieurs mais il faut se montrer un peu patient :p
Il y a 3 jours
Ricardinho35 : Bonjour,
Il n'y a qu'une personne ici qui gère les configs du forum ou ils sont plusieurs?
Il y a 3 jours
YO1531 : Du coup, à ce prix, intéressant ?
Il y a 3 jours
Mexicopoulos : Bonsoir, hier j'ai reussi a installer windows grace a Ero (que je remerci), j'ai donc installé Windows 10 sans avoir mis de clé. le pc est Ok et tourne bien. Je mets donc une clé de licence
et la le pc ne demarre plus et affiche un message d'erreur : Fichier journal: C:\Windows\System32\Logfiles\Srt\SrtTrail.txt pouvez vous m'aider s'il vous plait :)
Il y a 4 jours
Mexicopoulos : stiouf, c'est parce que j'aime quand ca va vite, juste un choix perso.
Il y a 4 jours
Stiouf : Pourquoi vouloir un 4.0X ? A moins de payer le prix fort pour pas grand chose de plus qu'un autre bon nvme...
Il y a 4 jours

La boîte de discussion n'est pas autorisée aux personnes non enregistrées