Pc ne démarre plus après changement ventirad

Plus
il y a 3 ans 9 mois #185729 par Ero
Toujours rien ?

--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 3 ans 9 mois #185755 par RideOrDie
Je reste appuyé sur le bouton power sans que la tour soit branchée ?

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 3 ans 9 mois #185757 par Ero

RideOrDie écrit: Je reste appuyé sur le bouton power sans que la tour soit branchée ?


Oui

--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 3 ans 9 mois #185758 par RideOrDie
Ok, ce soir je peux pas, mais je teste ca demain matin et je vous redis !

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 3 ans 9 mois #185759 par Ero
Ca marche ;)

--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 3 ans 9 mois #185805 par RideOrDie
Fait, le problème reste inchangé. :(

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 3 ans 9 mois - il y a 3 ans 9 mois #185807 par RideOrDie
Bon j'ai démonté le ventirad, j'ai remis l'ancien. La tour démarre normalement, j'ai bien le voyant qui s'allume comme j'avais avant. Aucune led allumée sur ma CM... meme si je trouve que mon Pc est un peu lent pour un i7 8eme generation...
D'ou peut venir le probleme avec l'autre ventirad ?
Dernière édition: il y a 3 ans 9 mois par RideOrDie.

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 3 ans 9 mois #185979 par Ero

RideOrDie écrit: Fait, le problème reste inchangé. :(


:evil::evil::evil:La poisse je vois pas trop d'ou ça vient vu ça que ça marche avec l'ancien, tu es bien sûr d'avoir utilisée le cpu-fan avec le nouveau ? Vois pour contacter le SAV , ils auront peut-être une solution.

si je trouve que mon Pc est un peu lent pour un i7 8eme generation...

Comment ça ?

--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 3 ans 9 mois #186204 par Black_Wolf
Truc d'ancien...
Il arrive que le CPU bouge lors du changement de ventirad ( parfois, il restait même collé dessous ).
Je préconise de démonter le CPU pour le nettoyer, et de la replacer proprement avant d'y mettre le nouveau ventirad.

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 3 ans 9 mois - il y a 3 ans 9 mois #186772 par RideOrDie
Le CPU_FAN était bien branché sinon le ventilo n'aurait pas tourné je pense.

Quand vous dites nettoyer le CPU, c'est à dire ? Le côté avec la pâte thermique ?
Dernière édition: il y a 3 ans 9 mois par RideOrDie.

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 3 ans 9 mois #186963 par RideOrDie
Bon, je pense que des fois c'est pas la peine d'essayer de comprendre^^
Je viens de remonter le nouveau et ça marche...
En tout cas merci pour votre aide !
Bonne journée.
Les utilisateur(s) suivant ont remercié: Ero

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 3 ans 9 mois #186964 par Ero
Salut et ravis que cela fonctionne.

Bonne continuation ;)

--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !

Connexion ou Créer un compte pour participer à la conversation.