Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

SUJET : problème de performances

problème de performances 6 mois 5 jours #209281

  • Mando
  • Portrait de Mando
  • Offline
  • Sergent Niv 2
  • Messages : 71
  • Remerciements reçus 5
Bonjour,

J'ai un problème de latence sur mon config actuelle en particulier sur THE DIVISION et un peu CALL OF CUTY WW2 ou BATTLEFIELD malgré une bonne carte graphique :

GTX 1060 6 GB associée à un écran fullhd llyama 24' en 60 hz

confg :
RYSEN 1500X QUAD CORE 3.5 GHZ
RAM 16GO 2400 MHZ
CARTE MERE MSI GAMING X
SSD 240 GO + HDD 1 TO
windows 10

je débute sur les réglages graphiques mais ça vient peut-être de l'écran qui a du mal à suivre....
Parfois sur the division l'écran devient vert pendant 1 ms...

merci à tous et à toutes pour votre aide.
L'administrateur a désactivé l'accès en écriture pour le public.

problème de performances 6 mois 5 jours #209290

  • tnfrance
  • Portrait de tnfrance
  • Online
  • Moderateur Niv 2
  • Messages : 7096
  • Remerciements reçus 1510
Salut,
tu as un problème de latence, c'est à dire ? ça lag ?

Affiches les fps en jeux (msi afterburner ou geforce experience - shadow play) et dis moi si tu as des chutes de fps

Niveau température, tu montes à combien au max ?
Fais tourner hw monitor par exemple pendant une partie et donnes moi les valeurs max
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

problème de performances 6 mois 5 jours #209317

  • Mando
  • Portrait de Mando
  • Offline
  • Sergent Niv 2
  • Messages : 71
  • Remerciements reçus 5
je viens de faire une vidéo avec geforce expérience mais je n'arrive à afficher les fps.... même en faisant alt+F12
je vais esssayer avec msi afterburner si c'est compatible
L'administrateur a désactivé l'accès en écriture pour le public.

problème de performances 6 mois 5 jours #209319

  • Mando
  • Portrait de Mando
  • Offline
  • Sergent Niv 2
  • Messages : 71
  • Remerciements reçus 5
oublie ma dernière réponse le fps était désactivé . je vais refaire une vidéo
L'administrateur a désactivé l'accès en écriture pour le public.

problème de performances 6 mois 3 jours #209491

  • Mando
  • Portrait de Mando
  • Offline
  • Sergent Niv 2
  • Messages : 71
  • Remerciements reçus 5
salut
voilà le résultat après une partie de the division pendant 45 mn : fps à 60 et temp max du proc 60°C
chute à 30 fps lorsqu'il y a lag pendant 1 sec
L'administrateur a désactivé l'accès en écriture pour le public.

 

 Soutenez ce forum, c'est GRATUIT  => En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

--Vous apportez un soutien financier au site config-gamer.fr, et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).

              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr

problème de performances 6 mois 3 jours #209595

  • tnfrance
  • Portrait de tnfrance
  • Online
  • Moderateur Niv 2
  • Messages : 7096
  • Remerciements reçus 1510
donc le lag a eu lieu une fois en 45min et pendant une seconde ? Je pense pas qu'on pourrait faire grand chose pour ça
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

problème de performances 6 mois 2 jours #209607

  • Mando
  • Portrait de Mando
  • Offline
  • Sergent Niv 2
  • Messages : 71
  • Remerciements reçus 5
non ça arrive de manière aléatoire. Sur une partie de 1h ça peut arriver jusqu'à 12 fois mais toujours sur 1 sec....
L'administrateur a désactivé l'accès en écriture pour le public.

problème de performances 6 mois 2 jours #209609

  • tnfrance
  • Portrait de tnfrance
  • Online
  • Moderateur Niv 2
  • Messages : 7096
  • Remerciements reçus 1510
mais c'est principalement sur the division ?
Essayes cette solution :
fr.gamesplanet.com/community/tom-clancy-...oblemes-de-lag-et-de
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

problème de performances 6 mois 2 jours #209610

  • Mando
  • Portrait de Mando
  • Offline
  • Sergent Niv 2
  • Messages : 71
  • Remerciements reçus 5
surtout sur the division et de temps en temps sur call of duty ww2, battlefield ,RE7
L'administrateur a désactivé l'accès en écriture pour le public.

problème de performances 6 mois 2 jours #209615

  • Mando
  • Portrait de Mando
  • Offline
  • Sergent Niv 2
  • Messages : 71
  • Remerciements reçus 5
ok je vais regarder ça
merci pour ton aide
L'administrateur a désactivé l'accès en écriture pour le public.

Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
Probleme de performances avec bonne config..9.91samedi, 15 septembre 2018
Problèmes performances6.88lundi, 23 avril 2018
Performances basses par rapport a ma config6.73mercredi, 14 février 2018
Performances anormales Config6.81dimanche, 26 novembre 2017
[ AIDE ] Perte de Performances6.81jeudi, 09 février 2017
Perte de performances6.88lundi, 16 janvier 2017

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 28 Membres et 1908 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité

Acheter Windows 10 pas cher

La ChatBox

tiix101 : Bonjour à tous quelle carte graphique acheter sur les modèles RTX 2080 les moins chers?
Il y a 4 heures
Dwarfcherry : Bonjour tous le monde, je viens de poster un sujet concernant un problème rencontré avec mon pc (aucun signal à l'écran, et clavier et souris non détectés...) vous auriez une idée du problème à tous hasard ? ^^'
Il y a 7 heures
gamerbauer1985 : de toute façon si c'est quand tu branche les 8 pin, pour moi le prob vient soit de la CG ou de l'alim. pour savoir malheureusement dans beaucoup de cas il faut tester avec d'autre composants soit une autre CG soit une autre alim.
Il y a 19 heures
gamerbauer1985 : sur quel site ? il y en a qui ne sont pas bon. fais le sur le site (be quiet) pour etre sur.
Il y a 19 heures