×
BLACK FRIDAY - LIVE & DIRECT (24 Nov 2021)

Dispositif spécial Black Friday - Les meilleurs bons plans gamer du Black Friday en LIVE pendant 72H !!!

Problème en jeu

Plus
il y a 5 ans 11 mois - il y a 5 ans 11 mois #64917 par Supernito
Problème en jeu a été créé par Supernito
SUJET QUE JE DÉPLACE VOLONTAIREMENT

Bonjour à tous,
Je m'appelle Anthony, je suis nouveau sur ce forum que je viens de découvrir en essayant de trouver réponse à mon problème actuel.
Je me suis permis de m'inscrire sur ce forum car je le trouve complet et je compte bien m'aider de certains topic pour améliorer mon PC Gamer par la suite.

Tout d'abord voici ma config fraichement formatée:

Système d'exploitation

Windows 7 Edition Intégrale ‎(X64)‎ Service Pack 1
Date d'installation: 20/11/2015


Processeur

Intel Core i7 4790K Cadencé à 4 GHz
Fréquence mesurée (core0): 4 GHz
Nombre de coeurs: 4 physique(s), 8 logique(s)
Socket: Socket 1150 LGA
Température CPU (core 0): 32 °C


carte mère

MSI Z97 GAMING 5 (MS-7917) 1.0
Numéro de série (carte mère): To be filled by O.E.M.
SKU Number: To be filled by O.E.M.
Version du bios: V1.0
Date: 08/04/2014


Mémoire

8 Go de mémoire totale de type DDR3 à 799.85 MHz
Timings mémoire: 11.0 clocks-11 clocks-11 clocks-28 clocks-1 TT
Barrette G.Skill de 4 Go
Fréquence maximale: 800 MHz
Bande passante: PC3-12800
Barrette G.Skill de 4 Go
Fréquence maximale: 800 MHz
Bande passante: PC3-12800


carte graphique

NVIDIA GeForce GTX 760
Version DirectX installée: 11.0
Fréquence du GPU: 135 MHz
Fréquence mémoire du GPU: 324 MHz


Disque dur

Disque dur ST1000DM003-1CH162 de 931.51 Go SATA III
Firmware: CC47
Version du SATA: SATA Rev 2.6
Température HDD: 26 °C
Temps de fonctionnement: 5896 heures


Ecran(s)

ASUS VW266H
Resolution maximum: 1920 x 1200
Taille de l'écran: 25.5" (55 cm x 34 cm)
Date de fabrication: 28/10/2009
Ratio d'aspect: 16:10
Type d'entrée vidéo: Digital Signal


Voilà, petite précision, j'ai une alimentation qui à environ 6/8ans (oui elle est vieille, c'est corsaire de 680w) il me semble, mais incapable de vous dire si c'est une 80+ or ou bronze ou .. rien

Mon soucis:


Lorsque je lance un jeu, ex: insurgency (oui il y a mieux je sais c'est un exemple :p)
Aléatoirement pendant le jeu, l'écran va s'éteindre en affichant: DVI nosignal, en me frisant le sound et ope!!! il se redémarre, des fois il ne se redémarre pas. (obligé de le faire manuellement en cas contraire)

Petite précision supplémentaire: je ne dispose pas de Noctua ou autre, pour mon i7 parfois ça monte a 80°C

Pensez vous que l'alimentation se fait vieille?, et/ou le système de refroidissement de mon i7 doit être primordial?
Ou d'autres hypothèses??? help me please...
Dernière édition: il y a 5 ans 11 mois par Supernito.

Connexion ou Créer un compte pour participer à la conversation.

 

 

Plus
il y a 5 ans 11 mois #64921 par Supernito
Réponse de Supernito sur le sujet Problème en jeu
Problème résolu, problème d'alimentation

Alimentation changée

a+

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 5 ans 11 mois #64992 par admin-Guillaume
Réponse de admin-Guillaume sur le sujet Problème en jeu
Yop ! T'as été fast champi !

--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !

Connexion ou Créer un compte pour participer à la conversation.