Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

SUJET : PC s'éteint premier démarrage windows 10

PC s'éteint premier démarrage windows 10 2 ans 5 mois #76630

  • abracadabra
  • Portrait de abracadabra
  • Offline
  • Sergent Major Niv 1
  • Messages : 101
  • Remerciements reçus 2
Salut ! Ca fait un bon moment que je n'étais pas passé sur le site. Il a pas mal changé depuis :)
Aujourd'hui j'ai besoin de votre aide car j'ai un problème que je n'arrive pas à résoudre et reformater une nouvelle fois pour "essayer" me ferait perdre la tête...surtout si cela ne marche pas.

Alors voilà, j'ai reformater mon pc qui avait W10. J'ai fait quelque chose de propre et j'ai remis w10 etc. Sauf que j'ai utilisé une nouvelle clé et que je suis sur w10 éducation maintenant... Windows update me propose plus de maj et la thunder je sais plus quoi, il me l'a propose pas (winver me dit "10.0 10240"). Activation ok, tout est ok etc.
Mais le problème c'est que quand j’éteins mon pc pour la première et que je le rallume après (peut importe le temps je pense), il se coupe tout seul... Alors que si je fais "redémarrage", par exemple directement il n'y a aucun problème.
Mais dès que je le demarre une deuxième fois, il marche.
Cela plante après le bios au moment du logo windows et quand la "roue" de chargement va commencer à tourner.

Mon problème est normalement exactement le même que ceux là:
answers.microsoft.com/fr-fr/windows/foru...41-9b68-10649983bf7b

answers.microsoft.com/fr-fr/windows/foru...ae-b9b8-ecf55848150a

Sauf que rien ne marche...
Dernière édition: 2 ans 5 mois par DamJ60.
L'administrateur a désactivé l'accès en écriture pour le public.

PC s'éteint premier démarrage windows 10 2 ans 5 mois #76652

  • abracadabra
  • Portrait de abracadabra
  • Offline
  • Sergent Major Niv 1
  • Messages : 101
  • Remerciements reçus 2
Salut, bon j'ai quand même reformater ce matin et le problème est réglé...
Le seul truc étrange c'est l'heure de windows qui me rajoute +1 alors que tout est bien réglés dedans :(

Si quelque a une idée? je vais faire un tour dans le bios...

Sinon je posterais un autre poste au sujet de l'audio plus tard car j'ai des interrogation :) Bonne journée

EDIT:
Je l'ai changé manuellement sous le bios mais je pouvais le faire sous W10 aussi apparemment... Même après un "régler l'heure automatiquement" avant modification, il me mettait +1 mais je l'ai refait et il laisse mon heure modifier maintenant... étrange.

Je flasherais peut-être mon bios vers une version antérieur (1.9) et non 1.D comme j'avais avant...
Dernière édition: 2 ans 5 mois par abracadabra.
L'administrateur a désactivé l'accès en écriture pour le public.

Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
Nouveau PC à monter - Pas de démarrage5.41mercredi, 15 août 2018
Premier démarrage écran noir :'(9.67samedi, 11 août 2018
Demarrage windows 109.96vendredi, 10 août 2018
Problème lors du démarrage5.41lundi, 06 août 2018
mon pc s’éteint et ce rallume quand en game6.75vendredi, 01 juin 2018
Problème écran au démarrage5.41jeudi, 31 mai 2018

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 36 Membres et 2284 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité

Acheter Windows 10 pas cher

La ChatBox

BakaNeko : C'est marrant j'ai l'impression que plus j'attends pour acheter et plus ça augmente la config qu'on m'a conseillé à pris 10€ de plus :S
Il y a 1 heure
RegeX : @mika54 si tu as prix la garantie tu as juste à contacter Kingui, ils vont t’en fournir une nouvelle
Il y a 1 heure
mika54 : La licence ne marche pas j ai contacté le numéro gratuit et me Dise licence bloquée
Il y a 1 heure
Persee84 : Bonjour a tous, pour monster hunter world il est recommandé d'avoir le processeur suivant : Intel Core i7 3770 3.4GHz / i3 8350 4Ghz / AMD Ryzen 5 1500x
De mon côté j'ai une Intel Core i5-8400 (2.8 GHz) qui peut monter jusqu'a 4GHz en boost. Lorsque je regarde les configurations recommandées, pour déterminer si ca passe, faut-il que je regarde la fréquence de mon processeur en normal ou en boost?
Il y a 2 heures
RegeX : @mika54 que ce passe-t-il ?
Il y a 2 heures
mika54 : Bonjour quelqu'un pourrait m'aider problème clé Windows 10 kinguin
Il y a 3 heures
RegeX : Ca va donner quoi du coup pour la durée de vie des 1060 - 1070 ? Je suis en train de regarder pour une config mais du coup je ne sais plus :S
Il y a 3 heures
djai6294 : les deux en mème temps impossible lol
Quand tu dis watercooling AIO ou watercooling avec réservoir
Il y a 6 heures
MagicaNexus : Bonsoir
J'ai une petite question concernant la config d'un PC :
Doit on mettre un ventirad ou un watercooling, ou alors est ce qu'il se peut qu'on puisse mettre les deux en même temps ?
Merci :)
Il y a 13 heures
Isirix : Non en septembre seulement les 2080 vont sortir. Les 2070 ne "seront pas pour tout de suite"
Il y a 16 heures
ThibMTB : Pour un stock raisonnable ça va etre long ^^
Il y a 18 heures
Wada-Bueno : A la suite de la conférence de NVIDIA, les carte 2070 / 2080 / 2080 Ti vont arriver en septembre. Combien de temps avant d'avoir les carte custom en boutique à votre avis ? :d
Il y a 21 heures
Punisher : De rien.
Il y a 21 heures
cam-el-eon : ok merci
Il y a 21 heures
Punisher : Ici : https://www.config-gamer.fr/forum/4-config-pc
Tu cliques sur nouveau sujet.
Il y a 21 heures
cam-el-eon : tout à fait le pci-e est bien branché sur la cg mais celle-ci ne tourne pas. comment puis-je faire cela ?
Il y a 21 heures
Punisher : Oui le cable hdmi suffit, tu as bien branché le cable pci-e de l'alim sur la cg ?
Ouvre un sujet ce sera plus simple et si tu peux ajoutes des photos.
Il y a 21 heures
cam-el-eon : Est-ce qu'un simple cable HDMI suffit a relier l' écran à carte graphique ? ou il faut autre chause ? merci pour vos réponses
Il y a 21 heures
cam-el-eon : oui
Il y a 21 heures
Punisher : ?
Il y a 21 heures
Punisher : Ton écran est sur le mode hdmi
Il y a 21 heures
cam-el-eon : Punisher : oui tout à fait, j'ai relié l' écran et la carte graphique par un cable HDMI, pour l'écran il a un port hdmi et une entrée VGA c'est tout.
Il y a 21 heures
TitoO : Yes enfin
Il y a 22 heures
Punisher : BfV :O
Il y a 22 heures
Punisher : salut, tu as bien branché sur la carte graphique et pas sur la carte mère ? pour le cable ça dépend ton écran.
Il y a 22 heures
cam-el-eon : bjr, j'ai monté un pc pour la 1er fois mais malheureusement l'écran reste noir, je voudrais savoir comment je dois brancher mon écran sur la carte graphique? Quel cable je dois utiliser ect... Merci
Il y a 22 heures
tnfrance : non c'est sûr
Il y a 23 heures
Punisher : c'est ça :) mais j'espère me tromper
Il y a 23 heures
tnfrance : et pas de stock au lancement
Il y a 23 heures
Punisher : Je ne m'attends pas à un miracle vu la concurrence assez faible de amd, si il y a une grosse diff de perfs on va le sentir sur la facture lol
Il y a 23 heures

La boîte de discussion n'est pas autorisée aux personnes non enregistrées