×
French Days 2022 (Aujourd'hui)

Retrouvez tous les bons plans French Days ici ==> www.config-gamer.fr/reduc/les-bons-plans-PC.html

Mauvaise performance

  • Zampo
  • Portrait de Zampo Auteur du sujet
  • Soldat
  • Soldat
Plus
il y a 6 ans 3 mois - il y a 6 ans 3 mois #91149 par Zampo
Mauvaise performance a été créé par Zampo
Bonjour je viens de commander une nouvelle carte graphique pour mon pc :
i5- 4460 3.20 ghz
8 go
corsair 430 watt
La nouvelle carte graphique que j'ai commandé est une r9 380x nitro 4ga de chez radeon pour remplacer ma gt 740 qui date de 2 ans je dirais .
Après montage de la carte graphique je me rend compte que les performance ne sont pas au rendez vous , j'ai les même performance que mon ancienne carte graphique voir moins bonne , je suis venu ici pour vous demandez votre avis si c'est normal ou c'est que ma config à un problème , j'ai pensé que mon alimentation n'avait pas assez de watt mais je préfère vous demandez avant d'en commander une autre .
Dernière édition: il y a 6 ans 3 mois par Zampo.

Connexion ou Créer un compte pour participer à la conversation.

 

 

Plus
il y a 6 ans 3 mois #91155 par Yell
Réponse de Yell sur le sujet Mauvaise performance
Alors 430w pour une 380, je te confirme que la carte ne tourne pas correctement (on part sur 600w pour etre tranquile sur de la 380)

Une b600 de chez cooler master est pas trop chers et fera le taff.

Après, tu as pris la marque sapphire qui est pas tip top mais bon, on va serré les fesses poru que tu passes à travers les problèmùe de throttle de certaine carte (quand la température monte, les perfs deviennent bridés sur certaine carte).

Sinon pas d'inquiétude, t'as 380x éclate la gt 740 :)

--->>>>>Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC
Cela ne vous coûtera rien (0€)! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 6 ans 3 mois #91160 par admin-Guillaume
Réponse de admin-Guillaume sur le sujet Mauvaise performance
Je confirme l'info de Yell.

Par contre je me demande, comment tu mesures les performances de tes 2 CG. C'est une impréssion ou c'est chiffré avec un logiciel ?

--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !

Connexion ou Créer un compte pour participer à la conversation.

  • Zampo
  • Portrait de Zampo Auteur du sujet
  • Soldat
  • Soldat
Plus
il y a 6 ans 3 mois #91168 par Zampo
Réponse de Zampo sur le sujet Mauvaise performance
Merci Yell pour votre réponse rapide je vais écouter vos conseille , et Guillaume pour répondre a votre question je compare les performances grâce au différent jeux que j'ai sur mon pc

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 6 ans 3 mois #91278 par admin-Guillaume
Réponse de admin-Guillaume sur le sujet Mauvaise performance
Oui mais tu compares "sans logiciel" , c'est une impression personnel si je comprends bien.

Bon de toute facon faut changer l'alimentation, mais je ne garantis pas que cela va régler ton soucis.
Evidemment , tu as bien mit à jour tes pilotes AMD ?

--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !

Connexion ou Créer un compte pour participer à la conversation.

 

 
Soutenez ce forum, c'est GRATUIT  !
En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

580b57fcd9996e24bc43c43a--Vous apportez un soutien financier au site et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).


              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr

 

  • Zampo
  • Portrait de Zampo Auteur du sujet
  • Soldat
  • Soldat
Plus
il y a 6 ans 3 mois #91325 par Zampo
Réponse de Zampo sur le sujet Mauvaise performance
Oui mes pilotes sont a jour .

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 6 ans 3 mois #91452 par admin-Guillaume
Réponse de admin-Guillaume sur le sujet Mauvaise performance
OK.
Change l'alimentation et dit nous.

--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !

Connexion ou Créer un compte pour participer à la conversation.

  • Zampo
  • Portrait de Zampo Auteur du sujet
  • Soldat
  • Soldat
Plus
il y a 6 ans 3 mois #93651 par Zampo
Réponse de Zampo sur le sujet Mauvaise performance
Bon voila après avoir changé mon alimentation toujours aucune amélioration je pense que la carte doit êtres bridé comme vous aviez dit comment faire dans ce cas ?

Connexion ou Créer un compte pour participer à la conversation.



Revenir en haut du TOPIC


Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
Performance basse avec RTX 3060 ti5.49jeudi, 22 septembre 2022
Ecran noir, freeze, naisse de performance5.43samedi, 27 août 2022
GROS PROBLEME DE PERFORMANCE AVEC MA RTX 30705.43dimanche, 26 juin 2022
Baisse de performance, ram en jeu5.62vendredi, 13 mai 2022
Baisse de performance, problème disque dur5.49mardi, 10 mai 2022
Mauvaise couleur RBG ventilo avant MSI7.13mercredi, 09 février 2022
Problème de performance sur bonne config5.49samedi, 08 janvier 2022
Problème de performance5.62jeudi, 05 août 2021
Problèmes de performance besoin d'aide5.49lundi, 19 avril 2021
perte de performance5.62samedi, 17 avril 2021

Guides d'achats Config-gamer.fr

KinguinWindows