×
French Days 2022 (Aujourd'hui)

Retrouvez tous les bons plans French Days ici ==> www.config-gamer.fr/reduc/les-bons-plans-PC.html

Problème sur config montée récemment

Plus
il y a 6 ans 3 mois #91489 par Martial44800
Bonjour à toute l'équipe ,
Je suis heureux et en même temps triste de devoir revenir sur la section "créer un nouveau sujet" ,
Je vous expose mon problème :
J'ai récemment monte mon PC (1mois environ) et je n'avais aucun problème , sauf qu'aujourd'hui j'ai trafiqué le bios (rien de grave j'optimisais des petits trucs) mais surtout apres jnai utilise un logiciel de MSI pour passer ma carte graphique (gtx 980ti) en "mode oC " , je ne sais pas si il y a une coïncidence avec ce que j'ai fais mais maintenant quand j'allume le pc , je vois ses led s'allumer , les ventilo tourner , tout se mettre en marche ... Sauf les périphériques , l'écran , la souri , le casque et l'écran restent inactif , pas une led s'allume chez eux qui pourrais prévenir d'un démarrage tardif ,
Jnai donc effectué quelque petites manip comme tout débrancher et extraire les éventuels courants parasites , ou bien essayer de l'allumer avec une autre carte graphique , ou en gardant juste le ssd qui me permet le boot sans l'autre disque dur sur lequel est installer se fameux logiciel de MSI , je ne sais pas quoi faire et crains que cela vienne de ma carte mère (msi z170 gaming m5) , merci pour vos réponse et remercie encore une fois l'équipe et toute la communauté ,
A bientôt martial

Connexion ou Créer un compte pour participer à la conversation.

 

 

Plus
il y a 6 ans 3 mois #91496 par DubydeX
Salut Martial !

Sa sent pas bon en effet...
As tu essayé sans carte graphique, ton proc dois pouvoir gérer l'affichage.
Test de la pile, fais parfois déconner les périphériques (je ne sais pas pourquoi mais j'ai déjà vue sa)
As tu le Mode Slow sur t'as carte mère ?

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 6 ans 3 mois #91502 par Martial44800
Merci pour ta réponse ,
Oui j'ai peur ...
La pile ? J'ai vu ca dans d'autre topic mais je ne sais pas ce que c'est :/
Oui jnai le mode slow sur la carte mère
Merci beaucoup

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 6 ans 3 mois #91509 par Black_Wolf
S'il n'y as même pas une LED qui s'allume sur ton écran, je dirai déjà de vérifier son alimentation....

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 6 ans 3 mois #91514 par Martial44800
Si pardon je me suis mal exprimé , l'écran reste sans signal quand j'allume et en veille si je ne le touche pas
Merci

Connexion ou Créer un compte pour participer à la conversation.

 

 
Soutenez ce forum, c'est GRATUIT  !
En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

580b57fcd9996e24bc43c43a--Vous apportez un soutien financier au site et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).


              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr

 

Plus
il y a 6 ans 3 mois #91515 par tnfrance
Salut,
ou alors tu as activé par erreur un mode. Il en existe certains sur l'alimentation des périphériques.

Tu peux faire un clear-mos pour réinistialiser le bios et voir si ça fonctionne. Tu peux le faire en appuyant sur un bouton sur la carte mère ou directement sur le bouton démarrer du boîtier si ça marche.

PS : tu avais utilisé quoi comme logiciel msi?

--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 6 ans 3 mois #91516 par admin-Guillaume
Il y a une pile plate sur les cm. Faut l enlever 5 minutes. Puis tu la remet. Cela reiniatise le bios.

--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 6 ans 3 mois #91517 par Martial44800
Merci beaucoup pour toutes vos réponses ,
Du coup je ne me souviens plus du logiciel mais il permettais de gérer des choses sur la CG comme l'a fréquence , la tempe , je pouvais la refroidire , changer de mode , il y avais mode gaming , mode oc et mode silence ,
Je vais essayer le boutons pour tout clean niveau bios , ainsi que la pile et le slow mode , je vous tiens au courant , merci encore

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 6 ans 3 mois #91520 par Martial44800
Bon jnai essayer la pile , le bouton reset sur la tour , le slow mode , c'est pareil , sur le manuel on me dit qu il y a un truc pour tout reeboot , mais je ne comprend pas , c'est une sorte de branchement bizarre , je vous envoie le manuel je ne le comprend pas
Merci beaucoup
Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 6 ans 3 mois #91532 par admin-Guillaume
En gros tu dois démarrer ton PC en ayant RETIRER le CAVALIER puis le remettre ensuite.
C'est un "cavalier" cherche sur google image , cavalier cmos

--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 6 ans 3 mois #91535 par DubydeX
+1

Pense à débrancher ton alim.

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 6 ans 3 mois #91542 par Martial44800
D'accord j'aezsaye meric beaucoup

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 6 ans 3 mois #91547 par Martial44800
Je ne comprend pas , je ne vois pas de cache où je ne sais quoi sur les endroit montrée , merci pour l'aide mais je ne sais pas comment m'y prendre
Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 6 ans 3 mois #91551 par Black_Wolf
C'est sur ta première photo.
On ne voit pas les noms, mais ce doit être nommé JBAT1

Par contre Guillaume s'est trompé en disant qu'il fallait le retirer. Il faut bien couper l'alimentation du PC, puis ensuite placer un cavalier pendant 5 à 10 secondes, puis ensuite le retirer.
En gros, il sert juste à court-circuiter la mémoire afin de la remettre à 0.

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 6 ans 3 mois #91552 par Martial44800
D'accord merci beaucoup , et où pourrais je trouver un cavalier ?

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 6 ans 3 mois #91555 par admin-Guillaume
Il est déjà sur ta cm.

Black tu es sur que je me suis trompé ? Sur la photo de la notice j ai pas vu 3 pins.

--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 6 ans 3 mois #91626 par Black_Wolf
Tu t'es planté en parlant de retirer ce cavalier, mais en fait, sur le schéma, quand on voit les pins, c'est que c'est vide, et quand c'est grisé, c'est que le cavalier est présent ( clear CMOS ).

Sur les cartes-mères récentes, il n'y as plus que 2 pins, et le cavalier n'est plus présent. Il faut que tu fasse un contact avec un objet métallique.
Comme tu vas devoir couper ton ordi ( et le débrancher, en tout cas ce que je conseille à un néophyte ), tu peut utiliser une lame de tournevis pour créer ce contact pendant quelques secondes.

Au fait Guillaume, j'en profite, mais tu as vu mon message concernant le soucis sur les citations ?

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 6 ans 3 mois #91834 par TheMasterchief
Je m'incruste dans la discussion, le logiciel dont parle martial c'est MSI gaming app qui permet de gérer la cg suivant les 3 profils dont il a parlé... Je sais pas trop si ça peut aider :/ Perso je l'utilise aussi sur ma gtx970 gaming 4g mais sans aucun problème :ohmy:

Bonne chance !

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 6 ans 3 mois #91884 par admin-Guillaume

Au fait Guillaume, j'en profite, mais tu as vu mon message concernant le soucis sur les citations ?

Euhhh NON ! Tu peux m'envoyer un MP à ce sujet ?

--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !

Connexion ou Créer un compte pour participer à la conversation.



Revenir en haut du TOPIC


Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
Chute FPS dans Warzone + montée du Ping7.39lundi, 15 mars 2021
Questions sur la montée de l'uc et mises a jours7.47mercredi, 11 janvier 2017

Guides d'achats Config-gamer.fr

KinguinWindows