Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

SUJET : plusieur problème pc

plusieur problème pc 1 an 8 mois #123187

  • blackshark34
  • Portrait de blackshark34
  • Offline
  • Caporal Niv 1
  • Messages : 26
  • Remerciements reçus 2
Bonjour a tous,

Sur mon pc j'ai deux problème que je n'arrive pas a résoudre.

1er problème:

de temps en temps, j'ai mon ssd qui n'est pas reconnu au premier démarrage du pc, donc du coup mon pc ne va pas sur Windows.
En revanche quand j'allume le pc,si je vais dans le bios mon ssd n’apparaît pas, je ne fais aucune modification je ne touche a rien, j’accède simplement au bios je fais F10 pour enregistré des modifications et redémarré le Systems et la Windows démarre et donc mon pc reconnait mon ssd.

es ce que quelqu'un a déjà eu le cas? ce problème est apparu il y a longtemps j'ai des périodes ou il fonctionne très bien et d'autre ou je suis toujours embêter au démarrage.


2ieme problème:

j'ai commander mercredi par l’intermédiaire de ce site une carte graphique KFA2 ex 1070 a rue du commerce pour remplacer ma vieille gtx 660, j'ai reçu ma carte jeudi soir je l'ai installé et j'ai effectué les mis a jour avec le programme nvidia geforce expérience, jusque la pas de soucis particulier. Je test la carte sur BF1 tout en ultra sa fonctionne du tonnerre a 60hz le serveur me bloque a 60, donc je n'est pas pu essayer de monter plus haut en FPS, les choses se corse dès que je joue a the division en mode plein écran réglé a 144hz j'ai de gros beug par moment ma souris ne répond plus sur les mouvements, les config sont en ultra j'ai essayer divers config sa ne change rien, je suis retourné au mode fenêtre plein écran bloquer a 60hz dans le jeux solo je n'ai pas de beug, en revanche quand je vais en DZ et que je rencontre plus de 4 à 6 joueur en même temps et que sa tire dans tout les sens avec des explosions, j'ai a nouveaux c'est beug qui revienne est cela devient très gênant, avant je n'avais pas ce soucis avec ma vieille 660 gtx mais en moyen je tourné a 45FPS de moyen alors que actuellement je plafonne a 60FPS en mode fenêtre, par contre mon proc lui reste a 100%.

quelqu'un a-t-il déjà eu le même soucis?


Merci d'avance pour vos réponse.
L'administrateur a désactivé l'accès en écriture pour le public.

plusieur problème pc 1 an 8 mois #123191

  • Guix
  • Portrait de Guix
  • Offline
  • Membre de confiance
  • Messages : 1696
  • Remerciements reçus 378
Salut blackshark34 :)

As-tu essayé en plein écran ?

Quel est ton processeur ?
--->>>>>Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC
Cela ne vous coûtera rien (0€)! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !
L'administrateur a désactivé l'accès en écriture pour le public.
Le(s) utilisateur(s) suivant vous remercie: blackshark34

plusieur problème pc 1 an 8 mois #123198

  • blackshark34
  • Portrait de blackshark34
  • Offline
  • Caporal Niv 1
  • Messages : 26
  • Remerciements reçus 2
salut oui j'ai essayer en plein écran 144HZ détail a fond je lag complet

j'ai essayer 144HZ détail en low je beug toujours légèrement moins mais toujours autant.

j'ai essayer en 60HZ détail a fond en solo sa marche nickel dès que je vais en DZ ou dans des lieux ou il y a beaucoup de personne les lag revienne.

en processeur j'ai un intel core i5 3570K oc a 4300mhz



perso je pense que mon proc me bloque.
L'administrateur a désactivé l'accès en écriture pour le public.

plusieur problème pc 1 an 8 mois #123202

  • blackshark34
  • Portrait de blackshark34
  • Offline
  • Caporal Niv 1
  • Messages : 26
  • Remerciements reçus 2
sur hwinfo je me suis aperçu que le uefi boot n'était pas présent es ce que mon soucis de démarrage peux venir de la?
L'administrateur a désactivé l'accès en écriture pour le public.

plusieur problème pc 1 an 8 mois #123220

  • admin-Guillaume
  • Portrait de admin-Guillaume
  • Offline
  • Administrateur
  • Messages : 17646
  • Remerciements reçus 2498
de temps en temps, j'ai mon ssd qui n'est pas reconnu au premier démarrage du pc, donc du coup mon pc ne va pas sur Windows.
=> Oui l'UEFI boot est une piste privilégier, mais je crois que cela va te demander de réinstaller toute la machine.
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.
Le(s) utilisateur(s) suivant vous remercie: blackshark34

 

 Soutenez ce forum, c'est GRATUIT  => En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

--Vous apportez un soutien financier au site config-gamer.fr, et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).

              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr

plusieur problème pc 1 an 8 mois #123292

  • blackshark34
  • Portrait de blackshark34
  • Offline
  • Caporal Niv 1
  • Messages : 26
  • Remerciements reçus 2
j'ai fouillé un peux dans le bios, j'ai réussi a trouvé le ssd en question je les mis en disque principal pour le démarrage et j'ai supprimé les autres pour le moment sa a l'air de fonctionné, mais je vois pas pourquoi mon ssd a disparu dans le bios et du coup pourquoi les priorités avait était modifié. A voir avec le temps.

en revanche j'ai toujours mes fameux beug sur the division depuis l'achat de ma gtx 1070.

quelqu'un aurait-il une idée?
voir des réglages a essayer?
L'administrateur a désactivé l'accès en écriture pour le public.

plusieur problème pc 1 an 8 mois #123334

  • admin-Guillaume
  • Portrait de admin-Guillaume
  • Offline
  • Administrateur
  • Messages : 17646
  • Remerciements reçus 2498
Tu as demandé sur les forums spécialisé de The Division ? Car c'est fort probablement lié au jeux ou à un drivers
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.
Le(s) utilisateur(s) suivant vous remercie: blackshark34

plusieur problème pc 1 an 8 mois #123404

  • blackshark34
  • Portrait de blackshark34
  • Offline
  • Caporal Niv 1
  • Messages : 26
  • Remerciements reçus 2
bonne idée je vais chercher cela.
L'administrateur a désactivé l'accès en écriture pour le public.

plusieur problème pc 1 an 8 mois #123565

  • blackshark34
  • Portrait de blackshark34
  • Offline
  • Caporal Niv 1
  • Messages : 26
  • Remerciements reçus 2
après visite sur les fofo officiel du jeux le beug de la souris et du clavier qui se bloque avec utilisation du cpu a 100%, est un problème connue que je n'avait pas avant et depuis leur mis à jours de jeudi, le même jour ou je reçois ma carte graphique les beugs sont apparu donc je pense que sa viens du jeu je les ai contacté on verra bien ce qui évoluera.

Mais visiblement sa ne viendrais pas de ma config a suivre au cas ou quelqu'un a le même soucis que moi
L'administrateur a désactivé l'accès en écriture pour le public.

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 19 Membres et 1601 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité

Acheter Windows 10 pas cher

La ChatBox

TitoO : https://www.twitch.tv/nvidiageforcefr
Il y a 11 heures
Nehimro : bonjour;
super site, je me posai plein de questions et j'ai trouvé toute les réponses :)
Il y a 23 heures
Mylan : Bose*
Il y a 1 jour
Mylan : J'ai pris les bases 2.0 elles sont top tu les trouves a 90e sur Amazon ^^
Il y a 1 jour
Persee84 : C'est encore moi ^^ auriez vous de bonnes enceintes a me conseiller entre 50 et 80 euros ? merci !
Il y a 1 jour 1
Striker : Bonjour à tous, quelqu'un pour me conseiller un ventilateur boitier en 92 mm pour un pc gamer et pas trop cher
Il y a 1 jour
Persee84 : Ok merci bien tn !
Il y a 1 jour
tnfrance : windows 10 home suffit. Prends une clé usb de 8Go
Il y a 1 jour 1
Persee84 : Bonjour a tous,
sur Kinguin, c'est mieux de prendre windows 10 home ou bien pro ? Et je souhaite faire un clef USB bootable, le fichier d'installation windows fait quelle taille environ ?
Merci d'avance !
Il y a 1 jour
Victor. : Hello, vous avez deja eu ce message: « des paramètres sont masqués ou gérés par votre organisation » dans certains parametres windows 10?
Il y a 1 jour
BakaNeko : Quelqu'un pour pouvoir répondre à mon sujet s'il vous plaît ? ^^''
Il y a 2 jours
Octoloth : Merci c'est gentil, je pense que c'est bon. :D
Il y a 2 jours
EXOLAB : Dommage personnellement je n'ai jamais rencontré ce problème.
Demandes-moi si tu as besoin de conseils supplémentaires.
Il y a 2 jours
Octoloth : Ouais ouais j'ai essayée. :/
Au final j'ai essayée avec un autre navigateur. J'arrive à ajouter les articles un a un dans le panier mais il n'y a plus la configuration que j'avais sauvegardé.
Il y a 2 jours
EXOLAB : Salut ! Tu as cliqué sur le bouton ajouter cette config au panier ?
Il y a 2 jours
Octoloth : Bonsoir Xatak, je m'adresse à toi car tu t'es occupé de mon sujet pour ma configuration PC. Je compte acheter tout ce que tu m'as conseiller ce soir sur TopAchat, mais je n’arrive pas à mettre les articles dans mon panier. C'est vraiment étrange. C'est un bug du site ou le soucis viens de moi ? Quand je clique ça ne fait rien... (J'ai vraiment l'impression de passer pour une idiote)
Il y a 2 jours
Xatak : tu pourras mettre une photo de ton build dans ton sujet ? le montage semble propre
Il y a 3 jours 1
Victor. : yes, windows s'installe! :)
Il y a 3 jours
Xatak : et ça fonctionne du coup ?
Il y a 3 jours
Victor. : j'etais pas en mode hdmi sur l ecran... my bad
Il y a 3 jours
Xatak : oui je sais je fais quelques recherche de fiche technique! nop
Il y a 3 jours
Victor. : c est dangereux si je l eteins de force ? et j ai posté la photo que tu voulais
Il y a 3 jours
Xatak : beurk razer
Il y a 3 jours
privé : j'étais bien tenté par un razer aussi, mais après quelque fouille sur le net la marque a pas l'air aussi tip top question durée de vie de ce que j'ai pu entendre et par rapport a mon bufget le choix doit pas être très vaste ^^
Il y a 3 jours
Xatak : leur clavier meca est bien réputé , juste un peu bruyant
Il y a 3 jours
privé : c'est une bonne marque ça spiritofgamer ? le nom me dit rien qui vaille :D
Il y a 3 jours
Victor. : ok j ai posté
Il y a 3 jours
Xatak : pour le même prix tu peux prendre le spiritofgamer k600 qui est mecanique, dans tous les cas tu aurai 14jours pour le renvoyer si ça te plait pas !
Il y a 3 jours
Xatak : hmm sur le k55 tu l'auras je pense
Il y a 3 jours
privé : j'avais un acer KU 0760
Il y a 3 jours

La boîte de discussion n'est pas autorisée aux personnes non enregistrées