Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

SUJET : Problème avec ma CG

Problème avec ma CG 2 mois 2 semaines #220133

  • Nina
  • Portrait de Nina
  • Offline
  • Caporal Niv 2
  • Messages : 36
  • Remerciements reçus 4
Bonjour,
Je rencontre des problèmes avec mon pc depuis mon déménagement il y a quelques jours alors que tout allait très bien avant.

Ma box ne fonctionne pas encore alors j'utilisais jusqu'à hier la connection 4G de mon téléphone et depuis hier j'ai pu récupérer un web trotter de chez SFR.

Premier problème survenu ce week-end quand j'utilisais la co 4G de mon tél. Je jouais à un jeu et tout se passait bien pendant plusieurs heures lorsque tout à coups en pleine partie mon jeu crash et m'affiche un message d'erreur comme quoi ma carte graphique ne suit plus (ma CG est une MSI Geforce GTX 1060 6Go). Mon discord s'est également déco. Je relance alors mon jeu mais là les déco se sont enchaînées toujours avec le même message d'erreur.
Jusqu'au moment où vraiment tout mon pc crash, écrans noires avec le message "dvi no signal". J'ai été obligée d'éteindre mon unité centrale en forcing avec le bouton on/off de la tours.
Ensuite le pc à refonctionné normal jusqu'à que je l'éteigne. Il a mis longtemps à s'éteindre, la tours est restée allumée au moins une dizaines de minutes après que j'ai ordonné au pc de s'éteindre. Les écrans s'étaient éteints comme normal.

Ensuite j'ai été chercher mon web-trotteur chez SFR en pensant que le problème venait de la co.
Je l'ai installé hier tout allait bien pendant quelques heures jusqu'à que la connexion lâche et que je ne puisse plus retrouver la co. Bon ok, je laisse tomber et je me dis que je regarderai ça aujourd'hui.
Ce matin, je redémarre mon pc, reteste le web- trotteur et magie tout fonctionne!
Mais... à peine 1 heure plus tard plus de co à nouveau. Je tente de redémarrer le web-trotteur mais rien n'y fait.
Je décide alors de redémarrer mon pc comme ça avait l'air d'avoir fonctionné hier soir. Là mon pc mouline pour s'éteindre avec l'écran bleu Windows et le chargement et un message d'erreur apparaît "Votre ordinateur à rencontré un problème et doit redémarrer. Nous collectons simplement des informations relatives aux erreurs, puis nous allons redémarrer l'ordinateur ."
Ça doit faire bien 30 minutes que le message est affiché à 100% et il ne veut pas redémarrer.

Est-ce que quelqu'un a une explication? Qu'est-ce que je peux faire? Ma CG est-elle endommagée? Je ne comprends pas mon pc n'a jamais eu ce genre de problème avant.

Désolée pour le pavé et merci à ceux qui prendront le temps de lire.

Nina
Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.
Dernière édition: 2 mois 2 semaines par Nina.
L'administrateur a désactivé l'accès en écriture pour le public.

Problème avec ma CG 2 mois 2 semaines #220443

  • ThibMTB
  • Portrait de ThibMTB
  • Offline
  • Membre expérimenté
  • Messages : 3974
  • Remerciements reçus 1034
Hello :)

Plusieurs méthodes sur ton blue screen en checkant ce site. En résumé :
- étape 1 : désinstaller/réinstaller tes drivers (au moins ceux de la CG et de ta CM si tu es cablé, ou de ta carte wifi)
- étape 2 : mettre à jour le BIOS (plein de tutos youtube, mais je pourrais t'aiguiller si il y a quelque chose que tu ne comprends pas)
- étape 3 : réinstaller totalement la machine
Si rien de tout ça ne marche, alors le problème est très certainement hardware et pas software (logiciel), cela voudrait probablement dire que la machine n'a pas apprécié le déménagement :S

Thib
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

Problème avec ma CG 2 mois 2 semaines #220482

  • Nina
  • Portrait de Nina
  • Offline
  • Caporal Niv 2
  • Messages : 36
  • Remerciements reçus 4
Ok merci Thib :) Je vais essayer tout ce que tu as dit.
J'espère vraiment que ce n'est qu'un problème de software....

Nina
L'administrateur a désactivé l'accès en écriture pour le public.

Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
Problème de FPS avec une RTX 20807.17jeudi, 20 décembre 2018
Problème avec mon nouveau pc7.17lundi, 05 novembre 2018
Probleme de performances avec bonne config..7.01samedi, 15 septembre 2018
PC qui freez ingame (avec 2 ram mais pas avec 1)5.48vendredi, 07 septembre 2018
Problème avec 4 barrettes de ram7.17mercredi, 01 août 2018
Problème d'écho avec Casque gaming Hyper x Cloud6.86dimanche, 11 mars 2018

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 34 Membres et 1706 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité

Acheter Windows 10 pas cher

La ChatBox

Xatak : en effet
Il y a 6 heures
Mezz : Xatak, c'est pas les WD Red qui sont prévus pour les Nas stp ?
Il y a 6 heures
Mezz : Pour les Nas ? c'est les WD Red il me semble
Il y a 23 heures
Xatak : c'est un bon écran MAIS , on prefere conseiller des dalle VA ou IPS qui ont un meilleur contraste ( les dalle TN c'est surtout pour ceux qui joue au fps compétitif only)
Il y a 1 jour
LoicA : Hello, des avis sur l'écran AOC G2590FX ? J'ai vu que c'était un des écrans choisi pour la compatibilité Gsync du coup j'hésite à me le prendre
Il y a 1 jour
Xatak : c'est surtout un disque pour les Nas
Il y a 1 jour
Mezz : hello, pourquoi avez-vous retiré les disques durs WD black de votre guide d'achat svp ??
Il y a 1 jour
Librius : Hello les gamers,
J'ai ouvert un post il y a un peu plus de 4 jours et j'ai toujours aucune réponse à mes hésitations CM/Alim :-(
Si vous avez un petit moment pour regarder, je vous adresse un grand merci d'avance !!
Pour le post, c'est par ici : https://www.config-gamer.fr/forum/4-config-pc/47341-pc-gaming-budget-800-100#230666
Il y a 1 jour
Xatak : Config pc> demander une config pc
Il y a 2 jours
Kevin06510 : Salut ;) , comment fait-on pour crée son propre poste ?
Il y a 2 jours
Gregdu55 : Comment on fais pour le mettre en français ?
Il y a 2 jours
Gregdu55 : J’aurrai Une question
Il y a 2 jours
Gregdu55 : Y en a qui joue à atlas sur PCpar hasard?
Il y a 2 jours
Gregdu55 : Salut à tous les gamer sa va
Il y a 2 jours
Yoyayidescope : METALIUM: j'ai toujours vu dire qu'il été mieux de mettre des barettes égales, si tu avais déja 2x4go il aurait été mieux de remettre 2x4go à coté et non pas 8 d'un coup seul sur un slot. question bête tu as pris la bonne fréquence pour ta carte mère ?
Il y a 3 jours
NumatiK : Bonjour,
J ai un projet avec des amis c'est une salle de gaming mais je suis perdu je n arrive pas a choisir et a visualiser. Donc si vous pouvez me dire quoi choisir comme bureau, pc et au niveau de l'instalation led et bien j'attend vos reponse (niveau chaise,écran, clavier et souris c'est bon ;) )
Il y a 3 jours
METALIUM : Salut moi j'ai installé 2x4go de ram + 8 go et j'ai l'impression que ca beug plus que quand javais juste 2x4go. Es normal ?
Il y a 3 jours
leo_rchr : Je viens de poster : Aide pour ma cfg
Il y a 3 jours
ilanos : Salut
Il y a 3 jours
Librius : Hello !
Il y a 4 jours
Zenex : Hey je viens de poster un sujet à propos de mon problème cpu avec mon r5 2600 si quelqu'un peut y jeter un coup se serait très apprécier ! Merci d'avance !
Il y a 4 jours
kheliasss67 : Merci de l'aide alors :)
Il y a 4 jours
Xatak : oui
Il y a 4 jours
kheliasss67 : Meme dans définir la configuration physx je laisse en auto alors ?je mes pas nvidia ???
Il y a 4 jours
Xatak : il mettra forcement nvidia si tu es branché sur secteur et l'IGP si tu n'es pas branché , donc oui
Il y a 4 jours
kheliasss67 : donc pour vous je laisse tout par defaut par exemple sur processeur graphique préféré je laisse en auto je mes pas ma nvidia ou quoi ?
Il y a 4 jours
Xatak : si tu met tout en medium forcement ça ira mieux mdr mais la qualité visuel sera moins bien
Il y a 4 jours
kheliasss67 : c'est moi ou juste je suis peut etre folle ?parce que sur youtube il mette tous par exemple en haute perfomance ?
Il y a 4 jours
kheliasss67 : tres bien pour sa mais pourquoi quand je touche a deux trois réglages j'ai l'impression que le pc va un peu plus vite ?
Il y a 4 jours
Xatak : pas besoin de bricoler plus
Il y a 4 jours

La boîte de discussion n'est pas autorisée aux personnes non enregistrées