Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : PC s'est éteint et ne démarre plus

PC s'est éteint et ne démarre plus 2 mois 1 semaine #253623

Bonjour, aujourd'hui j'ai monté mon nouveau pc (tout les composants sont neufs), j'installe Windows et ça ce lance. Après j'installe chrome, un anti-virus et je commence à paramétrer quelques trucs mais je dois aller manger : jusque là tout allait bien et tout marchait. C'est quand je suis revenu 30 min plus tard environ, il était éteint alors que je l'avais laissé allumé et je n'arrive plus à le démarrer : quand j'appuie sur le bouton de démarrage, on entend juste un petit bruit qui provient de l'alimentation je crois mais c'est tout et ça ne démarre pas !
Pouvez vous m'aider ?
L'administrateur a désactivé l'accès en écriture pour le public.

PC s'est éteint et ne démarre plus 2 mois 1 semaine #253642

  • thinkersaf
  • Portrait de thinkersaf
  • Offline
  • 2nd Lieutenant Niv 4
  • Messages : 299
  • Remerciements reçus 49
Hello! Vérifie les branchements, aucune LED ez debug sur la carte mère au démarrage ? Les ventilateurs fonctionnent brièvement ou il n'y a que l'alimentation ?
Tu peux essayer de démarrer en retirant le GPU et en ne gardant qu'une barette ram voir si il fonctionne.
Dernière édition: 2 mois 1 semaine par thinkersaf.
L'administrateur a désactivé l'accès en écriture pour le public.

PC s'est éteint et ne démarre plus 2 mois 1 semaine #253716

  • Fawkes
  • Portrait de Fawkes
  • Online
  • Moderateur
  • Chosen one
  • Messages : 4767
  • Remerciements reçus 833
Et peut-être des photos du montage
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
PC qui ne démarre pas - installation RAM supp6.36dimanche, 20 octobre 2019
Mon PC ne démarre pas après changement de proc6.29jeudi, 03 octobre 2019
Config neuve (1an) a +3000€ s’éteint toute seule6.24mercredi, 18 septembre 2019
Surchauffe CPU + écran qui s'éteint6.45vendredi, 13 septembre 2019
Pc qui démarre mais pas d'affichage6.36mercredi, 26 juin 2019
Pc ne démarre plus6.5dimanche, 26 mai 2019

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 27 Membres et 1487 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité

Acheter Windows 10 pas cher

La ChatBox

groot : Est ce que sur toute les carte mère il y a un port m.2? Merci pour votre réponse ?
Il y a 2 heures
qgg2606200631 : Bonjour, je cherche une configuration de pc pour stream et jouer au jeux comme Fornite budget 800€
Il y a 4 heures
groot : Merci Guillaume
Il y a 9 heures
Fawkes : @Pixel : problème remonté
Il y a 10 heures
PixelMaZe : Question Idiote #1 : comment je change l'annonce de mon matos pour le profile "Configuration" ? Parce que à chaque fois que j'essaye d'éditer, la page suivante m'affiche "Class only available on Joomla 1.6" !
Il y a 17 heures
admin-Guillaume : A minima 2 groot, devant/derriere
Il y a 22 heures
groot : Ma carte mère est une atx
Il y a 1 jour
groot : Bonjour je voudrais savoir combien de ventilateur fait il dans un pc car je vais m’en procurer un, la config est un r3 1200 une gdx 1650 2x4go de ram un boîtier aerocoul merci de vos réponse si vous voulez plus de renseignements dites le moi :)
Il y a 1 jour
MountKing : Salut, je viens de lire les articles sur les process et carte mère et je me suis rendu compte que je ne pouvais pas mettre un Ryzen 5 3600X avec une MSI B450-A Pro je ne peux mettre que la MSI B450M-A Pro Max;
J'utilise Config-O-Matic
Il y a 2 jours
Sayya : Bonsoir, j'ai rajouté de la ram sur mon pc et celui ci ne s'allume plus.

Il se lance, s'éteint avant d'afficher quoi que ce soit et se relance, s'éteint en boucle.

J'ai relevé la nouvelle ram et pas de changement. Quelqu'un aurait une idée ?
Il y a 3 jours
Fawkes : @Xino : oui il est sympa comme écran, je l'ai proposé pour certaines config.
Il y a 3 jours
kaissk13013 : Bonjour,Je suis nouveau sur le forum,j'ai 13 ans et j'ai un problème le pc de mon père fait des chose bizarre il ne peut plus s'en occuper pour certaine raison j'ai besoin d'aide. Le problème est que quand j'exécute plusieurs actions ou autres le pc affiche un ecran orange avec des barres noir à même intervalle ou me fait un ecran violet puit noir et m'affiche certain élément semblable à Windows7.
Il y a 3 jours
Oco : hey salut tout le monde, dites, je viens d'acquérir une zotac 2070s twin fan, mais impossible de faire fonctionner spectra et les rgb de ma carte ne fonctionne pas non plus, des solutions? svp ^^
Il y a 5 jours
Xino : Et pas forcément avec une dalle ips mais il faut du 144hz et 1ms de latence
Il y a 5 jours
Xino : Bonjour mon ami possède une 2060S et un i7 9700k et il joue à des jeux comme fortnite minecraft gta borderlands csgo cod est ce que le nouveau aoc 27g2u/Bk est un bon écran ou vaut mieux til prendre le aoc c27g1 ? Une dalle ips à ce prix là m'étonne pas mal cest la raison pour laquelle j'hésite à le lui prendre ou sinon un meilleur écran mais qui ne dépasse pas le prix du aoc27g2u
Il y a 5 jours
Antho .U.I : Mon pc que j ai montée fonctionne pas il s allume mais s éteint après qlq sec quand il s allume rien sur l écran juste tout s allume sur le pc et une led rouge sur le ez debug led dram sur la cm et le moment où il s éteint la led passe sur le ez debug led cpu (composent i5 8600k
z370 gaming pro carbon Gtx 960 (en attendant la rtx 2080) ssd 860 Evo 2to saegate h500p le boîtier Ram 16gb 3200mhz corsair vengeance led Ventirade Ml240l alim Rm750x 80+gold ) voilà voilà
Il y a 6 jours
Antho .U.I : Mon pc que j ai montée fonctionne pas il s allume mais s éteint après qlq sec quand il s allume rien sur l écran juste tout s allume sur le pc et une led rouge sur le ez debug led dram sur la cm et le moment où il s éteint la led passe sur le ez debug led cpu (composent i5 8600k
z370 gaming pro carbon Gtx 960 (en attendant la rtx 2080) ssd 860 Evo 2to saegate h500p le boîtier Ram 16gb 3200mhz corsair vengeance led Ventirade Ml240l alim Rm750x 80+gold ) voilà voilà
Il y a 6 jours
biscuit : @Fawkes, en réalité ce n’était pas pour moi mais pour une publication plus ancienne (qui datait bien de 5jrs). Je suis bien évidemment conscient que tout le monde investi de son temps à titre gracieux. C’était une vraie question pour le coup, j’étais pas sûr qu’il y avait toujours une réponde :). Je remercie une nouvelle fois @PixelMaze pour ses avis éclairés !
Il y a 6 jours
Fawkes : Tu peux prendre un m.2 pour les jeux, le gain est pas si intéressant mais si ta CM dispose de dissipateurs ou le M.2 directement, sans soucis. Je conseille toujours d'avoir plusieurs disques durs, pour éviter de sursolliciter le même disque.
Il y a 1 semaine
Xino : Bonjour @captnSMR mieux vaut utiliser un ssd m.2 pour Windows et le 2.5 pour les jeux car les m.2 chauffent plus
Il y a 1 semaine
captnSMR : Bonjour je compte monté une tour prochainement et au niveau du SSD je me demandé si pour l'arborescence est il bon que j’achète un ssd 2,5 250 Go pour y stock uniquement windows 10 et 1 SSD nvme 1to pour y stock tout mes jeux et application gourmande ? j utiliserai un Hdd 1to pour stock le reste image , doc , film ....
Est ce que cette configuration me fera gagner en performance plutôt que mettre mon OS et mes jeux sur le même disque comme je fais actuellement ?
merci
Il y a 1 semaine
PixelMaZe : @Fawkes : Je me suis occupé de son cas, j'ai mangé le biscuit XD
Il y a 1 semaine
Fawkes : @Biscuit : parfois certaines passent entre les mailles du filet. N'oublie pas que ce site c'est du bénévolat, et de temps en temps, les obligations IRL empêchent une présence permanente.
Il y a 1 semaine
biscuit : Bonsoir,
Est-ce que toutes les demandes de config reçoivent une réponse ? Certaines ont plus de 5j et je me pose la question du coup.
Bonne soirée.
Il y a 1 semaine 1
Sayya : C'est le cas !
Il y a 1 semaine
Stiouf : Limite mais bon si t'as un écran 1080p 60hz, ça ira
Il y a 1 semaine
Sayya : Désolé d'avoir posé ma question sur le chat je pensais le faire sur mon topic.
Il y a 1 semaine
Sayya : J'ai un i5 3470 et une be quiet pure quelque chose 500w.
Il y a 1 semaine
Stiouf : T'as quoi comme cpu ? et j'espère que t'as une bonne alim
Il y a 1 semaine
Sayya : Bonjour, j'ai franchi le pas et j'ai acheté une Sapphire Nitro+ Radeon RX 590 à 160€ sur le bon coin. Elle est neuve et sous scellé ! J'ai regardé sur un site et mon processeur va bottleneck à 28%, est-ce grave docteur ? :O
Il y a 1 semaine

La boîte de discussion n'est pas autorisée aux personnes non enregistrées