Pc monté qui ne boote pas :(

Plus
il y a 2 ans 9 mois - il y a 2 ans 9 mois #266102 par Carter_Clarke
Bonjour à tous,

Je viens de recevoir la dernière piece pour mon futur PC et donc je me suis mis au montage aujourdhui, et malheureusement cela ne fonctionne pas : (. Tout s'allume, ventilos carte graphique mais ça ne boote pas je n'ai pas le bip...

Ma config :

Ryzen 5 3600
Corsair DDR4 3200mhz 16go
Corsair vs650 650w
Gybabite gtx 1660 super gaming
Gigabyte b450 après élite

Ce que j'ai fait et ce que je remarque:
- Monter et remonter mon Pc a zéro pour voir si je m'étais trompé
- Essaye de rallumer avec une seume barette de ram
- Jai teste ma carte graphique sur un autre PC et ca fonctionne

Vous pouvez voir des photos ici
goopics.net/a/VodQHKVz

Quen pensez vous ? D'ou est ce que ca peut venir ?

Merci d'avance de votre aide.
Dernière édition: il y a 2 ans 9 mois par Carter_Clarke.

Connexion ou Créer un compte pour participer à la conversation.

 

 

Plus
il y a 2 ans 8 mois #267769 par Ero
Réponse de Ero sur le sujet Pc monté qui ne boote pas :(
Salut,

Désolé pour le retard, tu as réglé ton soucis ?

Ero ;)

--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !

Connexion ou Créer un compte pour participer à la conversation.



Revenir en haut du TOPIC


Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
Probléme pc processeur monte a 100% des que je lance mon jeux5.24jeudi, 19 août 2021
Aucun signal à l’écran PC monté5.3vendredi, 06 août 2021
Carte Graphique qui monte a 100%.5.35vendredi, 09 juillet 2021
Ventilo monte vite et ne redescend pas5.3mercredi, 05 mai 2021
PC monté ne marche pas5.41samedi, 28 novembre 2020
PC Monté Perf moyenne5.35jeudi, 12 mars 2020
Probleme internet pc monte5.35vendredi, 23 août 2019
PC Monté s’allume et s’éteint en 1sec5.3vendredi, 14 décembre 2018
[résolue]pc monté ne fonctionne pas5.35vendredi, 12 octobre 2018
Ecran noir premier démarrage PC monté5.24samedi, 25 août 2018

Les bons plans de Noel