Problème premier montage

Plus
il y a 1 an 5 mois #267128 par Toshisma
Problème premier montage a été créé par Toshisma
Bonjour, j’ai reçu hier mes pièces pour faire mon premier montage de ma config gamer. Tout s’est bien passé jusqu’au moment fatidique de l'allumage, rien ne s’affiche à l'écran et, sur la carte mère, les voyants LED DRAM et CPU s’allument alternativement (DRAM reste allumé 4 secondes puis s’eteint 1/2 secondes alors que CPU s’allume également 1/2 seconde et ça recommence) J’ai déjà essayé beaucoup de chose vues sur les forum mais rien n’y fait. Le ventilateur tourne, le rgb des barrette de ram fonctionne, et les ventilateurs de la carte graphique fonctionnent aussi.
Je tiens à dire que je n’ai pas de contrôleur graphique sur mon processeur.

-J’ai regardé si le processeur n’avait Pas de pin tordu
-J’ai changé les barrettes de ram de slot et essaye avec une
-J’ai essayé de décharger les condensateurs
-J’ai essayé d’autres câbles
-J’ai vérifié que tout était bien branché

J’ai aussi essayé en débranchant la prise CPU, et la, les 2 voyants LED ne s´allument plus.

Ma config : Core I-5 9600KF
Msi geforce gtx 1660 super
Asus tuf b360 plus gaming
Corsair vengeance pro 2x8GO 3200
Corsair VS650
Coolermaster MA610P

Connexion ou Créer un compte pour participer à la conversation.


Plus
il y a 1 an 5 mois #267138 par Toshisma
Réponse de Toshisma sur le sujet Problème premier montage
Est ce qu’il est possible que la cause soit la non compatibilité du bios de la carte mère avec mon CPU?

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 1 an 5 mois #267164 par Stiouf
Réponse de Stiouf sur le sujet Problème premier montage
Possible mais bon, faudrait être tombé sur un vieux stock de carte mère, la mise à jour doit avoir au moins un an pour accepter le 9600k donc... Mais ça peut être ça oui

Teste hors boitier aussi

--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 1 an 5 mois #267168 par Toshisma
Réponse de Toshisma sur le sujet Problème premier montage
Hors boîtier ça peut vraiment changer quelque chose ?

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 1 an 5 mois #267169 par admin-Guillaume
Réponse de admin-Guillaume sur le sujet Problème premier montage
Tu peux vérifier les différents points ?

www.config-gamer.fr/les-guides/guide-ins...s-de-montage-pc.html

--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !

Connexion ou Créer un compte pour participer à la conversation.

 

 
Soutenez ce forum, c'est GRATUIT  !
En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

580b57fcd9996e24bc43c43a--Vous apportez un soutien financier au site et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).


              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr

 

Plus
il y a 1 an 5 mois #267175 par Toshisma
Réponse de Toshisma sur le sujet Problème premier montage
Tout est ok au niveau de ces différents points

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 1 an 5 mois #267180 par admin-Guillaume
Réponse de admin-Guillaume sur le sujet Problème premier montage
d'aprés tes leds d'erreur cela viendrait de la ram.
Test avec 1 seul sur slot 1, puis l'autre sur le slot 1

--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 1 an 5 mois #267181 par admin-Guillaume
Réponse de admin-Guillaume sur le sujet Problème premier montage
Autre piste,, test les 2 sur les slots 3 et 4.

--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 1 an 5 mois #267182 par Toshisma
Réponse de Toshisma sur le sujet Problème premier montage
Malheureusement déja essayé.. est-ce que cela vient vraiment de la ram puisque quand je débranche le cpu la led ram ne clignote plus?

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 1 an 5 mois #267186 par admin-Guillaume
Réponse de admin-Guillaume sur le sujet Problème premier montage
plus de cpu, plus de problèmes :)
Tous les cas de figure que j'ai lu, ce code erreur par rapport à tes LED de debug, c'était la ram.

--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 1 an 5 mois #267188 par Toshisma
Réponse de Toshisma sur le sujet Problème premier montage
Peu importe quelle barette je met, et ou je la met, le code erreur reste exactement le même :pinch:

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 1 an 5 mois #267189 par admin-Guillaume
Réponse de admin-Guillaume sur le sujet Problème premier montage
t'as essayé de mettre les 2 en slot 3 et 4 comme je t'ai indiqué ?

Sinon hésite pas à nous faire pleins de photos, de ton montage, on verra peut être.

--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !

Connexion ou Créer un compte pour participer à la conversation.



Revenir en haut du TOPIC


Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
Problème de montage du PC6.9jeudi, 30 septembre 2021
Premier Montage : Mon PC s’éteint7.98mercredi, 30 juin 2021
Premier montage PC - branchements Front Panel7.81samedi, 01 mai 2021
Gros problème de montage du ventirad Cooler Master Hyper 2126.53vendredi, 23 avril 2021
Problème premier démarrage pc7.5samedi, 20 février 2021
Problème de montage6.9vendredi, 22 janvier 2021