Probleme HDD non reconnu suite a installation M.2

Plus
il y a 1 an 6 mois #269769 par Naiths
Bonjour, Bonsoir à tous,

J'ai un petit soucis de HDD non reconnu,

J'ai reçu ce matin ma nouvelle carte mère, passant d'une Asus B250M à une Z270-p pour mon I5 7600K.
Tout s'est bien déroulé, et j'ai profité de ce moment pour installer un M.2 de 256Gb que mon beau frère m'a donné.

Quand j'ai remis en marche, tous c'est bien déroulé sauf que le mon HDD 1Gb n'est pas reconnu, le M.2 lui si.
J'ai donc éteint le PC, retiré le M.2 et là le HDD apparait.

Pour l'info j'ai 2 HDD, 2 SSD et je compte intégré le M.2 pour y coller le Windows

Avez-vous déjà eu le même problème ? et pouvez vous me donner la solution ? :)

Connexion ou Créer un compte pour participer à la conversation.

 

 

Plus
il y a 1 an 6 mois #269771 par fenris780
Bonsoir,

Dans le manuel page 28 et 29

dlcdnets.asus.com/pub/ASUS/mb/LGA1151/PR...565291778.1587505359


Lorsqu'un périphérique est installé sur un socket M.2_1 en mode Sata, le connecteur Sata_1 ne peut être utilisé.

As-tu essayé de brancher ton HDD sur une autre entrée Sata de ta carte mère?

Cordialement

Fenris
Les utilisateur(s) suivant ont remercié: admin-Guillaume, tnfrance

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 1 an 6 mois #269774 par Naiths
Ah non, désolé, ca m'apprendra a pas lire le manuel, je vais tester cela demain et je reviendrais vous dire si cela est corrigé.

Merci encore pour l'information ! :)

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 1 an 6 mois #269793 par tnfrance
Salut,
tiens nous au courant si ça marche ;)

--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 1 an 6 mois - il y a 1 an 6 mois #269798 par Taiths
Je viens d'essayer et effectivement c'était bien le problème, je suis un peu déçu, Je pensais pouvoir mettre mes 2 HDD, 2 SSD et les 2 M.2 :sick:

En tout cas merci pour la réactivité, et je ferais attention a la notice la prochaine fois haha :laugh:
Dernière édition: il y a 1 an 6 mois par Taiths.

Connexion ou Créer un compte pour participer à la conversation.

 

 
Soutenez ce forum, c'est GRATUIT  !
En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

580b57fcd9996e24bc43c43a--Vous apportez un soutien financier au site et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).


              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr

 



Revenir en haut du TOPIC


Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
La vidéo Discord fait planter mes moniteurs après l'installation d'un nouveauGPU5.13vendredi, 08 octobre 2021
Installation disque dur NVME5.42samedi, 02 octobre 2021
Problème installation Windows8.58jeudi, 09 septembre 2021
Problème démarrage PC suite changement d'alimentation hs9.17mercredi, 11 août 2021
Problème installation Hdd8.67dimanche, 04 juillet 2021
Problème d'installation W108.67dimanche, 04 juillet 2021