Problème de montage

Plus
il y a 9 mois 3 semaines #284308 par Mousa
pc gaming (avec les conseils avisés d'un pote). J'ai reçu toutes mes..." class="hasTooltip">Problème de montage a été créé par Mousa
Salut tout le monde,

Bon je vous explique ma situation. Après une longue hésitation, j'ai franchi le pas et acheté un PC gaming (avec les conseils avisés d'un pote). J'ai reçu toutes mes pièces, et hier j'ai monté le bazar. J'étais tout excité, c'était vraiment Noël chez moi !
Bref, le même pote qui s'y connaît est venu me le faire, et à la fin... Rien. Les ventilos ventilent, les diodes rouges de la carte mère s'allument, mais c'est tout. L'écran reste désespérément noir, pas de signal.

On a testé sans la RAM, car selon mon pote la carte mère doit dans ce cas émettre des signaux sonores, mais rien.
On a testé sans la CG, en se branchant en HDMI sur la carte mère, mais rien non plus.
On a testé sur différentes prises/multiprises, mais rien ne change.
Je me demande s'il n'y aurait pas des soucis de compatibilité qu'on aurait zappé. Ou si un des composants ne seraient pas défectueux (mais lequel ?).

Je vous mets ici ma config, et des photos du PC monté entièrement en-dessous :
CG : RTX 3060 Ti
CM : MSI B450 Gaming max plus (AMD AM4 DDR4)
Processeur : AMD Ryzen 5 3600
RAM : Corsair Vengeance LPX 2*16GB (DDR4 3000MHz C16)
SSD : SanDisk SSD PLUS 1To
Alim : Corsair CV 650 (certif 80+ Bronze)
Boîtier : Fractal Design Meshify C

Je vous épargne la carte réseau et l'écran (de toute façon on a testé sur 2 différents, qui fonctionnent avec le câble HDMI utilisé).

Voilà voilà, si vous avez envie de me sauver mon Noël, n'hésitez pas ^^
Et bonnes fêtes à tous !

Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.


Plus
il y a 9 mois 3 semaines #284309 par Mousa
Réponse de Mousa sur le sujet Problème de montage
Bon une LED rouge de la CM indique que le problème vient du CPU.
Je vais le démonter et voir un peu si je peux y faire quelque chose.

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 9 mois 3 semaines #284312 par Mousa
Réponse de Mousa sur le sujet Problème de montage
Impossible de faire éteindre cette LED rouge de la carte mère qui indique un souci au niveau du GPU.
Des idées ? Parce que je sèche complet.

Je commence à me demander si mon proc ou si ma CM ne serait pas défectueux/se.

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 9 mois 3 semaines #284317 par Mousa
Réponse de Mousa sur le sujet Problème de montage
Problème finalement résolu !
Bonnes fêtes à tous

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 8 mois 3 semaines #285936 par Aymane
Réponse de Aymane sur le sujet Problème de montage
Bonjour, tu peux expliquer comment tu as su régler ca car j'ai le même problème..

Connexion ou Créer un compte pour participer à la conversation.

 

 
Soutenez ce forum, c'est GRATUIT  !
En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

580b57fcd9996e24bc43c43a--Vous apportez un soutien financier au site et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).


              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr

 



Revenir en haut du TOPIC


Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
Problème de montage du PC6.9jeudi, 30 septembre 2021
Gros problème de montage du ventirad Cooler Master Hyper 2126.53vendredi, 23 avril 2021
Problème premier montage6.82samedi, 02 mai 2020
Problème Premier montage et premier Watercooling5.75mercredi, 27 novembre 2019
Problème montage6.9jeudi, 08 août 2019
Problème écran no signal après montage6.67vendredi, 28 juin 2019