Pb alimentation processeur

Plus
il y a 9 mois 3 semaines #284547 par Lich
Pb alimentation processeur a été créé par Lich
Bonjour la communauté config-gamer,
J'écris ce post parce que je viens de faire le montages de 2 pc pour mes fils et tous les 2 ont le même problème dont je galère à touver la cause...

En effet, les 2 pc ont un pb au démarrage : je pousse le bouton power et rien sauf les ventilos tournant au minumum et la led "problème CPU" s'allumant sur la CM. Les périphériques USB (clavier/souris) ne s'allument pas non plus.
Là, il suffit que j'éteigne l'alim, que j'attende 5s et que je rallume l'alim. Je pousse le bouton power et bam, le pc démarre normalement.

Config 1 : MSI Z390 A-Pro + i5-9600K
Config 2 : MSI MPG Z390 Gaming Plus + i5-9600K

La config BIOS est stock. J'ai rien touché.
Tout est bien branché.

Auriez-vous une idée..?

D'avance merci pour vos commentaires ou remarques. :)

Lich

Connexion ou Créer un compte pour participer à la conversation.


Plus
il y a 9 mois 3 semaines #284548 par admin-Guillaume
Réponse de admin-Guillaume sur le sujet Pb alimentation processeur
Salut MR.
Tu es branché en HDMI ?

--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 9 mois 3 semaines #284549 par Lich
Réponse de Lich sur le sujet Pb alimentation processeur
Salut Guillaume,
Oui les écrans sont bien branchés en HDMI.

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 9 mois 3 semaines #284550 par admin-Guillaume
Réponse de admin-Guillaume sur le sujet Pb alimentation processeur
En général ce type de soucis (croit moi ou pas) vient de l'alimentation qui est pas de bonne qualité ou en fin de vie.
Tu peux me donner les 2 REFS ?

--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 9 mois 3 semaines - il y a 9 mois 3 semaines #284553 par Lich
Réponse de Lich sur le sujet Pb alimentation processeur
Ce sont des Cooler Master G550M.
Ces 2 montages sont un upgrade de leur précédente config qui fonctionnaient ss pb avec ces alim.
J'avais vérifié sur le configurateur de Be Quiet! la conso de leur nouvelle config et cela tournait autour de 370W dc les 550W devrait faire le job non..?
Je pensais plus à un soucis au niveau du BIOS. Tu penses pas..?
Dernière édition: il y a 9 mois 3 semaines par Lich.

Connexion ou Créer un compte pour participer à la conversation.

 

 
Soutenez ce forum, c'est GRATUIT  !
En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

580b57fcd9996e24bc43c43a--Vous apportez un soutien financier au site et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).


              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr

 

Plus
il y a 9 mois 3 semaines #284555 par admin-Guillaume
Réponse de admin-Guillaume sur le sujet Pb alimentation processeur
cela ne se calcule pas comme cela la consommation d'une alim :)
On parle de l'efficience d'une alimentation, c'est à dire qu'on évite de lui faire dépasser 40% de sa puissance max.

Je suis assez certains que si tu prends une alim plus costaud et de meilleur qualité, ce soucis sera du passé. Assez certains que ce n'est pas un soucis de BIOS.
(Prend sur amazon , tu déballes propre, et tu renvoie si je me suis trompé ^^)

--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 9 mois 3 semaines #284558 par Lich
Réponse de Lich sur le sujet Pb alimentation processeur
OK merci Guillaume. :)
Je vais tester avec ma RM850X pour voir si cela vient de là.

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 9 mois 2 semaines - il y a 9 mois 2 semaines #284941 par Lich
Réponse de Lich sur le sujet Pb alimentation processeur
Hello tout le monde,

Bon ben alimentation changée par une Corsair RM650 Gold hier et problème toujours présent : obligé de faire un off/on de l'alim chaque matin sinon le pc démarre mais rien se ne passe et tj la led "problème CPU" d'allumée sur la CM lors de ces démarrages bizarres.

Je vais flasher le BIOS ce matin et voir...

Sinon, à tout hasard, sur ces 2 montages, je n'ai pas eu à réinstaller Windows 10.
Il s'est "adapté" tout seul au new matos.
Encore une fois vraiment à tout hasard, est-ce que cela pourrait venir de là? Genre un pb de Windows à correctement éteindre le pc qui fait que le redémarrage deconne..?

Autre info, cela se produit qu'au démarrage du matin c'est à dire après avoir laissé les pc éteints toute la nuit. Dans la journée, une fois le off/on de l'alim fait, je peux arreter le pc autant que je veux, il va tj démarrer ss soucis...
Dernière édition: il y a 9 mois 2 semaines par Lich.

Connexion ou Créer un compte pour participer à la conversation.



Revenir en haut du TOPIC


Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
Alimentation en fin de vie ?5.05mardi, 18 mai 2021
Alimentation CPU5.05lundi, 13 avril 2020
Alimentation SSD5.05mercredi, 08 avril 2020
Problèmes processeur et processeur carte graphique6.55jeudi, 28 novembre 2019
alimentation CPU5.05lundi, 25 septembre 2017